уРТБЧПЮОЙЛ РП НЙЛТПУИЕНБН ффм УЕТЙК

рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
уРТБЧПЮОЙЛ РП УФБОДБТФОЩН ГЙЖТПЧЩН ффм НЙЛТПУИЕНБН
уРТБЧПЮОЙЛ ПРЙУЩЧБЕФ НЙЛТПУИЕНЩ ффм УЕТЙК 130, 131, 133, 155, 530, 531, 533, 555, 1530, 1531, 1533.

упдетцбойе

пФ УПУФБЧЙФЕМС
оПНЕОЛМБФХТБ РТПУФПК МПЗЙЛЙ
рБТБНЕФТЩ НЙЛТПУИЕН РТПУФПК МПЗЙЛЙ
фПЛПРПФТЕВМЕОЙЕ
ъБДЕТЦЛЙ
дПРПМОЙФЕМШОБС ЙОЖПТНБГЙС РП НЙЛТПУИЕНБН РТПУФПК МПЗЙЛЙ
гПЛПМЕЧЛБ РТПУФПК МПЗЙЛЙ
оПНЕОЛМБФХТБ уйу

нЙЛТПУИЕНБ
бз1 - ПДОПЧЙВТБФПТ
бз3 - ДЧБ ПДОПЧЙВТБФПТБ
бз4 - ДЧБ ПДОПЧЙВТБФПТБ У ФТЙЗЗЕТПН ыНЙФФБ ОБ ЧИПДЕ
бз5 - ДЧБ ПДОПЧЙВТБФПТБ У РЕТЕЪБРХУЛПН
бр2 - ЮЕФЩТЕИТБЪТСДОЩК ДТБКЧЕТ У ПФЛТЩФЩН ЛПММЕЛФПТПН
бр3, бр4, бр5 - ДЧБ ЮЕФЩТЕИТБЪТСДОЩИ ДТБКЧЕТБ У ФТЕНС УПУФПСОЙСНЙ
бр6 - 8-ТБЪТСДОЩК ДЧХОБРТБЧМЕООЩК ЫЙООЩК ФТБОУМСФПТ
бр7 - 8-ТБЪТСДОЩК ДЧХОБРТБЧМЕООЩК ОЕЙОЧЕТУОЩК ДТБКЧЕТ У ПФЛТЩФЩН ЛПММЕЛФПТПН
бр8 - 8-ТБЪТСДОЩК ДЧХОБРТБЧМЕООЩК ОЕЙОЧЕТУОЩК ДТБКЧЕТ У ФТЕНС УПУФПСОЙСНЙ
бр9 - 8-ТБЪТСДОЩК ДЧХОБРТБЧМЕООЩК ДТБКЧЕТ У 3 УПУФПСОЙСНЙ
бр10 - 8-ТБЪТСДОЩК ДЧХОБРТБЧМЕООЩК РТЙЕНП-РЕТЕДБФЮЙЛ У ТЕЗЙУФТБНЙ ОБ ПВПЙИ ЫЙОБИ
бр11 - ЖПТНЙТПЧБФЕМШ ЙНРХМШУПЧ ТЕЧЕТУЙЧОПЗП УЮЕФБ ЙЪ ЛЧБДТБФХТОПК РПУМЕДПЧБФЕМШОПУФЙ ЙНРХМШУПЧ
бр12, бр13 - 8 ЙОЧЕТУОЩИ(бр12) Й ОЕЙОЧЕТУОЩИ (бр13) ДТБКЧЕТПЧ У 3 УПУФПСОЙСНЙ
бр14, бр15 - 8 ОЕЙОЧЕТУОЩИ(бр14) Й ЙОЧЕТУОЩИ (бр15) ДТБКЧЕТПЧ У 3 УПУФПСОЙСНЙ
бр16 - 8 ДЧХОБРТБЧМЕООЩИ ДТБКЧЕТПЧ У 3 УПУФПСОЙСНЙ
бр17 - 8-ТБЪТСДОЩК ДЧХОБРТБЧМЕООЩК РТЙЕНП-РЕТЕДБФЮЙЛ У ТЕЗЙУФТБНЙ ОБ ПВПЙИ ЫЙОБИ
чб1 - 4-ТБЪТСДОЩК ДЧХОБРТБЧМЕООЩК РТЙЕНП-РЕТЕДБФЮЙЛ У МЬФЮБНЙ ОБ ПВПЙИ ЫЙОБИ
чц1 - 16-ТБЪТСДОБС УИЕНБ ЛПОФТПМС РП ЛПДХ иЬННЙОЗБ
зз1 - ДЧБ ЗЕОЕТБФПТБ, ХРТБЧМСЕНЩИ ОБРТСЦЕОЙЕН
зз2 - ДЧБ ЗЕОЕТБФПТБ, ХРТБЧМСЕНЩИ ОБРТСЦЕОЙЕН
зз4 - ЛЧБТГЕЧЩК ЗЕОЕТБФПТ У ЖПТНЙТПЧБФЕМЕН ЛПДБ дЦПОУПОБ, 4-ЖБЪОЩК
йч1, йч2 - РТЙПТЙФЕФОЩЕ ЛПДЕТЩ 8 Ч 3
йч3 - РТЙПТЙФЕФОЩК ЛПДЕТ 10 Ч 4
йд1 - ЧЩУПЛПЧПМШФОЩК ДЕЫЙЖТБФПТ ХРТБЧМЕОЙС ЗБЪПТБЪТСДОЩН ЙОДЙЛБФПТПН
йд3 - ДЕНХМШФЙРМЕЛУПТ 4 Ч 16
йд4, йд5 - УДЧПЕООЩЕ ДЕНХМШФЙРМЕЛУПТЩ 2 Ч 4 УП УФТПВПН
йд6 - ДЕНХМШФЙРМЕЛУПТ 4 Ч 10
йд7 - ДЕНХМШФЙРМЕЛУПТ 3 Ч 8 УП УФТПВПН Й МПЗЙЛПК
йд8 - ДЕЫЙЖТБФПТ ДМС ОЕРПМОПК НБФТЙГЩ УЧЕФПДЙПДПЧ 7*5
йд9 - ДЕЫЙЖТБФПТ ДМС НБФТЙГЩ УЧЕФПДЙПДПЧ 7*4
йд10 - РПМОЩК ДЕЫЙЖТБФПТ 2-10 ЛПДБ Ч ДЕУСФЙЮОЩК У ПФЛТЩФЩН ЛПММЕЛФПТПН (15 ч)
йд11 - ДЕЫЙЖТБФПТ 3 Ч 8 ДМС ХРТБЧМЕОЙС ЫЛБМПК У ЪБРПМОЕОЙЕН
йд12 - ДЕЫЙЖТБФПТ 3 Ч 8 ДМС ХРТБЧМЕОЙС ЫЛБМПК УП УДЧЙЗПН ФПЮЛЙ
йд13 - ДЕЫЙЖТБФПТ 3 Ч 8 ДМС ХРТБЧМЕОЙС ЫЛБМПК УП УДЧЙЗПН ДЧХИ ФПЮЕЛ
йд14 - 2 ДЕНХМШФЙРМЕЛУПТБ УП 1 Ч 4 УФТПВПН
йд15 - ДЕЫЙЖТБФПТ ДМС ХРТБЧМЕОЙС МЙОЕКОПК УЧЕФПЙЪМХЮБАЭЕК ЫЛБМПК ЛТБУОПЗП ГЧЕФБ
йд16 - ДЕЫЙЖТБФПТ ДМС ХРТБЧМЕОЙС МЙОЕКОПК УЧЕФПЙЪМХЮБАЭЕК ЫЛБМПК ЪЕМЕОПЗП ЙМЙ ЦЕМФПЗП ГЧЕФБ
йд17 - ДЕЫЙЖТБФПТ УПУФПСОЙК
йд18 - ДЕЛПДЕТ ДЧПЙЮОПЗП ЛПДБ Ч УЕНЙУЕЗНЕОФОЩК
йд22 - ДЕЫЙЖТБФПТ 4 Ч 10 У ФТЕНС УПУФПСОЙСНЙ Й ЙЪНЕОСЕНПК РПМСТОПУФША ЧЩИПДПЧ
йд24 - РПМОЩК ДЕЫЙЖТБФПТ 2-10 Ч ДЕУСФЙЮОЩК У ПФЛТЩФЩН ЛПММЕЛФПТПН (30ч)
йе1 - ДЕЛБДОЩК УЮЕФЮЙЛ
йе2 - 4-ТБЪТСДОЩК ДЧПЙЮОП-ДЕУСФЙЮОЩК УЮЕФЮЙЛ
йе4 - УЮЕФЮЙЛ-ДЕМЙФЕМШ ОБ 12
йе5 - 4-ТБЪТСДОЩК ДЧПЙЮОЩК УЮЕФЮЙЛ
йе6, йе7 - ДЧПЙЮОП-ДЕУСФЙЮОЩК Й ДЕУСФЙЮОЩК УЮЕФЮЙЛЙ
йе8 - 6-ТБЪТСДОЩК ДЕМЙФЕМШ ЮБУФПФЩ У РЕТЕНЕООЩН ЛПЬЖЖЙГЙЕОФПН ДЕМЕОЙС
йе9 - 4-ТБЪТСДОЩК ДЕУСФЙЮОЩК УЙОИТПООЩК УЮЕФЮЙЛ
йе10 - 4-ТБЪТСДОЩК ДЧПЙЮОЩК УЙОИТПООЩК УЮЕФЮЙЛ
йе11 - 4-ТБЪТСДОЩК ДЕУСФЙЮОЩК УЙОИТПООЩК УЮЕФЮЙЛ
йе12, йе13 - ДЧПЙЮОП-ДЕУСФЙЮОЩК Й ДЕУСФЙЮОЩК УЮЕФЮЙЛЙ
йе14, йе15 - ДЧПЙЮОП-ДЕУСФЙЮОЩК Й ДЕУСФЙЮОЩК УЮЕФЮЙЛЙ
йе16, йе17 - ДЧПЙЮОП-ДЕУСФЙЮОЩК Й ДЕУСФЙЮОЩК УЙОИТПООЩЕ УЮЕФЮЙЛЙ
йе18 - 4-ТБЪТСДОЩК ДЧПЙЮОЩК УЙОИТПООЩК УЮЕФЮЙЛ
йе19 - ДЧБ 4-ТБЪТСДОЩИ ДЧПЙЮОЩИ УЮЕФЮЙЛБ
йе20 - ДЧБ 4-ТБЪТСДОЩИ ДЕУСФЙЮОЩИ УЮЕФЮЙЛБ
йе21 - 8-ТБЪТСДОЩК ДЧПЙЮОЩК УЮЕФЮЙЛ У ЧИПДОЩН ТЕЗЙУФТПН Й ДЧХОБРТБЧМЕООПК ЫЙОПК ЧЧПДБ/ЧЩЧПДБ
йл1 - УИЕНБ ВЩУФТПЗП ХНОПЦЙФЕМС 2*4
йл2 - бмх
йл4 - 4-ТБЪТСДОЩК БЛЛХНХМСФПТ
йн1 - ПДОПТБЪТСДОЩК РПМОЩК УХННБФПТ
йн2 - ДЧХИТБЪТСДОЩК РПМОЩК УХННБФПТ
йн3 - ЮЕФЩТЕИТБЪТСДОЩК РПМОЩК УХННБФПТ
йн5 - ДЧБ ПДОПТБЪТСДОЩИ РПМОЩИ УХННБФПТБ
йн6 - 4-ТБЪТСДОЩК РПМОЩК УХННБФПТ У ХУЛПТЕООЩН РЕТЕОПУПН
йн7 - 4 РПУМЕДПЧБФЕМШОЩИ УХННБФПТБ/ЧЩЮЙФБФЕМС
йр2 - 8-ТБЪТСДОБС УИЕНБ ЛПОФТПМС РП ЮЕФОПУФЙ
йр3 - ЮЕФЩТЕИТБЪТСДОПЕ бмх
йр4 - УИЕНБ ВЩУФТПЗП РЕТЕОПУБ ДМС бмх
йр5 - 9-ТБЪТСДОБС УИЕНБ ЛПОФТПМС РП ЮЕФОПУФЙ
йр6, йр7 - ЮЕФЩТЕИТБЪТСДОЩЕ ДЧХОБРТБЧМЕООЩЕ ДТБКЧЕТБ
йр8 - ХНОПЦЙФЕМШ 2*4
йр9 - 8-ТБЪТСДОЩК РПУМЕДПЧБФЕМШОЩК ХНОПЦЙФЕМШ
йр10 - 12-ТБЪТСДОБС УИЕНБ ЛПОФТПМС ЮЕФОПУФЙ
йр12 - 4-ТБЪТСДОЩК ДЧХОБРТБЧМЕООЩК РТЙЕНПРЕТЕДБФЮЙЛ ВЕЪ ЙОЧЕТУЙЙ Й ЧЩИПДПН У 3 УПУФПСОЙСНЙ
йр13 - 4-ТБЪТСДОЩК ДЧХОБРТБЧМЕООЩК РТЙЕНПРЕТЕДБФЮЙЛ У ЙОЧЕТУЙЕК Й ЧЩИПДПН У 3 УПУФПСОЙСНЙ
йр14 - ЮЕФЩТЕИТБЪТСДОПЕ бмх
йр15 - ЛПДЕЛ ДМС Ethernet
йт1 - 4-ТБЪТСДОЩК ХОЙЧЕТУБМШОЩК ТЕЗЙУФТ
йт8 - 8-ТБЪТСДОЩК УДЧЙЗБАЭЙК ТЕЗЙУФТ УП УВТПУПН У РБТБММЕМШОЩН ЧЩИПДПН
йт9 - 8-ТБЪТСДОЩК УДЧЙЗБАЭЙК ТЕЗЙУФТ У РБТБММЕМШОЩНЙ ЧИПДБНЙ
йт10 - 8-ТБЪТСДОЩК УДЧЙЗБАЭЙК ТЕЗЙУФТ УП УВТПУПН У РБТБММЕМШОПК ЪБЗТХЪЛПК Й РПУМЕДПЧБФЕМШОЩН ЧЩИПДПН
йт11 - 4-ТБЪТСДОЩК ХОЙЧЕТУБМШОЩК ТЕЗЙУФТ
йт12 - 4-ТБЪТСДОЩК УДЧЙЗБАЭЙК ТЕЗЙУФТ У J-K ЧИПДБНЙ
йт13 - 8-ТБЪТСДОЩК ХОЙЧЕТУБМШОЩК ТЕЗЙУФТ
йт15 - 4-ТБЪТСДОЩК РБТБММЕМШОЩК ТЕЗЙУФТ У ПВЭЙН УВТПУПН Й ЧЩИПДПН У ФТЕНС УПУФПСОЙСНЙ
йт16 - 4-ТБЪТСДОЩК ХОЙЧЕТУБМШОЩК ТЕЗЙУФТ У ФТЕНС УПУФПСОЙСНЙ
йт17 - 12-ТБЪТСДОЩК ТЕЗЙУФТ РПУМЕДПЧБФЕМШОПЗП РТЙВМЙЦЕОЙС
йт18, йт19 - 6 Й 4 ФТЙЗЗЕТПЧ У ПВЭЙН ФБЛФЙТПЧБОЙЕН
йт20 - 4-ТБЪТСДОЩК РБТБММЕМШОЩК ТЕЗЙУФТ У УЕМЕЛФПТПН 2 Ч 1
йт21 - 4-ТБЪТСДОЩК УДЧЙЗБФЕМШ ОБ 0,1,2,3 ТБЪТСДБ У ФТЕНС УПУФПСОЙСНЙ
йт22 - 8 МЬФЮЕК У ФТЕНС УПУФПСОЙСНЙ
йт23 - 8 ФТЙЗЗЕТПЧ У ФТЕНС УПУФПСОЙСНЙ
йт24 - 8-ТБЪТСДОЩК ХОЙЧЕТУБМШОЩК УДЧЙЗПЧЩК ТЕЗЙУФТ У ПВЯЕДЙОЕООЩНЙ ЧИПДБНЙ/ЧЩИПДБНЙ
йт25 - 4-ТБЪТСДОЩК ЛБУЛБДЙТХЕНЩК УДЧЙЗБАЭЙК ТЕЗЙУФТ У 3 УПУФПСОЙСНЙ
йт26 - 4*4 ТЕЗЙУФТПЧЩК ЖБКМ У ФТЕНС УПУФПСОЙСНЙ
йт27 - 8-ТБЪТСДОЩК ТЕЗЙУФТ У ТБЪТЕЫЕОЙЕН ЪБРЙУЙ
йт28 - 8-ТБЪТСДОЩК РПУМЕДПЧБФЕМШОП-РБТБММЕМШОЩК ТЕЗЙУФТ
йт29 - 8-ТБЪТСДОЩК ХОЙЧЕТУБМШОЩК ТЕЗЙУФТ У ФТЕНС УПУФПСОЙСНЙ
йт30 - 8-ТБЪТСДОЩК БДТЕУХЕНЩК МЬФЮ
йт31 - 24-ТБЪТСДОЩК РПУМЕДПЧБФЕМШОЩК ТЕЗЙУФТ УДЧЙЗБ
йт32 - 4*4 ТЕЗЙУФТПЧЩК ЖБКМ
йт33, йт37 - 8 МЬФЮЕК (ФТЙЗЗЕТПЧ) У ФТЕНС УПУФПСОЙСНЙ
йт34, йт38 - ДЧБ 4-ТБЪТСДОЩИ МЬФЮБ (ФТЙЗЗЕТБ) У ФТЕНС УПУФПСОЙСНЙ Й УВТПУПН
йт35 - 8 D-ФТЙЗЗЕТПЧ У ПВЭЙН ФБЛФЙТПЧБОЙЕН Й УВТПУПН
йт39 - ТЕЗЙУФТ ПВЭЕЗП ОБЪОБЮЕОЙС У НОПЗПЛБОБМШОЩН ДПУФХРПН
йт40 - 8-ТБЪТСДОЩК ЙОЧЕТУОЩК МЬФЮ У 3 УПУФПСОЙСНЙ
йт41 - 8-ТБЪТСДОЩК ЙОЧЕТУОЩК ТЕЗЙУФТ У 3 УПУФПСОЙСНЙ
йт42 - 4-ТБЪТСДОЩК УДЧЙЗБФЕМШ ОБ 0,1,2,3 ТБЪТСДБ У ФТЕНС УПУФПСОЙСНЙ
йт43 - 8-ТБЪТСДОЩК ТЕЗЙУФТ
лр1 - нХМШФЙРМЕЛУПТ 16 Ч 1 УП УФТПВПН Й ЙОЧЕТУЙЕК
лр2 - уДЧПЕООЩК НХМШФЙРМЕЛУПТ 2 Ч 1 УП УФТПВПН
лр5, лр7 - НХМШФЙРМЕЛУПТ 8 Ч 1 У ЙОЧЕТУЙЕК (УП УФТПВПН)
лр11 - 4 НХМШФЙРМЕЛУПТБ 2 Ч 1 У 3 УПУФПСОЙСНЙ
лр12 - уДЧПЕООЩК НХМШФЙРМЕЛУПТ 4 Ч 1 У 3 УПУФПСОЙСНЙ
лр13 - 4 НХМШФЙРМЕЛУПТБ 2 Ч 1 У РБНСФША (ФТЙЗЗЕТ)
лр14 - 4 НХМШФЙРМЕЛУПТБ 2 Ч 1 У 3 УПУФПСОЙСНЙ Й ЙОЧЕТУЙЕК
лр15 - НХМШФЙРМЕЛУПТ 8 Ч 1 У 3 УПУФПСОЙСНЙ, РТСНЩН Й ЙОЧЕТУОЩН ЧЩИПДБНЙ
лр16 - 4 НХМШФЙРМЕЛУПТБ 2 Ч 1 УП УФТПВПН
лр17 - УДЧПЕООЩК ЙОЧЕТУОЩК НХМШФЙРМЕЛУПТ 4 Ч 1 У 3 УПУФПСОЙСНЙ
лр18 - 4 НХМШФЙРМЕЛУПТБ 2 Ч 1 УП УФТПВПН Й ЙОЧЕТУЙЕК
лр19 - УДЧПЕООЩК НХМШФЙРМЕЛУПТ 4 Ч 1, ЙОЧЕТФЙТХАЭЙК
лр20 - 4 НХМШФЙРМЕЛУПТБ 2 Ч 1 У РБНСФША (ФТЙЗЗЕТ)
рр4 - РТЕПВТБЪПЧБФЕМШ ДЧПЙЮОПЗП ЛПДБ Ч УЕНЙУЕЗНЕОФОЩК
рт6 - РТЕПВТБЪПЧБФЕМШ ДЧПЙЮОП-ДЕУСФЙЮОПЗП ЛПДБ Ч ДЧПЙЮОЩК
рт7 - РТЕПВТБЪПЧБФЕМШ ДЧПЙЮОПЗП ЛПДБ Ч ДЧПЙЮОП- ДЕУСФЙЮОЩК
рг1 - РТПЗТБННЙТХЕНЩК ДЕМЙФЕМШ ЮБУФПФЩ/ФБКНЕТ
те3 - рръх У ПДОПЛТБФОЩН РТПЗТБННЙТПЧБОЙЕН 32*8
те4 - ръх-ЪОБЛПЗЕОЕТБФПТ 2л*8
тр1 - 16-ВЙФПЧПЕ ТЕЗЙУФТПЧПЕ ъх (4*4)
тр3 - 16-ВЙФПЧЩК ТЕЗЙУФТПЧЩК ЖБКМ У 3 УПУФПСОЙСНЙ
тх2, тх8, тх9 - пъх ОБ 64 ВЙФ У РТПЙЪЧПМШОПК ЧЩВПТЛПК
тх5 - пъх 256*1
тх7 - пъх 1024*1
тх10 - FIFO 16*5 ВЙФ
тх11 - пъх 16*4 У 3 УПУФПСОЙСНЙ
ур1 - 4-ТБЪТСДОЩК ГЙЖТПЧПК ЛПНРБТБФПТ
ур2 - 8-ТБЪТСДОЩК ГЙЖТПЧПК ЛПНРБТБФПТ
фч1 - J-K ФТЙЗЗЕТ У МПЗЙЛПК 3й ОБ ЧИПДЕ
фч6 - ДЧБ J-K ФТЙЗЗЕТБ УП УВТПУПН
фч9-фч11 - ДЧБ J-K ФТЙЗЗЕТБ
фч15 - ДЧБ J-K ФТЙЗЗЕТБ
фн2 - ДЧБ D-ФТЙЗЗЕТБ
фн5, фн7 - ДЧБ УДЧПЕООЩИ МЬФЮБ
фн8, фн9 - ЮЕФЩТЕ (ЫЕУФШ) D-ФТЙЗЗЕТПЧ У ПВЭЙН УВТПУПН Й ФБЛФЙТПЧБОЙЕН
фн10 - ЮЕФЩТЕ D-МЬФЮБ У РТСНЩНЙ Й ЙОЧЕТУОЩНЙ ЧЩИПДБНЙ
фт2 - ЮЕФЩТЕ R-S-ФТЙЗЗЕТБ
им1 - НОПЗПЖХОЛГЙПОБМШОЩК ЬМЕНЕОФ ДМС ьчн
ир1 - ЮБУФПФОП-ЖБЪПЧЩК ДЙУЛТЙНЙОБФПТ

уППФЧЕФУФЧЙЕ ПФЕЮЕУФЧЕООЩИ ффм-НЙЛТПУИЕН ЪБТХВЕЦОЩН БОБМПЗБН
уППФЧЕФУФЧЙЕ ЪБТХВЕЦОЩИ ффм-НЙЛТПУИЕН ПФЕЮЕУФЧЕООЩН БОБМПЗБН
уПУФБЧ УЕТЙК ффм-НЙЛТПУИЕН
уПУФБЧ УЕТЙК ффм-НЙЛТПУИЕН (РТПДПМЦЕОЙЕ)
уПУФБЧ УЕТЙК ффм-НЙЛТПУИЕН (РТПДПМЦЕОЙЕ)
уПУФБЧ УЕТЙК ффм-НЙЛТПУИЕН (РТПДПМЦЕОЙЕ)
уПУФБЧ УЕТЙК ффм-НЙЛТПУИЕН (РТПДПМЦЕОЙЕ)
уПУФБЧ УЕТЙК ффм-НЙЛТПУИЕН (ПЛПОЮБОЙЕ)
пф упуфбчйфемс

чЩ, ОБЧЕТОПЕ, НОПЗП ТБЪ РПРБДБМЙ Ч УМЕДХАЭХА УЙФХБГЙА: чБН ОХЦОП РТЙНЕОЙФШ Ч УЧПЕК ТБЪТБВПФЛЕ, УЛБЦЕН, 8-ТБЪТСДОЩК ТЕЗЙУФТ. рПУМЕ ДПМЗЙИ РПЙУЛПЧ чБН ХДБЕФУС ДПВЩФШ УППФЧЕФУФЧХАЭЙЕ НЙЛТПУИЕНЩ Й РБУРПТФ ЪБЧПДБ ЙЪЗПФПЧЙФЕМС Л ОЙН. й ЧПФ ФХФ-ФП чЩ ПВОБТХЦЙЧБЕФЕ, ЮФП ЙЪ РБУРПТФБ ОЕЧПЪНПЦОП ПРТЕДЕМЙФШ- ТЕЗЙУФТ МЙ чБН ХДБМПУШ ДПВЩФШ ЙМЙ ЦЕ МЬФЮ, У ЧЩИПДПН ОБ ФТЙ УПУФПСОЙС ПО, ЙМЙ УП УФТПВЙТПЧБОЙЕН ФБЛФПЧПЗП ЧИПДБ, РП ЛБЛПНХ ЖТПОФХ РТПЙЪЧПДЙФУС ЪБРЙУШ Ч ТЕЗЙУФТ Й Ф.Р. йЪХЮЙЧ РБУРПТФ ФЭБФЕМШОЕЕ, ЧЩ ХЪОБЕФЕ УЛПМШЛП МЕФ ЬФЙ НЙЛТПУИЕНЩ НПЗХФ ИТБОЙФШУС Ч УЛМБДУЛЙИ ХУМПЧЙСИ Й РТЙ ЛБЛПК ЧМБЦОПУФЙ. ч ЪБЧЙУЙНПУФЙ ПФ ЖБОФБЪЙЙ РТЕДРТЙСФЙС-ЙЪЗПФПЧЙФЕМС, Ч РБУРПТФЕ ОБ НЙЛТПУИЕНХ НПЦОП ОБКФЙ ЕЭЕ НОПЗП ЪБОЙНБФЕМШОПК ЙОЖПТНБГЙЙ, ОП МЙЫШ ОЕНОПЗЙЕ ЙЪЗПФПЧЙФЕМЙ РПЪЧПМСАФ УЕВЕ РПНЕУФЙФШ Ч РБУРПТФ ФБВМЙГХ ЖХОЛГЙК, Б ОЕЛПФПТЩЕ ЪБЧПДЩ ХНХДТСАФУС ПВПКФЙУШ ЧУЕЗП ДЧХНС РБТБНЕФТБНЙ: ФПЛПН РПФТЕВМЕОЙС Й ЛБЛПК-ФП НБЛУЙНБМШОПК ЪБДЕТЦЛПК.
еУМЙ ЦЕ чЩ РПРЩФБЕФЕУШ ЧПУРПМШЪПЧБФШУС ПДОЙН ЙЪ УРТБЧПЮОЙЛПЧ ЗПУХДБТУФЧЕООЩИ ЙЪДБФЕМШУФЧ, Ч ЛПФПТЩИ ЙОЖПТНБГЙЙ УПДЕТЦЙФУС ЛБЛ РТБЧЙМП ОЕУЛПМШЛП ВПМШЫЕ, ЮЕН Ч РБУРПТФБИ ОБ НЙЛТПУИЕНЩ, ФП Ч УБНПЕ ОЕРПДИПДСЭЕЕ ЧТЕНС (ОБРТЙНЕТ, РПУМЕ ЙЪЗПФПЧМЕОЙС НБЛЕФБ) ЧЩ УФПМЛОЕФЕУШ У ПЫЙВЛБНЙ, ПРЕЮБФЛБНЙ Й ДТХЗЙНЙ ЙИ ОЕДПУФБФЛБНЙ. рПУЛПМШЛХ ЬФЙ УРТБЧПЮОЙЛЙ Ч РТПГЕУУЕ РПДЗПФПЧЛЙ Л РЕЮБФЙ РТПИПДСФ ЮЕТЕЪ НБУУХ МАДЕК ОЕ ЙНЕАЭЙИ ОЙЛБЛПЗП ПФОПЫЕОЙС Л ЬМЕЛФТПОЙЛЕ, ФП ПЫЙВЛЙ Ч ОЙИ СЧМСАФУС РТБЧЙМПН, Б ОЕ ЙУЛМАЮЕОЙЕН. лТПНЕ ЬФПЗП, РПДБЧМСАЭЕЕ ВПМШЫЙОУФЧП УРТБЧПЮОЙЛПЧ ХУФБТЕЧБЕФ Л НПНЕОФХ ЧЩИПДБ Ч РЕЮБФШ, Б ФБЛЦЕ ОЕУХФ ОЕДПУФБФПЮОХА ЙОЖПТНБГЙА П НЙЛТПУИЕНБИ.
еУМЙ чБН РПЧЕЪЕФ Й чЩ УНПЦЕФЕ ДПВЩФШ ЧЕДПНУФЧЕООЩК УРТБЧПЮОЙЛ, ФП Й Ч ЬФПН УМХЮБЕ Х чБУ ПУФБОЕФУС НБУУБ РТПВМЕН- ЬФЙ ФПНБ УПДЕТЦБФ ПЮЕОШ НОПЗП ЙОЖПТНБГЙЙ П ЧТЕНЕОЙ ИТБОЕОЙС НЙЛТПУИЕН Й ХУМПЧЙСИ ФБЛПЗП ИТБОЕОЙС Й Ч ФПЦЕ ЧТЕНС УПДЕТЦБФ ОЕРПМОХА ЙОЖПТНБГЙА П НЙЛТПУИЕНБИ, ЧЩЪЧБООХА ФЕН РТПУФЩН ЖБЛФПН, ЮФП ЙЪЗПФПЧЙФЕМЙ ОЕ ЪБЙОФЕТЕУПЧБОЩ Ч МЙЫОЕК ЙОЖПТНБГЙЙ П УЧПЙИ ЙЪДЕМЙСИ. лТПНЕ ЬФПЗП, ЙОЖПТНБГЙС Ч ЧЕДПНУФЧЕООЩИ ЙЪДБОЙСИ РПСЧМСЕФУС ЮБУФП ЮЕТЕЪ ОЕУЛПМШЛП МЕФ РПУМЕ ОБЮБМБ УЕТЙКОПЗП ЧЩРХУЛБ НЙЛТПУИЕНЩ.
еУМЙ чЩ ИПФЙФЕ ЙНЕФШ ЛПНРБЛФОЩК, РПМОЩК Й ХДПВОЩК УРТБЧПЮОЙЛ РП ЫЙТПЛП ТБУРТПУФТБОЕООПНХ УЕНЕКУФЧХ УФБОДБТФОЩИ ффм НЙЛТПУИЕН, ФП ЧПФ ФП ЮФП чБН ОХЦОП.
ьФПФ УРТБЧПЮОЙЛ ВБЪЙТХЕФУС ОБ ФПН РТПУФПН ЖБЛФЕ, ЮФП ЪБЧПДЩ ЙЪЗПФПЧЙФЕМЙ ЧЩОХЦДЕОЩ ЙЪЗПФБЧМЙЧБФШ ффм НЙЛТПУИЕНЩ ЖХОЛГЙПОБМШОП ЙДЕОФЙЮОЩЕ УППФЧЕФУФЧХАЭЙН НЙТПЧЩН БОБМПЗБН, Б РПЬФПНХ ЧУЕ РБТБНЕФТЩ НЙЛТПУИЕНЩ, ДБЦЕ ОЕ ЗБТБОФЙТХЕНЩЕ ПФЕЮЕУФЧЕООЩН ЙЪЗПФПЧЙФЕМЕН, БЧФПНБФЙЮЕУЛЙ ПЛБЪЩЧБАФУС РТБЛФЙЮЕУЛЙ ЙДЕОФЙЮОЩНЙ РБТБНЕФТБН ДТХЗЙИ ЙЪЗПФПЧЙФЕМЕК. йУИПДС ЙЪ ЬФПЗП, НПЦОП РПМШЪПЧБФШУС УРТБЧПЮОЙЛБНЙ ЪБРБДОЩИ ЙЪЗПФПЧЙФЕМЕК ДМС ФЕИ ПФЕЮЕУФЧЕООЩИ НЙЛТПУИЕН, ЛПФПТЩЕ ЙНЕАФ УППФЧЕФУФЧХАЭЙЕ БОБМПЗЙ. уФТПЗП ЗПЧПТС, ЬФПФ УРТБЧПЮОЙЛ Й СЧМСЕФУС УРТБЧПЮОЙЛПН РП ЪБТХВЕЦОЩН НЙЛТПУИЕНБН, ОП БДБРФЙТПЧБООЩН РПД УППФЧЕФУФЧХАЭЙЕ ПФЕЮЕУФЧЕООЩЕ БОБМПЗЙ.
чРЕТЧЩЕ ЬФПФ УРТБЧПЮОЙЛ ВЩМ УПУФБЧМЕО Ч ОБЮБМЕ 80-И ЗПДПЧ Й У ФЕИ РПТ НОПЗП МЕФ РПРПМОСЕФУС. вМБЗПДБТС ИТБОЕОЙА УРТБЧПЮОЙЛБ Ч ьчн, ХДБЧБМПУШ ЙЪВЕЦБФШ РПСЧМЕОЙС ОПЧЩИ ПРЕЮБФПЛ Й ЙУРТБЧМСФШ ЙНЕАЭЙЕУС, ЮЕНХ УРПУПВУФЧПЧБМП ЧЪБЙНПДЕКУФЧЙЕ У ЛПММЕЛФЙЧПН ТБЪТБВПФЮЙЛПЧ ТБДЙПЬМЕЛФТПООПК БРРБТБФХТЩ, ЙУРПМШЪПЧБЧЫЙИ ЬФПФ УРТБЧПЮОЙЛ ЧУЕ ЬФЙ ЗПДЩ. чЪБЙНПДЕКУФЧЙЕ У ОЕРПУТЕДУФЧЕООЩНЙ РПМШЪПЧБФЕМСНЙ УРТБЧПЮОЙЛБ РПЪЧПМЙМП ПФТБВПФБФШ ОБЙВПМЕЕ ХДПВОХА ЖПТНХ РТЕДУФБЧМЕОЙС УРТБЧПЮОЩИ ДБООЩИ, ЮФП, ЛБЛ НЩ ОБДЕЕНУС, ПГЕОЙФЕ РП ДПУФПЙОУФЧХ Й чЩ.
дМС РПМОПФЩ ПИЧБФБ, Ч УРТБЧПЮОЙЛ ЧЛМАЮЕОЩ ФБЛЦЕ Й НЙЛТПУИЕНЩ ОЕ ЙНЕАЭЙЕ ЪБРБДОПЗП БОБМПЗБ. дМС ФБЛЙИ ффм-НЙЛТПУИЕН РТЙЧЕДЕОЩ, ЕУФЕУФЧЕООП, ДБООЩЕ ЙЪ ПФЕЮЕУФЧЕООЩИ ЙУФПЮОЙЛПЧ.

уРТБЧПЮОЙЛ ПРЙУЩЧБЕФ НЙЛТПУИЕНЩ ффм УЕТЙК 130, 131, 133, 155, 533, 555, 530, 531, 1530, 1531, 1533. йЪ УФБОДБТФОЩИ ффм УЕТЙК, Ч УРТБЧПЮОЙЛ ОЕ ЧЛМАЮЕОЩ РБТБНЕФТЩ НЙЛТПУИЕН УЕТЙК 136/л158 Й 134, ЛПФПТЩЕ НПТБМШОП ХУФБТЕМЙ, ОЕ РПРПМОСАФУС ОПЧЩНЙ ТБЪТБВПФЛБНЙ Й УЕКЮБУ РТБЛФЙЮЕУЛЙ ОЕ РТЙНЕОСАФУС. лТПНЕ ЬФПЗП Ч УРТБЧПЮОЙЛ ОЕ ЧЛМАЮЕОЩ УЕТЙЙ 1564 Й 1554/лт1554, ЛПФПТЩЕ СЧМСАФУС УПЧНЕУФЙНЩНЙ У ффм-НЙЛТПУИЕНБНЙ УФБОДБТФОЩИ УЕТЙК, ОП ЙНЕАФ ФЕИОПМПЗЙА ЙЪЗПФПЧМЕОЙС лнпр. ьФЙ НЙЛТПУИЕНЩ ПРЙУЩЧБАФУС Ч ПФДЕМШОПН УРТБЧПЮОЙЛЕ.

рТЙ УПУФБЧМЕОЙЙ УРТБЧПЮОЙЛБ ЫЙТПЛП ЙУРПМШЪПЧБМЙУШ УФБОДБТФОЩЕ УПЛТБЭЕОЙС Й ПВПЪОБЮЕОЙС, ТБУРТПУФТБОЕООЩЕ УТЕДЙ ЪБРБДОЩИ ЙЪЗПФПЧЙФЕМЕК НЙЛТПУИЕН. фБЛ ОБРТЙНЕТ, L- ПЪОБЮБЕФ ОЙЪЛЙК РПФЕОГЙБМ (МПЗЙЮЕУЛЙК ОХМШ РТЙ РПМПЦЙФЕМШОПК МПЗЙЛЕ), H- ЧЩУПЛЙК РПФЕОГЙБМ Й X- ВЕЪТБЪМЙЮОП L ЙМЙ H. Qa=L ПЪОБЮБЕФ, ЮФП УППФЧЕФУФЧХАЭЙК ЧЩИПД ЙНЕЕФ ОБ ЧЩИПДЕ ОЙЪЛЙК РПФЕОГЙБМ.

дМС УПЛТБЭЕОЙС ПВЯЕНБ УРТБЧПЮОЙЛБ ВЩМП ЙУРПМШЪПЧБОП ДЧБ РТЙЕНБ.
1. рБТБНЕФТЩ РТПУФПК МПЗЙЛЙ РТЙЧЕДЕОЩ Ч ФБВМЙЮОПК ЖПТНЕ. ьФП ТЕЪЛП УПЛТБФЙМП ПВЯЕН ЪБОЙНБЕНПЗП ЕК НЕУФБ, РПЪЧПМСЕФ МЕЗЛП УПРПУФБЧМСФШ РБТБНЕФТЩ БОБМПЗЙЮОЩИ НЙЛТПУИЕН. рТБЛФЙЮЕУЛЙ ЧУС РТПУФБС МПЗЙЛБ ТБЪМЙЮБЕФУС ФПМШЛП МПЗЙЮЕУЛПК ЖХОЛГЙЕК, ГПЛПМЕЧЛПК, ФПЛПН РПФТЕВМЕОЙС Й ЪБДЕТЦЛПК ТБУРТПУФТБОЕОЙС. чИПДОЩЕ Й ЧЩИПДОЩЕ ИБТБЛФЕТЙУФЙЛЙ РТБЛФЙЮЕУЛЙ ДМС ЧУЕИ НЙЛТПУИЕН ЙДЕОФЙЮОЩ. рПЬФПНХ ПОЙ РТЙЧЕДЕОЩ ДМС ЧУЕИ НЙЛТПУИЕН. дМС ФПК МПЗЙЛЙ, ЛПФПТБС ЙНЕЕФ ЧЩДЕМЕООЩЕ РБТБНЕФТЩ, ПОЙ РТЙЧПДСФУС Ч ПФДЕМШОПК ФБВМЙГЕ- ФБВМЙГЕ ЙУЛМАЮЕОЙК.
2. дМС УПЛТБЭЕОЙС ЙОЖПТНБГЙЙ Ч ТБЪДЕМЕ НЙЛТПУИЕН УТЕДОЕК ЙОФЕЗТБГЙЙ (уйу), ВЩМ РТЙНЕОЕО УМЕДХАЭЙК РТЙЕН- ФЕ РБТБНЕФТЩ ЛПФПТЩЕ УРТБЧЕДМЙЧЩ ДМС ВПМШЫЙОУФЧБ уйу (Ч ПУОПЧОПН ЧИПДОЩЕ Й ЧЩИПДОЩЕ ФПЛЙ Й ОБРТСЦЕОЙС) РТЙЧЕДЕОЩ Ч ОБЮБМЕ ТБЪДЕМБ Й ОЕ РТЙЧПДСФУС Ч РБТБНЕФТБИ УППФЧЕФУФЧХАЭЕК НЙЛТПУИЕНЩ.
вПМШЫЙОУФЧП РБТБНЕФТПЧ РТЙЧПДСФУС ЮЕТЕЪ ПДОХ-ДЧЕ ЮЕТФПЮЛЙ. ч РЕТЧПН УМХЮБЕ РТЙЧПДСФУС ЪОБЮЕОЙС ЧЕМЙЮЙОЩ НЙОЙНБМШОПЕ Й НБЛУЙНБМШОПЕ. еУМЙ РТЙУХФУФЧХАФ ДЧЕ ЮЕТФПЮЛЙ, ЪОБЮЙФ РТЙЧПДСФУС ЪОБЮЕОЙС НЙОЙНБМШОПЕ - ФЙРПЧПЕ - НБЛУЙНБМШОПЕ.

ч ОБЮБМЕ ЛБЦДПЗП ТБЪДЕМБ РТЙЧЕДЕОБ ОПНЕОЛМБФХТБ НЙЛТПУИЕН ДБООПЗП ТБЪДЕМБ, ЛТБФЛБС БООПФБГЙС, УРЙУПЛ УЕТЙК Ч ЛПФПТЩИ ПОБ ХЦЕ РТЙУХФУФЧХЕФ Ч ПФЕЮЕУФЧЕООПК МЙФЕТБФХТЕ, УУЩМЛЙ ОБ ГПЛПМЕЧЛХ Й УФТБОЙГХ У ПРЙУБОЙЕН (ДМС уйу). еУМЙ ЪДЕУШ РТЙУХФУФЧХЕФ РТПВЕМ, ЧПРТПУЙФЕМШОЩК ЪОБЛ ЙМЙ РТПЮЕТЛ, ЬФП ПЪОБЮБЕФ ЮФП ДБООПЗП РБТБНЕФТБ ОЕФ ЙМЙ ПО ОЕ ЙЪЧЕУФЕО.

дМС ФПЗП ЮФПВЩ УРТБЧПЮОЙЛ НЕДМЕООЕЕ УФБТЕМ, Ч ОЕЗП ЧЛМАЮБМЙУШ РБТБНЕФТЩ ЧУЕИ УЕНЕКУФЧ, ЛПЗДБ Ч УФТБОЕ ПУЧБЙЧБМБУШ НЙЛТПУИЕНБ ИПФС ВЩ ЙЪ ПДОПК УЕТЙЙ. вМБЗПДБТС ФБВМЙЮОПК ЖПТНЕ РТЕДУФБЧМЕОЙС, ЬФБ ЙОЖПТНБГЙС РТБЛФЙЮЕУЛЙ ОЕ ХЧЕМЙЮЙМБ ПВЯЕНБ УРТБЧПЮОЙЛБ. еУМЙ чБУ ЙОФЕТЕУХЕФ ЙОЖПТНБГЙС П УЕТЙСИ, Ч ЛПФПТЩИ ДБООБС НЙЛТПУИЕНБ РТПЙЪЧПДЙФУС ПФЕЮЕУФЧЕООПК РТПНЩЫМЕООПУФША, РПУНПФТЙФЕ ОПНЕОЛМБФХТОЩК УРЙУПЛ НЙЛТПУИЕН Ч ОБЮБМЕ ТБЪДЕМБ.

оЕВПМШЫПЕ РТЙНЕЮБОЙЕ. дБЦЕ ЪБРБДОЩЕ РТПЙЪЧПДЙФЕМЙ РП НЕТЕ ХУПЧЕТЫЕОУФЧПЧБОЙС ФЕИОПМПЗЙЙ ЙЪЗПФПЧМЕОЙС НЙЛТПУИЕН РЕТЕУНБФТЙЧБМЙ ЙИ РБТБНЕФТЩ Й ЗБТБОФЙТПЧБМЙ ВПМЕЕ ЧЩУПЛЙЕ ИБТБЛФЕТЙУФЙЛЙ. ьФП ЦЕ ПФОПУЙФУС Й Л ПФЕЮЕУФЧЕООЩН РТПЙЪЧПДЙФЕМСН. рПЬФПНХ Ч УРТБЧПЮОЙЛЕ РТЙЧЕДЕОЩ РБТБНЕФТЩ ЛБЛ ДМС ЪБРБДОПК НЙЛТПУИЕНЩ (РТЕЙНХЭЕУФЧЕООП ЙЪ УФБТЩИ ЛБФБМПЗПЧ), ФБЛ Й ДМС ПФЕЮЕУФЧЕООПК НЙЛТПУИЕНЩ (РП ЧПЪНПЦОПУФЙ УБНЩЕ УЧЕЦЙЕ ДБООЩЕ). чЩ НПЦЕФЕ УТБЧОЙФШ УППФЧЕФУФЧЙЕ Й, ХЮЙФЩЧБС ТБЪОЙГХ, НПЦЕФЕ РПМШЪПЧБФШУС РБТБНЕФТБНЙ ЪБРБДОЩИ НЙЛТПУИЕН.

уРТБЧПЮОЙЛ УПУФБЧМЕО Ч 1991 ЗПДХ, РЕТЕЧЕДЕО Ч HTML Ч 2000 ЗПДХ.

нЩ ОБДЕЕНУС, ЮФП чБН РПОТБЧЙФУС ОБЫ УРТБЧПЮОЙЛ.

рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
лПЪБЛ чЙЛФПТ тПНБОПЧЙЮ, оПЧПУЙВЙТУЛ, 20-УЕО-2000З.
e-mail kozak@inp.nsk.su


рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
уРТБЧПЮОЙЛ РП УФБОДБТФОЩН ГЙЖТПЧЩН ффм НЙЛТПУИЕНБН
уПУФБЧ УЕТЙК ффм йу Й ЙИ ЖХОЛГЙПОБМШОЩЕ БОБМПЗЙ Ч УЕТЙСИ SN74.../SN54...(РТПУФБС МПЗЙЛБ)

оБЪОБЮЕОЙЕ | уЕТЙЙ | йНС | бОБМПЗ | гПЛПМ.
дЧБ МПЗЙЮЕУЛЙИ ЬМЕНЕОФБ 4й-ое | 133, л155, 130, л131, 530, л531, 533, л555, 1533, лт1533, лж1533, 1531, лт1531 | мб1 | 20 | 8
мПЗЙЮЕУЛЙК ЬМЕНЕОФ 8й-ое | 133, л155, 130, л131, 530, л531, 533, л555, 1533, лт1533, лж1533 | мб2 | 30 | 12
юЕФЩТЕ МПЗЙЮЕУЛЙИ ЬМЕНЕОФБ 2й-ое | 133, л155, 130, л131, 530, л531, 533, л555, 1533, лт1533, лж1533, 1531, лт1531 | мб3 | 00 | 4
фТЙ МПЗЙЮЕУЛЙИ ЬМЕНЕОФБ 3й-ое | 133, л155, 130, л131, 530, л531, 533, л555, 1533, лт1533, лж1533, 1531, лт1531 | мб4 | 10 | 7
дЧБ МПЗЙЮЕУЛЙИ ЬМЕНЕОФБ 4й-ое У РПЧЩЫЕООПК ОБЗТХЪПЮОПК УРПУПВОПУФША | 133, л155, 130, л131, 533, л555, 1533, лт1533 | мб6 | 40 | 8
дЧБ МПЗЙЮЕУЛЙИ ЬМЕНЕОФБ 4й-ое У ПФЛТЩФЩН ЛПММЕЛФПТПН | 133, л155, 533, л555, л531, 1533, лт1533, лж1533 | мб7 | 22 | 8
юЕФЩТЕ МПЗЙЮЕУЛЙИ ЬМЕНЕОФБ 2й-ое У ПФЛТЩФЩН ЛПММЕЛФПТПН | 133, л155, 1533, лт1533, лж1533 | мб8 | 01 | 6
юЕФЩТЕ МПЗЙЮЕУЛЙИ ЬМЕНЕОФБ 2й-ое У ПФЛТЩФЩН ЛПММЕЛФПТПН | 530, л531, 533, л555, 1533, лт1533, лж1533 | мб9 | 03 | 4
фТЙ МПЗЙЮЕУЛЙИ ЬМЕНЕОФБ 3й-ое У ПФЛТЩФЩН ЛПММЕЛФПТПН | 133, л155, 533, л555, лт1533, лж1533 | мб10 | 12 | 7
юЕФЩТЕ МПЗЙЮЕУЛЙИ ЬМЕНЕОФБ 2й-ое У ЧЩУПЛПЧПМШФОЩН (ДП 15 ч) ПФЛТЩФЩН ЛПММЕЛФПТПН | 133, л155, 533, л555 | мб11 | 26 | 4
юЕФЩТЕ МПЗЙЮЕУЛЙИ ЬМЕНЕОФБ 2й-ое У НПЭОЩН ЧЩИПДПН (ДП 48 Нб) | 133, л155, 530, л531, 533, л555, 1533 | мб12 | 37 | 4
юЕФЩТЕ МПЗЙЮЕУЛЙИ ЬМЕНЕОФБ 2й-ое У НПЭОЩН (ДП 48 Нб) ПФЛТЩФЩН ЛПММЕЛФПТПН | л155, 533, л555, 530, л531, 1533 | мб13 | 38 | 4
ьМЕНЕОФ УПРТСЦЕОЙС нпр ъх - ффм (4 МПЗЙЮЕУЛЙИ ЬМЕНЕОФБ 2й-ое) | 133 | мб15 | В/Б | 4
дЧБ МПЗЙЮЕУЛЙИ ЬМЕНЕОФБ 4й-ое ТБВПФБАЭЙИ ОБ 50 пН (I(0)=60 Нб, I(1)= 40 Нб) | 530, л531 | мб16 | 140 | 8
дЧБ МПЗЙЮЕУЛЙИ ЬМЕНЕОФБ 4й-ое ТБВПФБАЭЙИ ОБ 75 пН У ФТЕНС УПУФПСОЙСНЙ | 530, л531 | мб17 | В/Б | 23
дЧБ МПЗЙЮЕУЛЙИ ЬМЕНЕОФБ 2й-ое У НПЭОЩН ПФЛТЩФЩН ЛПММЕЛФПТПН | л155 | мб18 | 75452 | 24
ьМЕНЕОФ 12й-ое У ФТЕНС УПУФПСОЙСНЙ | л531 | мб19 | 134 | 13
6 НПЭОЩИ МПЗЙЮЕУЛЙИ ЬМЕНЕОФБ 2й-ое | 1530, лт1530 | мб20 | 804A | 21
юЕФЩТЕ МПЗЙЮЕУЛЙИ ЬМЕНЕОФБ 2й-ое | лт1533, лж1533 | мб21 | 1000 | 4
дЧБ МПЗЙЮЕУЛЙИ ЬМЕНЕОФБ 4й-ое | лт1533, лж1533 | мб22 | 1020 | 8
юЕФЩТЕ МПЗЙЮЕУЛЙИ ЬМЕНЕОФБ 2й-ое У ПФЛТЩФЩН ЛПММЕЛФПТПН | лт1533, лж1533 | мб23 | 1003 | 4
фТЙ МПЗЙЮЕУЛЙИ ЬМЕНЕОФБ 3й-ое | лт1533, лж1533 | мб24 | 1010 | 7
дЧБ 4-ЧИПДПЧЩИ ТБУЫЙТЙФЕМС РП ймй | 133, л155, 130, л131 | мд1 | 60 | 20
8-ЧИПДПЧПК ТБУЫЙТЙФЕМШ РП ймй | 133, л155 | мд3 | В/Б | -
юЕФЩТЕ МПЗЙЮЕУЛЙИ ЬМЕНЕОФБ 2ймй-ое | 133, л155, 530, л531, 533, л555, 1533, лт1533, лж1533, 1531, лт1531 | ме1 | 02 | 6
дЧБ МПЗЙЮЕУЛЙИ ЬМЕНЕОФБ 4ймй-ое УП УФТПВЙТПЧБОЙЕН ПДОПЗП ЬМЕНЕОФБ Й ЧПЪНПЦОПУФША ТБУЫЙТЕОЙС РП ймй ОБ ДТХЗПН | 133, л155 | ме2 | 23 | 10
дЧБ МПЗЙЮЕУЛЙИ ЬМЕНЕОФБ 4ймй-ое УП УФТПВЙТПЧБОЙЕН | 133, л155 | ме3 | 25 | 9
фТЙ МПЗЙЮЕУЛЙИ ЬМЕНЕОФБ 3ймй-ое | л155, 533, л555, лт1533, лж1533 | ме4 | 27 | 7
юЕФЩТЕ МПЗЙЮЕУЛЙИ ЬМЕНЕОФБ 2ймй-ое (ДТБКЧЕТ МЙОЙЙ 75 пН) I(0)=48 Нб, I(1)=2.4 Нб | 133, K155 | ме5 | 28 | 6
юЕФЩТЕ МПЗЙЮЕУЛЙИ ЬМЕНЕОФБ 2ймй-ое (ДТБКЧЕТ МЙОЙЙ 75 пН) I(0)=48 Нб, I(1)=29 Нб | 133 | 133ме6 | 128 | 6
юЕФЩТЕ МПЗЙЮЕУЛЙИ ЬМЕНЕОФБ 2ймй-ое (ДТБКЧЕТ МЙОЙЙ 50 пН) I(0)=48 Нб, I(1)=42 Нб | 155 | 155ме6 | 128 | 6
дЧБ МПЗЙЮЕУЛЙИ ЬМЕНЕОФБ 5ймй-ое | л531 | ме7 | 260 | 11
6 НПЭОЩИ МПЗЙЮЕУЛЙИ ЬМЕНЕОФБ 2ймй | 1530, лт1530 | ме8 | 805 | 21
юЕФЩТЕ МПЗЙЮЕУЛЙИ ЬМЕНЕОФБ 2ймй-ое | лт1533, лж1533 | ме10 | 1002 | 6
юЕФЩТЕ МПЗЙЮЕУЛЙИ ЬМЕНЕОФБ 2ймй-ое У ПФЛТЩФЩН ЛПММЕЛФПТПН | лт1533, лж1533 | ме11 | 33 | 6
юЕФЩТЕ МПЗЙЮЕУЛЙИ ЬМЕНЕОФБ 2й | 133, л155, 530, л531, 533, л555, 1533, лт1533, лж1533, 1531, лт1531 | мй1 | 08 | 4
юЕФЩТЕ МПЗЙЮЕУЛЙИ ЬМЕНЕОФБ 2й У ПФЛТЩФЩН ЛПММЕЛФПТПН | 533, л555, 1533, лт1533, лж1533 | мй2 | 09 | 4
фТЙ МПЗЙЮЕУЛЙИ ЬМЕНЕОФБ 3й | 530, л531, 533, л555, 1533, лт1533, лж1533, 1531, лт1531 | мй3р | 11 | 7
фТЙ МПЗЙЮЕУЛЙИ ЬМЕНЕОФБ 3й У ПФЛТЩФЩН ЛПММЕЛФПТПН | 533, л555, 1533, лт1533, лж1533 | мй4 | 15 | 7
дЧБ МПЗЙЮЕУЛЙИ ЬМЕНЕОФБ 2й У НПЭОЩН ПФЛТЩФЩН ЛПММЕЛФПТПН | 133, л155 | мй5 | 75451 | 25
дЧБ МПЗЙЮЕУЛЙИ ЬМЕНЕОФБ 4й | 533, л555, лт1533, лж1533 | мй6 | 21 | 8
6 НПЭОЩИ МПЗЙЮЕУЛЙИ ЬМЕНЕОФБ 2й | 1530,лт1530 | мй7 | 808 | 21
юЕФЩТЕ МПЗЙЮЕУЛЙИ ЬМЕНЕОФБ 2й | лт1533,лж1533 | мй8 | 1008 | 4
фТЙ МПЗЙЮЕУЛЙИ ЬМЕНЕОФБ 3й | лт1533,лж1533 | мй10 | 1011A | 7
юЕФЩТЕ МПЗЙЮЕУЛЙИ ЬМЕНЕОФБ 2ймй | 133, л155, 530, л531, 533, л555, 1533, лт1533, лж1533, 1531, лт1531 | мм1 | 32 | 4
дЧБ МПЗЙЮЕУЛЙИ ЬМЕНЕОФБ 2ймй У НПЭОЩН ПФЛТЩФЩН ЛПММЕЛФПТПН | л155 | мм2 | 75453 | 24
ыЕУФШ МПЗЙЮЕУЛЙИ ЬМЕНЕОФПЧ 2ймй | 1530, лт1530 | мм3 | 832 | 21
юЕФЩТЕ МПЗЙЮЕУЛЙИ ЬМЕНЕОФБ 2ймй | 1533, лт1533, лж1533 | мм4 | 1032 | 4
ыЕУФШ НПЭОЩИ (32 Нб) ДТБКЧЕТПЧ-ОЕЙОЧЕТФПТПЧ УП УФТПВЙТПЧБОЙЕН 2-И Й 4-И МЙОЙК (3 УПУФПСОЙС) | л155, 533 | мм11 | 367 | 3
ыЕУФШ МПЗЙЮЕУЛЙИ ЬМЕНЕОФПЧ ое | 133, л155, 130, л131, 530, л531, 533, л555, 1533, лт1533, лж1533, 1531, лт1531 | мо1 | 04 | 1
ыЕУФШ МПЗЙЮЕУЛЙИ ЬМЕНЕОФПЧ ое У ПФЛТЩФЩН ЛПММЕЛФПТПН | 133, л155, 533, л555, 530, л531, 1533, лт1533, лж1533 | мо2 | 05 | 1
ыЕУФШ НПЭОЩИ (40 Нб) ЙОЧЕТФПТПЧ У ЧЩУПЛПЧПМШФОЩН ПФЛТЩФЩН ЛПММЕЛФПТПН (30 ч) | 133, л155 | мо3 | 06 | 1
ыЕУФШ НПЭОЩИ (40 Нб) ЙОЧЕТФПТПЧ У ЧЩУПЛПЧПМШФОЩН ПФЛТЩФЩН ЛПММЕЛФПТПН (15 ч) | 133, л155 | мо5 | 16 | 1
ыЕУФШ НПЭОЩИ (32 Нб) ДТБКЧЕТПЧ-ЙОЧЕТФПТПЧ У ПВЭЙН УФТПВЙТПЧБОЙЕН ЧЩИПДПЧ Й ФТЕНС УПУФПСОЙСНЙ | л155 | мо6 | 366 | 2
ыЕУФШ НПЭОЩИ (32 Нб) ДТБКЧЕТПЧ-ЙОЧЕТФПТПЧ УП УФТПВЙТПЧБОЙЕН 2-И Й 4-И МЙОЙК (3 УПУФПСОЙС) | л155, 533, лт1533, лж1533 | мо7 | 368 | 3
ыЕУФШ НПЭОЩИ ЙОЧЕТФПТПЧ | 1533, лт1533, лж1533 | мо8 | 1004 | 1
ыЕУФШ НПЭОЩИ ЙОЧЕТФПТПЧ У ПФЛТЩФЩН ЛПММЕЛФПТПН | 1533, лт1533, лж1533 | мо10 | 1005 | 1
нБЦПТЙФБТОЩК ЬМЕНЕОФ У ЙОЧЕТУЙЕК | 533 | мр3 | В/Б | 26
нБЦПТЙФБТОЩК ЬМЕНЕОФ У ДПРПМОЙФЕМШОЩН ХРТБЧМЕОЙЕН | 1533, лт1533, лж1533 | мр3 | В/Б | 27
ыЕУФШ НПЭОЩИ (40 Нб) ОЕЙОЧЕТФПТПЧ У ЧЩУПЛПЧПМШФОЩН ПФЛТЩФЩН ЛПММЕЛФПТПН (15 ч) | л155, лт1533 | мр4 | 17 | 1
4 МПЗЙЮЕУЛЙИ ЬМЕНЕОФБ "ЙУЛМАЮБАЭЕЕ ймй" | 133, л155, 533, л555, 530, л531, 1533, лт1533, лж1533, 1531, лт1531 | мр5 | 86 | 4
2 МПЗЙЮЕУЛЙИ ЬМЕНЕОФБ 2й-ое У ПВЭЙН ЧИПДПН Й ДЧХНС НПЭОЩНЙ ФТБОЪЙУФПТБНЙ | 133, л155 | мр7 | 75450 | 28
4 ОЕЙОЧЕТФПТБ (3 УПУФПСОЙС) | 133, K155, 533, л555, лт1533, лж1533 | мр8 | 125 | 5
ыЕУФШ НПЭОЩИ (40 Нб) ОЕЙОЧЕТФПТПЧ У ЧЩУПЛПЧПМШФОЩН ПФЛТЩФЩН ЛПММЕЛФПТПН (30 ч) | 133, л155 | мр9 | 07 | 1
ыЕУФШ НПЭОЩИ (32 Нб) ДТБКЧЕТПЧ-ОЕЙОЧЕТФПТПЧ У ПВЭЙН УФТПВЙТПЧБОЙЕН ЧЩИПДБ (3 УПУФПСОЙС) | л155 | мр10 | 365 | 2
ыЕУФШ НПЭОЩИ (32 Нб) ДТБКЧЕТПЧ-ОЕЙОЧЕТФПТПЧ УП УФТПВЙТПЧБОЙЕН 2-И Й 4-И МЙОЙК (3 УПУФПСОЙС) | л155, 533 | мр11 | 367 | 3
4 МПЗЙЮЕУЛЙИ ЬМЕНЕОФБ "ЙУЛМАЮБАЭЕЕ ймй" У ПФЛТЩФЩН ЛПММЕЛФПТПН | 533, л555, лт1533, лж1533 | мр12 | 136 | 4
4 МПЗЙЮЕУЛЙИ ЬМЕНЕОФБ "ЙУЛМАЮБАЭЕЕ ймй" У ПФЛТЩФЩН ЛПММЕЛФПТПН, ЙОЧЕТУОЩЕ | 533, л555 | мр13 | 266 | 22
4 ОЕЙОЧЕТФПТБ (3 УПУФПСОЙС) | л555 | мр14 | 126б | 5
ыЕУФШ ОЕЙОЧЕТФПТПЧ | лт1533, лж1533 | мр16 | 1034 | 1
ыЕУФШ ОЕЙОЧЕТФПТПЧ У ПФЛТЩФЩН ЛПММЕЛФПТПН | лт1533, лж1533 | мр17 | 1035 | 1
дЧБ МПЗЙЮЕУЛЙИ ЬМЕНЕОФБ 2й-2ймй-ое, ПДЙО ТБУЫЙТСЕНЩК РП ймй | 133, л155, 130, л131 | мт1 | 50 | 14
мПЗЙЮЕУЛЙК ЬМЕНЕОФ 2-2-2-3й-4ймй-ое ТБУЫЙТСЕНЩК РП ймй | 133, л155, 130, л131 | мт3 | 53 | 15
мПЗЙЮЕУЛЙК ЬМЕНЕОФ 4-4й-2ймй-ое ТБУЫЙТСЕНЩК РП ймй | 133, л155, 130, л131, 533, л555, 1533, лт1533, лж1533 | мт4 | 55 | 16
мПЗЙЮЕУЛЙК ЬМЕНЕОФ 4-2-3-2й-4ймй-ое | 530, л531, 1531, лт1531 | мт9 | 64 | 17
мПЗЙЮЕУЛЙК ЬМЕНЕОФ 4-2-3-2й-4ймй-ое У ПФЛТЩФЩН ЛПММЕЛФПТПН | 530, л531 | мт10 | 65 | 17
мПЗЙЮЕУЛЙК ЬМЕНЕОФ 4-2-3-2й-4ймй-ое | 530, л531, 533, л555, 1533, лт1533, лж1533 | мт11 | 51 | 18
мПЗЙЮЕУЛЙК ЬМЕНЕОФ 2-3-3-2й-4ймй-ое | 533, л555, 1533, лт1533, лж1533 | мт13 | 54 | 19
дЧБ МПЗЙЮЕУЛЙИ ЬМЕНЕОФБ 4й-ое У ФТЙЗЗЕТПН ыНЙФФБ | 133, л155 | фм1 | 13 | 8
ыЕУФШ МПЗЙЮЕУЛЙИ ЬМЕНЕОФПЧ ое У ФТЙЗЗЕТПН ыНЙФФБ | 133, л155, 533, л555, лт1533, лж1533 | фм2 | 14 | 1
юЕФЩТЕ МПЗЙЮЕУЛЙИ ЬМЕНЕОФБ 2й-ое У ФТЙЗЗЕТПН ыНЙФФБ | 133, л155, 530, л531 | фм3 | 132 | 4
уППФЧЕФУФЧЙЕ УЕТЙК:
ъБТХВЕЦОБС | пФЕЮЕУФЧЕООБС | ъБТХВЕЦОБС | пФЕЮЕУФЧЕООБС | рТЙНЕЮБОЙЕ
SN54 | 133 | SN74 | 155 |
SN54H | 130 | SN74H | 131 |
SN54S | 530 | SN74S | 531 |
SN54LS | 533 | SN74LS | 555 |
SN54ALS | 1533 | SN74ALS | лт1533 |
SN54AS | 1530 | SN74AS | лт1530 |
SN54F | 1531 | SN74F | лт1531 |
SN54HC | 1564 | SN74HC | лт1564 | (Ч УРТБЧПЮОЙЛЕ ОЕ РТЙУХФУФЧХАФ)
SN54AC | 1554 | SN74AC | лт1554
уТБЧОЕОЙЕ ОБЗТХЪПЮОЩИ УРПУПВОПУФЕК ТБЪМЙЮОЩИ УЕТЙК (РП РПУФПСООПНХ ФПЛХ)

чИПД УЕНЕКУФЧБ --> |  | 74F | 74F(npn) | 74LS | 74 | 74S
нБЛУ.ЧИПДОПК ФПЛ (Нб) --> |  | 0.6 | 0.02 | 0.4 | 1.6 | 2.0
чЩИПД УЕНЕКУФЧБ | нЙО. ЧЩИПДОПК ФПЛ (Нб) | нБЛУЙНБМШОБС ОБЗТХЪПЮОБС УРПУПВОПУФШ
74F | 20 | 33 | 1000 | 50 | 12.5 | 10
74F(npn) | 64 | 106 | 3200 | 160 | 40 | 32
74LS | 8 | 13 | 400 | 20 | 5 | 4
74LSВХЖЕТ. | 24 | 40 | 1200 | 60 | 15 | 12
74 | 16 | 26 | 800 | 40 | 10 | 8
74 ВХЖЕТ. | 40 | 78 | 2400 | 120 | 30 | 24
74S | 20 | 33 | 1000 | 50 | 12.5 | 10
74SВХЖЕТ. | 60 | 100 | 3000 | 150 | 37.5 | 30
рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
лПЪБЛ чЙЛФПТ тПНБОПЧЙЮ, оПЧПУЙВЙТУЛ, 22-УЕО-2000З.


рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
уРТБЧПЮОЙЛ РП УФБОДБТФОЩН ГЙЖТПЧЩН ффм НЙЛТПУИЕНБН
фПЛПРПФТЕВМЕОЙЕ ффм йу (РТПУФБС МПЗЙЛБ)
фПЛПРПФТЕВМЕОЙЕ (Нб)
 фЙРПЧПЕ-НБЛУЙНБМШОПЕ / ФЙРПЧПЕ-НБЛУЙНБМШОПЕ
(ЧУЕ ЧЩИПДЩ Ч 1) (ЧУЕ ЧЩИПДЩ Ч 0)

йу | TI | SN54,SN74 | SN54H,SN74H | SN54LS,SN74LS | SN54S,SN74S
 | TTL | 133,155 | 130,131 | 533,555 | 530,530
мб1 | 20 | 2-4 / 6-11 | 5-8.4/13-20 | 0.4-0.8/1.2-2.2 | 5-8 /10-18
мб2 | 30 | 2-2 / 3-6 | 2.5-4.2/7-10 | 0.35-0.5/0.6-1.1 | 3-5 /5.5-10
мб3 | 00 | 4-8 /12-22 | 10-17/26-40 | 0.8-1.6/2.4-4.4 | 10-16/20-36
мб4 | 10 | 3-6 /9-16.5 | 8-13/20-30 | 0.6-1.2/1.8-3.3 | 7.5-12/15-27
мб6 | 40 | 4-8 /17-27 | 10-16/25-40 | 0.45-1 / 3-6 | 10-18/25-44
мб7 | 22 | 2-4 / 7-11 | 3.4-5 /13-20 | 0.4-0.8/1.2-2.2 | 3-6.6/10-18
мб8 | 01 | 4-8 /12-22 | 6.8-10/26-40 | 0.8-1.6/2.4-4.4 |
мб9 | 03 | 4-8 /12-22 |  | 0.8-1.6/2.4-4.4 | 6-13/20-36
мб10 | 12 | 3-6 /9-16.5 |  | 0.7-1.4/1.8-3.3 |
мб11 | 26 | 4-8 /12-22 |  | 0.8-1.6/2.4-4.4 |
мб12 | 37 | 9-15.5/34-54 |  | 0.9-2 / 6-12 | 20-36/46-80
мб13 | 38 | 5-8.5/34-54 |  | 0.9-2 / 6-12 | 20-36/46-80
мб15 | В/Б | -8 / -22 |  |  |
мб16 | 140 |  |  |  | 10-18/25-44
мб17 | В/Б |  |  |  | 60 НБЛУ.
мб18 | 75452 | -14/ -71 |  |  |
мб19 | 134 |  |  |  | 25 НБЛУ.
ме1 | 02 | 8-16/14-27 |  | 1.6-3.2/2.8-5.4 | 17-29/26-45
ме2 | 23 | 8-16/10-19 |  |  |
ме3 | 25 | 8-16/10-19 |  |  |
ме4 | 27 | 10-16/16-26 |  | 2-4 /3.4-6.8 |
ме5 | 28 | 12-21/33-57 |  | 1.8-3.6/6.9-14.0 |
ме6 | 128 | 12-21/33-57 |  |  |
ме7 | 260 |  |  |  | 17-29/26-45
мй1 | 08 | 11-21/20-33 |  | 2.4-4.8/4.4-8.8 | 18-32/32-57
мй2 | 09 | 11-21/20-33 |  | 2.4-4.8/4.4-8.8 | 18-32/32-57
мй3 | 11 |  | 18-30/30-48 | 1.8-3.6/3.3-6.6 | 14-24/24-42
мй4 | 15 |  | 15-25/40-58 | 1.8-3.6/3.3-6.6 | 11-20/24-42
мй5 | 75451 | -65/ -11 |  |  |
мй6 | 21 |  | 12-20/20-32 | 1.2-2.4/2.2-4.4 |
мм1 | 32 | 15-22/23-38 |  | 3.1-6.2/4.9-9.8 | 18-32/38-68
мм2 | 75453 | -11/ -68 |  |  |
мм11 | 367 | 85 НБЛУ. |  | 24 НБЛУ. |
мо1 | 04 | 6-12/18-33 | 16-26/40-58 | 1.2-2.4/3.6-6.6 | 15-24/30-54
мо2 | 05 | 6-12/18-33 | 16-26/40-58 | 1.2-2.4/3.6-6.6 | 9-19.8/30-54
мо3 | 06 | 30-48/32-51 |  |  |
мо4 | 07 | 29-41/21-30 |  |  |
мо5 | 16 | 30-48/32-51 |  |  |
мо6 | 366 | 77 НБЛУ. |  | 21 НБЛУ. |
мо7 | 368 | 77 НБЛУ. |  | 21 НБЛУ. |
мр3 | В/Б |  |  | -5.0/ -6.0 |
мр4 | 17 | 30-48/32-51 |  |  |
мр5 | 86 | /30-50 |  | /6.1-10 | /50-75
мр7 | 75450 | -4 / -11 |  |  |
мр8 | 125 | -32/ -54 |  | -11/ -20 |
мр9 | 07 | 29-41/21-30 |  |  |
мр10 | 365 | 85 НБЛУ. |  | 24 НБЛУ. |
мр11 | 367 | 85 НБЛУ. |  | 24 НБЛУ. |
мр12 | 136 | 30-50/ |  | 6.1-10 / |
мр13 | 266 |  |  | 8-13 |
мр14 | 126 | -32/ -62 |  | -12/ -22 |
мт1 | 50 | 4-8 /7.4-14 | 8.2-13 /15-24 |  |
мт4 | 55 |  | 5-6.4/7.5-12 | 0.4-0.8/0.7-1.3 |
мт9 | 64 |  |  |  | 7-12/8.5-16
мт10 | 65 |  |  |  | 6-11/8.5-16
мт11 | 51 | 4-8 /7.4-14 | 8.2-13 /15-24 | 0.8-1.6/1.4-2.8 | 8-18/14-22
мт13 | 54 | 4-8 /5.1-9.5 | 7-11/9.4-14 | 0.8-1.6/ 1-2 |
фм1 | 13 | 14-23/20-32 |  | 2.9-6.0/4.1-7.0 |
фм2 | 14 | 22-36/39-60 |  | 8.6-16 / 12-21 |
фм3 | 132 | 15-24/26-40 |  | 5.9-11 /8.2-14 | 28-44/44-68
фПЛПРПФТЕВМЕОЙЕ (Нб)
 фЙРПЧПЕ-НБЛУЙНБМШОПЕ / ФЙРПЧПЕ-НБЛУЙНБМШОПЕ
(ЧУЕ ЧЩИПДЩ Ч 1) (ЧУЕ ЧЩИПДЩ Ч 0)

йу | TI | 54ALS,74ALS | 54AS,74AS | 54F,74F
 | TTL | 1533,лт1533 | 1530,лт1530 | 1531,лт1531
мб1 | 20 | 0.22-0.4 /0.8 -1.5 | 1-1.6/ 5-8.7 | 0.9-1.4/3.4-5.1
мб2 | 30 | 0.22-0.36/0.54-0.9 | 0.9-1.5/ 3-4.9 |
мб3 | 00 | 0.5 -0.85/1.5 -3 | 2-3.2/11-17 | 1.9-2.8/6.8-10.2
мб4 | 10 | 0.32-0.6 /1.2 -2.2 | 1.5-2.4/ 8-13 | 1.8-2.1/6.0-7.7
мб6 | 40 | 0.43-0.8 /2.4 -3.9 |  | - / -22
мб7 | 22 | 0.22-0.4 /0.8 -1.5 |  |
мб8 | 01 | 0.43-0.85/1.6 -3 |  |
мб9 | 03 | 0.43-0.85/1.6 -3 |  |
мб10 | 12 | 0.32-0.6 /1.2 -2.2 |  |
мб12 | 37 | 0.86-1.6 /4.8 -7.8 |  | / -22
мб13 | 38 | 0.86-1.6 /4.8 -7.8 |  | -22/ -22
мб20 | 804 | 0.8-2.5 /7 -12 | 2.5-4 /16-27 |
мб21 | 1000 | 1.7-2.8 /5.6 -9 |  |
мб22 | 1020 | 0.5-0.8 /2.4 -3.9 |  |
мб23 | 1003 | 0.9-1.6 /4.8 -7.8 |  |
мб24 | 1010 | 0.65-1.2 /3.6 -5.8 |  |
ме1 | 02 | 0.86-2.2 /2.2 -4 | 3.7-6 /13-20 | 3.0-5.6/7.0-13
ме4 | 27 | 1-1.8 / 2 -4 | 4-6.4/11-17 |
ме5 | 28 | 1.7-2.8 /5.6 -9 |  |
ме8 | 805 | 2-4 / 8 -14 | 5-9 /18-32 |
ме10 | 1002 | 1.7-2.8 /5.6 -9 |  |
ме11 | 33 | 1.7-2.8 /5.6 -9 |  |
мй1 | 08 | 1.3-2.4 /2.2 -4 | 6-9.3/15-24 | 5.5-8.3/8.6-12.9
мй2 | 09 | 1.4-2.4 /2.2 -4 |  |
мй3 | 11 | 1 -1.8 /1.6 -3 | 4.3-7/11-18 | 4.7-6.2/7.2-9.7
мй4 | 15 | 1 -1.8 /1.7 -3 |  |
мй6 | 21 | 0.67-1.2 /1.1 -2 | 3-4.6/7.4-12 |
мй7 | 808 | 3 -6 / 8 -16 | 6.5-11 /19-32 |
мй8 | 1008 | 1.8-3 /5.7 -9.3 | 5.6-10 /14-22 |
мй10 | 1011 | 1.4-2.3 /4.3 -7 |  |
мм1 | 32 | 1.9-4 /2.6 -4.9 | 7.3-12 /17-27 | 6.1-9.2/10.3-15.5
мм3 | 832 | 4 -8 /9.5 -16 | 9-15 /22-36 |
мм4 | 1032 | 2.5-5 /6.6 -11 | 7.7-12 /15-24 |
мо1 | 04 | 0.7-1.1 /2.9 -4.2 | 3-4.8/14-26 | 2.8-4.2/10.2-15.3
мо2 | 05 | 0.7-1.1 /2.9 -4.2 |  |
мо6 | 366 | 11 ФЙР. |  | 65 ФЙР.
мо7 | 368 | 11 ФЙР. |  | 65 ФЙР.
мо8 | 1004 | 0.85-3 / 7 -12 | 3.2-5 /17-28 |
мо10 | 1005 | 0.9-3 / 7 -12 |  |
мр3 | В/Б | -7 / -7 |  |
мр5 | 86 | -3- |  | 15-23 / 18-28
мр10 | 365 | -13- |  | 65-90 / 35-50
мр11 | 367 | -13- |  | 65-90 / 35-50
мр16 | 1034 | 3-6 / 8 -14 | 8.5-14 /20-33 |
мр17 | 1035 | 3-6 / 8 -14 |  |
мт9 | 64 |  |  | 1.9-2.8/3.1-4.7
рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
лПЪБЛ чЙЛФПТ тПНБОПЧЙЮ, оПЧПУЙВЙТУЛ, 26-УЕО-2000З.


рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
уРТБЧПЮОЙЛ РП УФБОДБТФОЩН ГЙЖТПЧЩН ффм НЙЛТПУИЕНБН
ъБДЕТЦЛЙ ффм йу (РТПУФБС МПЗЙЛБ)
ъБДЕТЦЛЙ (ОУЕЛ)
фЙРПЧПЕ-НБЛУЙНБМШОПЕ / ФЙРПЧПЕ-НБЛУЙНБМШОПЕ
(ЧЩИПД L --> H) (ЧЩИПД H --> L)

йу | TI | SN54,SN74 | SN54H,SN74H | SN54LS,74LS | SN54S,SN74S
 | TTL | 133,155 | 130,131 | 533,555 | 530,530
мб1 | 20 | 12-22/ 8-15 | 6-10/ 7-10 | 9-15/10-15 | 3-4.5/ 3-5
мб2 | 30 | 13-22/ 8-15 | 7-10/ 9-12 | 8-15/13-20 | 4-6 /4.5-7
мб3 | 00 | 11-22/ 7-15 | 6-10/ 6-10 | 9-15/10-15 | 3-4.5/ 3-5
мб4 | 10 | 11-22/ 7-15 | 6-10/ 6-10 | 9-15/10-15 | 3-4.5/ 3-5
мб6 | 40 | 13-22/ 8-15 | 9-12/6.5-12 | 12-24/12-24 | 4-6.5/ 4-6.5
мб7 | 22 | 35-45/ 8-15 | 10-15/7.5-12 | 17-32/15-28 | 5-7.5/4.5-7
мб8 | 01 | 35-45/ 8-15 | 10-15/7.5-12 | 17-32/15-28 |
мб9 | 03 | 35-45/ 8-15 |  | 17-32/15-28 | 5-7.5/4.5-7
мб10 | 12 | 35-45/ 8-15 |  | 17-32/15-28 |
мб11 | 26 | 16-24/11-17 |  | 17-32/15-28 |
мб12 | 37 | 13-22/ 8-15 |  | 12-24/12-24 | 4-6.5/ 4-6.5
мб13 | 38 | 14-22/11-18 |  | 20-32/18-28 | 6.5-10 /6.5-10
мб15 | В/Б | -22/ -15 |  |  |
мб16 | 140 |  |  |  | 4-6.5/ 4-6.5
мб17 | В/Б |  |  |  | -9 / -9
мб18 | 75452 | -35/ -35 |  |  |
мб19 | 134 |  |  |  | 4-6 / 5-7.5
ме1 | 02 | 12-15/ 8-15 |  | 10-15/10-15 | 3.5-5.5/3.5-5.5
ме2 | 23 | 13-22/ 8-15 |  |  |
ме3 | 25 | 13-22/ 8-15 |  |  |
ме4 | 27 | 10-15/ 7-11 |  | 10-15/10-15 |
ме5 | 28 | 6-9 / 8-12 |  | 12-24/12-24 |
ме6 | 128 | 6-9 / 8-12 |  |  |
ме7 | 260 |  |  |  | 4-5.5/ 4-6
мй1 | 08 | 18-27/12-19 |  | 8-15/10-20 | 4.5-7 / 5-7.5
мй2 | 09 | 21-32/16-24 |  | 20-35/17-35 | 6.5-10 /6.5-10
мй3 | 11 |  | 8-12/8.8-12 | 8-15/10-20 | 4.5-7 / 5-7.5
мй4 | 15 |  | 12-18/ 9-13 | 20-35/17-35 | 5.5-8.5/ 6-9
мй5 | 75451 | -35/ -35 |  |  |
мй6 | 21 |  | 8-12/8.8-12 | 8-15/10-20 | 4.5-7 / 5-7.5
мм1 | 32 | 10-15/14-22 |  | 14-22/14-22 | 4-7 / 4-7
мм2 | 75453 | -25/ -25 |  |  |
мм11 | 367 | -16/ -22 |  | 10-16/ 9-22 |
мо1 | 04 | 12-22/ 8-15 | 6-10/6.5-10 | 9-15/10-15 | 3-4.5/ 3-5
мо2 | 05 | 40-55/ 8-15 | 10-15/7.5-12 | 17-32/15-28 | 5-7.5/4.5-7
мо3 | 06 | 10-15/15-23 |  |  |
мо4 | 07 | 6-10/20-30 |  |  |
мо5 | 16 | 10-15/15-23 |  |  |
мо6 | 366 | -17/ -16 |  | 7-15/12-18 |
мо7 | 368 | -17/ -16 |  | 7-15/12-18 |
мр3 | В/Б |  |  | -40/ -40 |
мр4 | 17 | 6-10/20-30 |  |  |
мр7 | 75450 | -40/ -40 |  |  |
мр8 | 125 | 8-13/12-18 |  | 9-15/ 7-18 |
мр9 | 07 | 6-10/20-30 |  |  |
мр10 | 365 | -16/ -22 |  | 10-16/ 9-22 |
мр11 | 367 | -16/ -22 |  | 10-16/ 9-22 |
мр12 | 136 | -22/ -55 |  | 18-30/18-30 |
мр13 | 266 |  |  | 18-30/18-30 |
мр14 | 126 | 8-13/12-18 |  | 9-15/ 8-18 |
мт1 | 50 | 15-30/10-20 | 7-11/ 6-11 |  |
мт4 | 55 |  | 7-11/6.5-11 | 12-20/12-20 |
мт9 | 64 |  |  |  | 3.5-5.5/3.5-5.5
мт10 | 65 |  |  |  | 5-7.5/5.5-8.5
мт11 | 51 | 13-22/ 8-15 | 7-11/ 6-11 | 12-20/12-20 | 3.5-5.5/3.5-5.5
мт13 | 54 | 13-22/ 8-15 | 7-11/ 6-11 | 12-20/12-20 |
фм1 | 13 | 18-27/15-22 |  | 15-22/18-27 |
фм2 | 14 | 15-22/15-22 |  | 15-22/15-22 |
фм3 | 132 | 15-22/15-22 |  | 15-22/15-22 | 7-10.5/8.5-13
ъБДЕТЦЛЙ (ОУЕЛ)
фЙРПЧПЕ-НБЛУЙНБМШОПЕ / ФЙРПЧПЕ-НБЛУЙНБМШОПЕ
(ЧЩИПД L --> H) (ЧЩИПД H --> L)

йу | TI | 54ALS,74ALS | 54AS,74AS | 54F,74F
 | TTL | 1533,лт1533 | 1530,лт1530 | 1531,лт1531
мб1 | 20 | -11/-10 | -5/-4.5 | 3.7-5.0/3.2-4.3
мб2 | 30 | -10/-20 | -5/-4.5 |
мб3 | 00 | -11/-8 | -4.5/- 4 | 3.7-5.0/3.2-4.3
мб4 | 10 | -11/-18 | -4.5/-4.5 | 3.7-5.0/3.2-4.3
мб6 | 40 | - 8/- 7 |  | 3.7-5.0/3.2-4.3
мб7 | 22 | -54/-20 |  |
мб8 | 01 | -54/-28 |  |
мб9 | 03 | -54/-22 |  |
мб10 | 12 | -54/-30 |  |
мб12 | 37 | -8 /-7 |  | 3.7-5.0/3.2-4.3
мб13 | 38 | -33/-12 |  | -9 / -6
мб20 | 804 | - 8/- 9 | -4.5/-4.5 |
мб21 | 1000 | - 8/- 7 |  |
мб22 | 1020 | - 8/- 7 |  |
мб23 | 1003 | -33/-12 |  |
мб24 | 1010 | - 8/- 7 |  |
ме1 | 02 | -12/-10 | -4.5/-4.5 | 4.4-5.5/3.2-4.3
ме4 | 27 | -15/-9 | -5.5/-4.5 |
ме5 | 28 | -8 /-7 |  |
ме8 | 805 | 2-8 /2-9 | 1-4.5/1-4.5 |
ме10 | 1002 | -8 /-7 |  |
ме11 | 33 | 10-33/2-12 |  |
мй1 | 08 | -14/-10 | -5.5/-5.5 | 4.2-5.6/4.0-5.3
мй2 | 09 | -54/-15 |  |
мй3 | 11 | -20/-10 | -6/-5.5 | 4.2-5.6/4.1-5.5
мй4 | 15 | -54/-13 |  |
мй6 | 21 | -26/-10 | -6/ -6 |
мй7 | 808 | -10/-10 | -6/ -6 |
мй8 | 1008 | - 9/- 9 | -5/ -5 |
мй10 | 1011 | -10/- 9 |  |
мм1 | 32 | -14/-12 | -5.8/-5.8 | 4.2-5.6/4.0-5.3
мм3 | 832 | -10/-10 | -7/ -6.5 |
мм4 | 1032 | -9 /-12 | -5.5/ -5.5 |
мо1 | 04 | -11/ -8 | -5/ -4 | 3.7-5.0/3.2-4.3
мо2 | 05 | -54/-14 |  |
мо6 | 366 | -5- |  | -7.0/ -7.0
мо7 | 368 | -5- |  | -7.0/ -7.0
мо8 | 1004 | 1-9 /1-8 | 1-4.5/1-4.5 |
мо10 | 1005 | 5-30/2-10 |  |
мр3 | В/Б | -50/ -37 |  | -7.0/ -6.5
мр5 | 86 | -8- |  | -7.0/ -6.5
мр10 | 365 | -7- |  | -7 / -7
мр11 | 367 | -7- |  | -7 / -7
мр16 | 1034 | - 8/- 8 | -5/ -5 |
мр17 | 1035 | -30/-12 |  |
мт9 | 64 |  |  | 4.6-6.0/3.2-4.5
ъБДЕТЦЛЙ ДМС ЬМЕНЕОФПЧ У ЧЩИПДПН "ФТЙ УПУФПСОЙС".
L- ОБ ЧЩИПДЕ МПЗЙЮЕУЛЙК 0; H- ОБ ЧЩИПДЕ МПЗЙЮЕУЛБС 1;
Z- ЧЩИПД Ч УПУФПСОЙЙ ЧЩУПЛПЗП ЙНРЕДБОУБ.

йу | TI | Z --> H | Z --> L | H --> Z | L --> Z
531мб17 | В/Б | -24 | -22 | -16 | -18
531мб19 | S134 | 13-19.5 | 14-21 | 5.5-8.5 | 9-14
155мо6 | 366 | -35 | -37 | -11 | -27
555мо6 | LS366 | 18-35 | 28-45 | -32 | -35
1533мо6 | ALS366 | -10- | -17- | -6- | -6-
1531мо6 | F366 | -14 | -11 | -9 | -17
155мо7 | 368 | -35 | -37 | -11 | -27
555мо7 | LS368 | 18-35 | 28-45 | -32 | -35
1533мо7 | ALS368 | -10- | -17- | -6- | -6-
1531мо7 | F368 | -14 | -11 | -9 | -17
155мр8 | 125 | 11-17 | 16-25 | 5-8 | 7-12
555мр8 | LS125 | 12-20 | 15-25 | -20 | -20
155мр10 | 365 | -35 | -37 | -11 | -27
555мр10 | LS365 | 19-35 | 24-40 | -30 | -35
1533мр10 | ALS365 | -14- | -14- | -5- | -8-
1531мр10 | F365 | -14 | -11 | -9 | -17
155мр11 | 367 | -35 | -37 | -11 | -27
555мр11 | LS367 | 19-35 | 24-40 | -30 | -35
1533мр11 | ALS367 | -14- | -14- | -5- | -8-
1531мр11 | F367 | -14 | -11 | -9 | -17
155мр14 | 126 | 11-18 | 16-25 | 10-16 | 12-18
555мр14 | LS126A | 16-25 | 21-35 | -25 | -25
ртйнеюбойс.
    дМС ЬМЕНЕОФПЧ мо6, мр10 ЧЩИПДЩ РЕТЕЧПДСФУС Ч УПУФПСОЙЕ У ЧЩУПЛЙН ЙНРЕДБОУПН РТЙ РПДБЮЕ ОБ ПВБ УФТПВЙТХАЭЙИ ЧИПДБ МПЗЙЮЕУЛПК 1.
    дМС ЬМЕНЕОФПЧ мб19,мо9, мр8, мр11 ЧЩИПДЩ РЕТЕЧПДСФУС Ч УПУФПСОЙЕ У ЧЩУПЛЙН ЙНРЕДБОУПН РТЙ РПДБЮЕ ОБ УФТПВЙТХАЭЙК ЧИПД МПЗЙЮЕУЛПК 1.
    дМС ЬМЕНЕОФПЧ мр14 ЧЩИПДЩ РЕТЕЧПДСФУС Ч УПУФПСОЙЕ У ЧЩУПЛЙН ЙНРЕДБОУПН РТЙ РПДБЮЕ ОБ УФТПВЙТХАЭЙК ЧИПД МПЗЙЮЕУЛПЗП 0.
ъБДЕТЦЛЙ (ОУЕЛ) ДМС ЬМЕНЕОФПЧ "ЙУЛМАЮБАЭЕЕ ймй".

йу | TI | оБ ПДОПН ЧИПДЕ ХТПЧЕОШ L |  | оБ ПДОПН ЧИПДЕ ХТПЧЕОШ H
 |  | L --> H | H --> L | L --> H | H --> L
155мр5 | 86 | 15-23 | 11-17 | 18-30 | 13-22
555мр5 | LS86 | 12-23 | 10-17 | 20-30 | 13-22
531мр5 | S86 | 7-10.5 | 6.5-10 | 7-10.5 | 6.5-10
1533мр5 | ALS86 | -7- | -6- | -8- | -7-
1531мр5 | F86 | 4-5.5 | 4.2-5.5 | 5.3-7 | 4.7-6.5
155мр12 | 136 | 12-18 | 39-50 | 14-22 | 42-55
555мр12 | LS136 | 18-30 | 18-30 | 18-30 | 18-30
555мр13 | LS266 | 18-30 | 18-30 | 18-30 | 18-30
рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
лПЪБЛ чЙЛФПТ тПНБОПЧЙЮ, оПЧПУЙВЙТУЛ, 28-УЕО-2000З.


рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
уРТБЧПЮОЙЛ РП УФБОДБТФОЩН ГЙЖТПЧЩН ффм НЙЛТПУИЕНБН
рБТБНЕФТЩ ффм йу (РТПУФБС МПЗЙЛБ)
оЕЛПФПТЩЕ ЬМЕЛФТЙЮЕУЛЙЕ РБТБНЕФТЩ ПВЭЙЕ ДМС ЧУЕИ НЙЛТПУИЕН

рБТБНЕФТ | 54 133 | 74 155 | 54H 130 | 74H 131 | 54LS 533 | 74LS 555 | 54S 530 | 74S 531 | 54ALS 1533 | 74ALS лт1533 | 54AS 1530 | 74AS лт1530 | 54F 1531 | 74F лт1531
пФЛМПОЕОЙЕ ОБРТСЦЕОЙС РЙФБОЙС ПФ ОПНЙОБМШОПЗП, % | 10 | 5 | 10 | 5 | 10 | 5 | 10 | 5 | 10 | 10 | 10 | 10 | 10 | 10
чЩИПДОПК ФПЛ МПЗ.0, Нб | 16 | 16 | 20 | 20 | 4 | 8 | 20 | 20 | 4 | 8 | 20 | 20 | 20 | 24
чИПДОПК ФПЛ МПЗ.0, Нб | 1.6 | 1.6 | 2 | 2 | 0.4 | 0.4 | 2 | 2 | 0.1 | 0.1 | 0.5 | 0.5 | 0.6 | 0.6
рТЙ ЧЩИПДОПН ФПЛЕ, Нб | 0.4 | 0.4 | 0.5 | 0.5 | 0.4 | 0.4 | 1 | 1 | 0.4 | 0.4 | 2 | 2 |  |
чЩИПДОПЕ ОБРТ. МПЗ.1 НЙО., ч | 2.4 | 2.4 | 2.4 | 2.4 | 2.5 | 2.7 | 2.5 | 2.7 | 3 | 3 | 3 | 3 | 2.5 | 2.7
чЩИПДОПЕ ОБРТ. МПЗ.1 ФЙР., ч | 3.4 | 3.4 | 3.5 | 3.5 | 3.4 | 3.4 | 3.4 | 3.4 |  |  |  |  |  |
чЩИПДОПЕ ОБРТ. МПЗ.0 НБЛУ., ч | 0.4 | 0.4 | 0.4 | 0.4 | 0.4 | 0.5 | 0.5 | 0.5 | 0.4 | 0.5 | 0.5 | 0.5 | 0.5 | 0.5
чЩИПДОПЕ ОБРТ. МПЗ.0 ФЙР., ч | 0.2 | 0.2 | 0.2 | 0.2 | 0.25 | 0.25 |  |  | 0.25 | 0.35 | 0.35 | 0.35 | 0.35 | 0.35
чИПДОПЕ ОБРТ. МПЗ.0 НБЛУ., ч | 0.8 | 0.8 | 0.8 | 0.8 | 0.7 | 0.8 | 0.8 | 0.8 | 0.8 | 0.8 | 0.8 | 0.8 | 0.8 | 0.8
чИПДОПЕ ОБРТ. МПЗ.1 ФЙР., ч | 2 | 2 | 2 | 2 | 2 | 2 | 2 | 2 | 2 | 2 | 2 | 2 | 2 | 2
чЩИПДОПК ФПЛ Л.Ъ. НЙО., Нб | 20 | 18 | 40 | 40 | 20 | 20 | 40 | 40 | 15 | 15 | 30 | 30 | 60 | 60
чЩИПДОПК ФПЛ Л.Ъ. НБЛУ., Нб | 55 | 55 | 100 | 100 | 100 | 100 | 100 | 110 | 70 | 70 | 112 | 112 | 150 | 150
йУЛМАЮЕОЙС:
мо3 | мо5 | мб6 | мб11 | мб12 | мб13 | мб16 | ме5 | ме6 | мр8 | мр9 | мр14 | мб17
06 | 16 | 40 | 26 | 37 | 38 | 140 | 28 | 128 | 125 | 07 | 126 | В/Б
рБТБНЕФТ | 54 133 | 74 155 | 54H 130 | 74H 131 | 54LS 533 | 74LS 555 | 54S 530 | 74S 531
чЩИПДОПК ФПЛ МПЗ.0., Нб ДМС мо3, мо5, мр4, мр9 | 30 | 40 |  |  |  |  |  |
чЩИПДОПК ФПЛ МПЗ.0., Нб ДМС мб6, мб12, мб13, мб16, мб17, ме5, ме6 | 48 | 48 | 60 | 60 | 12 | 24 | 60 | 60
чЩИПДОПК ФПЛ МПЗ.0., Нб ДМС мр8, мр14 | 16 | 16 |  |  | 12 | 24 |  |
чЩИПДОПК ФПЛ МПЗ.1., Нб ДМС мб16 |  |  |  |  |  |  | 40 | 40
чЩИПДОПК ФПЛ МПЗ.1., Нб ДМС ме6 | 29 | 42.4 |  |  |  |  |  |
чЩИПДОПК ФПЛ МПЗ.1., Нб ДМС мр8, мр14 | 2 | 5.2 |  |  | 1 | 2.6 |  |
чЩИПДОПЕ ОБРТСЦЕОЙЕ МПЗ.1 НБЛУ. дМС мо3, мр9 | 30 | 30 |  |  |  |  |  |
чЩИПДОПЕ ОБРТСЦЕОЙЕ МПЗ.1 НБЛУ. дМС мо5, мб11, мр4 | 15 | 15 |  |  |  |  |  |
чЩИПДОПК ФПЛ Л.Ъ. НЙО. Нб ДМС мб6, мб12, мб16 | 20 | 18 | 40 | 40 | 30 | 30 | 50 | 50
чЩИПДОПК ФПЛ Л.Ъ. НБЛУ. Нб ДМС мб6, мб12, мб16 | 70 | 70 | 125 | 125 | 130 | 130 | 225 | 225
чЩИПДОПК ФПЛ Л.Ъ. НЙО. Нб ДМС ме5, ме6 | 70 | 70 |  |  |  |  |  |
чЩИПДОПК ФПЛ Л.Ъ. НБЛУ. Нб ДМС ме5, ме6 | 180 | 180 |  |  |  |  |  |
чЩИПДОПК ФПЛ Л.Ъ. НЙО. Нб ДМС мр8, мр14 | 30 | 28 |  |  | 40 | 40 |  |
чЩИПДОПК ФПЛ Л.Ъ. НБЛУ. Нб ДМС мр8, мр14 | 70 | 70 |  |  | 225 | 225 |  |
йУЛМАЮЕОЙС:
мб6 | мб12 | мб13 | ме5 | мй7 | мм3 | мб20 | ме8
40 | 37 | 38 | 28 | 808 | 832 | 804 | 805
рБТБНЕФТ | 54ALS 1533 | 74ALS лт1533 | 54AS 1530 | 74AS лт1530 | 54F 1531 | 74F лт1531
чЩИПДОПК ФПЛ МПЗ.0.,Нб ДМС мб6, мб12, мб13, ме5 | 12 | 24 |  |  | 48 | 64
чЩИПДОПК ФПЛ МПЗ.0.,Нб ДМС мй7, ме8, мб20, мм3 | 12 | 24 | 40 | 48 |  |
чЩИПДОПК ФПЛ МПЗ.1.,Нб ДМС мй7, ме8, мб20, мм3 | 12 | 15 | 40 | 48 |  |
чЩИПДОПК ФПЛ Л.Ъ. НЙО. Нб ДМС мй7, ме8, мб20, мм3 | 30 | 30 |  |  |  |
чЩИПДОПК ФПЛ Л.Ъ. НБЛУ. Нб ДМС мй7, ме8, мб20, мм3 | 112 | 112 | 135 | 135 |  |
оЕЛПФПТЩЕ ЬМЕЛФТЙЮЕУЛЙЕ РБТБНЕФТЩ ДМС
мо6 | мо7 | мр10 | мр11
366 | 368 | 365 | 367
рБТБНЕФТ | 54 133 | 74 155 | 54LS 533 | 74LS 555 | 54ALS 1533 | 74ALS лт1533 | 54F 1531 | 74F лт1531
чЩИПДОПК ФПЛ МПЗ.0., Нб | 32 | 32 | 12 | 24 | 12 | 24 | 48 | 64
чИПДОПК ФПЛ МПЗ.0., Нб | 1.6 | 1.6 | 0.4 | 0.4 | 0.1 | 0.1 | 0.04 | 0.04
рТЙ ЧЩИПДОПН ФПЛЕ, Нб..... | 2.0 | 5.2 | 1.0 | 2.6 | 3 | 3 | 3 | 3
чЩИПДОПЕ ОБРТ. МПЗ.1.НЙО. ч | 2.4 | 2.4 | 2.4 | 2.4 | 2.4 | 2.4 | 2.4 | 2.7
чЩИПДОПЕ ОБРТ. МПЗ.1.ФЙР. ч | 3.3 | 3.1 | 3.3 | 3.1 | 3.2 | 3.2 | 3.4 | 3.4
чЩИПДОПЕ ОБРТ. МПЗ.0.НБЛУ. ч | 0.4 | 0.4 | 0.4 | 0.5 | 0.4 | 0.5 | 0.5 | 0.5
чЩИПДОПЕ ОБРТ. МПЗ.0.ФЙР. ч |  |  | 0.25 | 0.35 | 0.25 | 0.35 | 0.35 | 0.35
чИПДОПЕ ОБРТ. МПЗ.0.НБЛУ. ч | 0.8 | 0.8 | 0.7 | 0.8 | 0.8 | 0.8 | 0.8 | 0.8
чИПДОПЕ ОБРТ. МПЗ.1. НЙО. ч | 2 | 2 | 2 | 2 | 2 | 2 | 2 | 2
чЩИПДОПК ФПЛ Л.Ъ. НЙО, Нб | 40 | 40 | 40 | 40 | 30 | 30 | 100 | 100
чЩИПДОПК ФПЛ Л.Ъ. НБЛУ, Нб | 130 | 130 | 225 | 225 | 112 | 112 | 225 | 225
йУЛМАЮЕОЙС:
мй8 | мй10 | мм4 | мб21 | мб22 | мб23 | мб24
1008 | 1011 | 1032 | 1000 | 1020 | 1003 | 1010
рБТБНЕФТ | 54ALS 1533 | 74ALS лт1533 | 54AS 1530 | 74AS лт1530
чЩИПДОПК ФПЛ МПЗ.0.,Нб | 12 | 24 | 40 | 48
чЩИПДОПК ФПЛ МПЗ.1.,Нб | 1 | 2.6 | 40 | 48
чЩИПДОПК ФПЛ Л.Ъ. НЙО., Нб | 30 | 30 |  |
чЩИПДОПК ФПЛ Л.Ъ. НБЛУ., Нб | 112 | 112 | 135 | 135
йУЛМАЮЕОЙС:
мр16 | мр17 | мо8 | ме10
1034 | 1035 | 1004 | 1002
рБТБНЕФТ | 54ALS 1533 | 74ALS лт1533 | 54AS 1530 | 74AS лт1530
чЩИПДОПК ФПЛ МПЗ.0.,Нб | 12 | 24 | 40 | 48
чЩИПДОПК ФПЛ МПЗ.1.,Нб | 12 | 15 | 40 | 48
чЩИПДОПК ФПЛ Л.Ъ. НЙО., Нб | 30 | 30 |  |
чЩИПДОПК ФПЛ Л.Ъ. НБЛУ., Нб | 112 | 112 | 135 | 135

жХОЛГЙПОБМШОБС УИЕНБ 155мр7

рТЙНЕЮБОЙЕ:
    дМС НЙЛТПУИЕН 155мм2 Й 155мб18
        чЩИПДОПЕ ОБРТСЦЕОЙЕ МПЗЙЮЕУЛПЗП 0 <0.4 ч РТЙ ФПЛЕ 100 Нб
        чЩИПДОПЕ ОБРТСЦЕОЙЕ МПЗЙЮЕУЛПЗП 0 <0.7 ч РТЙ ФПЛЕ 300 Нб

фБВМЙГБ ЙУФЙООПУФЙ ДМС мр5, мр12
чИПДЩ |  | чЩИПД
L | L | L
L | H | H
H | L | H
H | H | L
 фБВМЙГБ ЙУФЙООПУФЙ ДМС мр13
чИПДЩ |  | чЩИПД
L | L | H
L | H | L
H | L | L
H | H | H
фБВМЙГБ ЙУФЙООПУФЙ ДМС 533мр3
чИПДЩ 1 2 3 | чЩИПД
L L L | H
L L H | H
L H L | H
L H H | L
H L L | H
H L H | L
H H L | L
H H H | L
 фБВМЙГБ ЙУФЙООПУФЙ ДМС 1533мр3
чИПДЩ 1 2 3 CO |  | чЩИПД
L L L | L | L
L L H | L | L
L H L | L | L
L H H | L | H
H L L | L | L
H L H | L | H
H H L | L | H
H H H | L | H
X X L | H | L
X X H | H | H
рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
лПЪБЛ чЙЛФПТ тПНБОПЧЙЮ, оПЧПУЙВЙТУЛ, 6-ПЛФ-2000З.


рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
уРТБЧПЮОЙЛ РП УФБОДБТФОЩН ГЙЖТПЧЩН ффм НЙЛТПУИЕНБН
гПЛПМЕЧЛБ ффм йу (РТПУФБС МПЗЙЛБ)

1 мо1(04), мо2(05), мо3(06), мо4(07), мо5(16), мо7(1004), мо10(1005), мр9(07), мр16(1034), мр17(1035), фм2(14) | 2 мо6(366), мр10(365) | 3 мм11(367), мо8(368), мр11(367) | 4 мб3(00), мб9(03), мб11(26), мб12(37), мб13(38), мб15(В/Б), мб21(1000), мб23(1003), мй1(08), мй2(09), мй8(1008), мм1(32), мм4(1032), мр5(86), фм3(132)
5 мр8(125) | 6 мб8(01), ме1(02), ме5(28), ме6(128), ме10(1002), ме11(33) | 7 мб4(10, мб10(12), мб24(1010), ме4(27), мй3(11), мй4(15) | 8 мб1(20), мб6(40), мб7(22), мб16(140), мб22(1020), мй6(21), фм1(13)
9 ме3(25) | 10 ме2(23) | 11 ме7(260) | 12 мб2(30)
13 мб19(134) | 14 мт1(50) | 15 мт3(53, 53о). х НЙЛТПУИЕНЩ 53 ЧЩЧПД 6 УЧПВПДЕО. | 16 мт4(55). х НЙЛТПУИЕНЩ LS55 ЧЩЧПДЩ 5 Й 9 УЧПВПДОЩ.
17 мт9(64), мт10(65) | 18 мт11(51). х НЙЛТПУИЕН 51, 51о ЧЩЧПДЩ 11 Й 12 УЧПВПДОЩ. | 19 мт13(LS54) | 20 мд1(60)
21 мб20(804), ме8(805), мй7(808), мм3(832) | 22 мр13(266) | 23 мб17(В/Б) | 24 мб18(75452), мм2(75453)
25 мй5(75451) | 26 533мр3(В/Б) | 27 1533мр3(В/Б) | 28 мр7(75450)
рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
лПЪБЛ чЙЛФПТ тПНБОПЧЙЮ, оПЧПУЙВЙТУЛ, 19-ПЛФ-2000З.


рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
уРТБЧПЮОЙЛ РП УФБОДБТФОЩН ГЙЖТПЧЩН ффм НЙЛТПУИЕНБН
уПУФБЧ УЕТЙК ффм йу Й ЙИ ЖХОЛГЙПОБМШОЩЕ БОБМПЗЙ Ч УЕТЙСИ SN74.../SN54...(УТЕДОЕК ЙОФЕЗТБГЙЙ)

оБЪОБЮЕОЙЕ | уЕТЙЙ | йНС | бОБМПЗ
пДОПЧЙВТБФПТ У МПЗЙЮЕУЛЙН ЬМЕНЕОФПН ОБ ЧИПДЕ | 133, л155 | бз1 | 121
2 ПДОПЧЙВТБФПТБ У РЕТЕЪБРХУЛПН | 133, л155, 533, л555, лт1533, лж1533 | бз3 | 123
2 ПДОПЧЙВТБФПТБ У ФТЙЗЗЕТПН ыНЙФФБ ОБ ЧИПДЕ | 533, л555 | бз4 | 221
2 ПДОПЧЙВТБФПТБ У РЕТЕЪБРХУЛПН | л555 | бз5 | 96LS02
жПТНЙТПЧБФЕМШ ТБЪТСДОПК ЪБРЙУЙ, ХУЙМЙФЕМШ ЧПУРТПЙЪЧЕДЕОЙС Й УИЕНБ ХУФБОПЧЛЙ ОХМС | л155 | бр1 | В/Б
юЕФЩТЕИТБЪТСДОЩК ДТБКЧЕТ У ПФЛТЩФЩН ЛПММЕЛФПТПН | 530,л531 | бр2 | В/Б
нБЗЙУФТБМШОЩК ЙОЧЕТУОЩК 8-ТБЪТСДОЩК ДТБКЧЕТ У ЧЩИПДПН 3 УПУФПСОЙС | 530, л531, 533, л555, 1533, лт1533, лж1533, 1531, лт1531 | бр3 | 240
нБЗЙУФТБМШОЩК ОЕЙОЧЕТУОЩК 8-ТБЪТСДОЩК ДТБКЧЕТ У ЧЩИПДПН 3 УПУФПСОЙС | 533, л555, 530, л531, 1533, лт1533, лж1533, 1531, лт1531 | бр4 | 241
2 ЮЕФЩТЕИЛБОБМШОЩИ ЖПТНЙТПЧБФЕМС У ФТЕНС УПУФПСОЙСНЙ ОБ ЧЩИПДЕ У ЙОЧЕТУОЩН ХРТБЧМЕОЙЕН | 533, л555, 1533, лт1533, лж1533, 1531, лт1531 | бр5 | 244
8-ТБЪТСДОЩК ДЧХОБРТБЧМЕООЩК ЫЙООЩК ФТБОУМСФПТ | 533, л555, 1531, лт1531, лт1533, лж1533 | бр6 | 245
8-ТБЪТСДОЩК ДЧХОБРТБЧМЕООЩК ОЕЙОЧЕТУОЩК ДТБКЧЕТ У ПФЛТЩФЩН ЛПММЕЛФПТПН | л555, лт1533, лж1533 | бр7 | 641
8-ТБЪТСДОЩК ДЧХОБРТБЧМЕООЩК ОЕЙОЧЕТУОЩК ДТБКЧЕТ У ФТЕНС УПУФПСОЙСНЙ | л555 | бр8 | 645
8-ТБЪТСДОЩК ДЧХОБРТБЧМЕООЩК ДТБКЧЕТ У 3 УПУФПСОЙСНЙ | л555, лт1533 | бр9 | 640
8-ТБЪТСДОЩК ДЧХОБРТБЧМЕООЩК РТЙЕНП-РЕТЕДБФЮЙЛ У ТЕЗЙУФТБНЙ ОБ ПВПЙИ ЫЙОБИ | л555 | бр10 | 646
жПТНЙТПЧБФЕМШ ЙНРХМШУПЧ ТЕЧЕТУЙЧОПЗП УЮЕФБ ЙЪ ЛЧБДТБФХТОПК РПУМЕДПЧБФЕМШОПУФЙ ЙНРХМШУПЧ | 533, л555 | бр11 | В/Б
8 ЙОЧЕТУОЩИ ДТБКЧЕТПЧ У 3 УПУФПСОЙСНЙ | л555 | бр12 | 540
8 ОЕЙОЧЕТУОЩИ ДТБКЧЕТПЧ У 3 УПУФПСОЙСНЙ | л555 | бр13 | 541
8-ТБЪТСДОЩК ОЕЙОЧЕТУОЩК ВХЖЕТ У 3 УПУФПСОЙСНЙ | лт1533, лж1533 | бр14 | 465
8-ТБЪТСДОЩК ЙОЧЕТУОЩК ВХЖЕТ У 3 УПУФПСОЙСНЙ | лт1533, лж1533 | бр15 | 466
8 ДЧХОБРТБЧМЕООЩИ ДТБКЧЕТПЧ У 3 УПУФПСОЙСНЙ | лт1533, лж1533 | бр16 | 643
8-ТБЪТСДОЩК ДЧХОБРТБЧМЕООЩК РТЙЕНП-РЕТЕДБФЮЙЛ У ТЕЗЙУФТБНЙ ОБ ПВПЙИ ЫЙОБИ | лт1533, лж1533 | бр17 | 652
4-ТБЪТСДОЩК ДЧХОБРТБЧМЕООЩК РТЙЕНП-РЕТЕДБФЮЙЛ У МЬФЮБНЙ ОБ ПВПЙИ ЫЙОБИ | л531 | чб1 | 226
хРТБЧМЕОЙЕ УПРТСЦЕОЙЕН У ПВЭЕК ЫЙОПК | л555 | чб2 | В/Б
лПОФТПММЕТ БДТЕУБ | л531 | чз1 | 482
16-ТБЪТСДОБС УИЕНБ ЛПОФТПМС РП ЛПДХ иЬННЙОЗБ | 533,л555 | чц1 | 630
4-ТБЪТСДОБС НЙЛТПРТПГЕУУПТОБС УЕЛГЙС | л531 | чу1 | 481
2 ЗЕОЕТБФПТБ, ХРТБЧМСЕНЩИ ОБРТСЦЕОЙЕН | 530,л531 | зз1 | 124
2 ЗЕОЕТБФПТБ, ХРТБЧМСЕНЩИ ОБРТСЦЕОЙЕН | л555 | зз2 | 626
лЧБТГЕЧЩК ЗЕОЕТБФПТ У ЖПТНЙТПЧБФЕМЕН ЛПДБ дЦПОУПОБ, 4-ЖБЪОЩК | 533, 1533, лт1533 | зз4 | В/Б
рТЙПТЙФЕФОЩК ЛПДЕТ 8 Ч 3 | 133, л155, 533, л555 | йч1 | 148
рТЙПТЙФЕФОЩК ЛПДЕТ 8 Ч 3 У 3 УПУФПСОЙСНЙ | 533, л555 | йч2 | 348
рТЙПТЙФЕФОЩК ЛПДЕТ 10 Ч 4 | 533, л555 | йч3 | 147
чЩУПЛПЧПМШФОЩК ДЕЫЙЖТБФПТ ХРТБЧМЕОЙС ЗБЪПТБЪТСДОЩН ЙОДЙЛБФПТПН | 133, л155 | йд1 | 141
дЕНХМШФЙРМЕЛУПТ 4 Ч 16 УП УФТПВПН | 133, л155, 1533, лт1533, лж1533, 533, л555 | йд3 | 154
уДЧПЕООЩК ДЕНХМШФЙРМЕЛУПТ 2 Ч 4 УП УФТПВПН | 133, л155, 533, л555, 1533, лт1533, лж1533 | йд4 | 155
уДЧПЕООЩК ДЕНХМШФЙРМЕЛУПТ 2 Ч 4 УП УФТПВПН Й ПФЛТЩФЩН ЛПММЕЛФПТПН | 533, л555 | йд5 | 156
дЕНХМШФЙРМЕЛУПТ 4 Ч 10 | 533, л555 | йд6 | 42
дЕНХМШФЙРМЕЛУПТ 3 Ч 8 УП УФТПВПН Й МПЗЙЛПК | 533, л555, 530, л531, 1533, лт1533, лж1533, 1531, лт1531 | йд7 | 138
дЕЫЙЖТБФПТ ДМС ОЕРПМОПК НБФТЙГЩ УЧЕФПДЙПДПЧ 7*5 | л155 | йд8 | В/Б
дЕЫЙЖТБФПТ ДМС НБФТЙГЩ УЧЕФПДЙПДПЧ 7*4 | л155 | йд9 | В/Б
рПМОЩК ДЕЫЙЖТБФПТ 2-10 ЛПДБ Ч ДЕУСФЙЮОЩК У ПФЛТЩФЩН ЛПММЕЛФПТПН (15 ч) | 133, л155, 533, л555 | йд10 | 145
дЕЫЙЖТБФПТ 3 Ч 8 ДМС ХРТБЧМЕОЙС ЫЛБМПК У ЪБРПМОЕОЙЕН | л155 | йд11 | В/Б
дЕЫЙЖТБФПТ 3 Ч 8 ДМС ХРТБЧМЕОЙС ЫЛБМПК УП УДЧЙЗПН ФПЮЛЙ | л155 | йд12 | В/Б
дЕЫЙЖТБФПТ 3 Ч 8 ДМС ХРТБЧМЕОЙС ЫЛБМПК УП УДЧЙЗПН ДЧХИ ФПЮЕЛ | л155 | йд13 | В/Б
2 ДЕНХМШФЙРМЕЛУПТБ УП 1 Ч 4 УФТПВПН | 530, л531, 1531, лт1531 | йд14 | 139
дЕЫЙЖТБФПТ ДМС ХРТБЧМЕОЙС МЙОЕКОПК УЧЕФПЙЪМХЮБАЭЕК ЫЛБМПК ЛТБУОПЗП ГЧЕФБ | 133, л155 | йд15 | В/Б
дЕЫЙЖТБФПТ ДМС ХРТБЧМЕОЙС МЙОЕКОПК УЧЕФПЙЪМХЮБАЭЕК ЫЛБМПК ЪЕМЕОПЗП ЙМЙ ЦЕМФПЗП ГЧЕФБ | 133, л155 | йд16 | В/Б
дЕЫЙЖТБФПТ УПУФПСОЙК | 1533, лт1533 | йд17 | В/Б
дЕЛПДЕТ ДЧПЙЮОПЗП ЛПДБ Ч УЕНЙУЕЗНЕОФОЩК | 533, л555 | йд18 | 247
дЕНХМШФЙРМЕЛУПТ 4 Ч 16 УП УФТПВПН Й ЧЩИПДБНЙ У ПФЛТЩФЩН ЛПММЕЛФПТПН | 533, л555 | йд19 | 159Ж/Б
хРТБЧМЕОЙЕ МЙОЕКОПК ЫЛБМПК | 133, л155 | йд20 | В/Б
хРТБЧМЕОЙЕ МЙОЕКОЩНЙ ЫЛБМБНЙ | 133, л155 | йд21 | В/Б
дЕЫЙЖТБФПТ 4 Ч 10 У ФТЕНС УПУФПСОЙСНЙ Й ЙЪНЕОСЕНПК РПМСТОПУФША ЧЩИПДПЧ | лт1531 | йд22 | 537
рПМОЩК ДЕЫЙЖТБФПТ 2-10 Ч ДЕУСФЙЮОЩК У ПФЛТЩФЩН ЛПММЕЛФПТПН (30ч) | 133, л155 | йд24 | 45
дЕЛБДОЩК УЮЕФЮЙЛ | л155 | йе1 | В/Б
4-ТБЪТСДОЩК ДЧПЙЮОП-ДЕУСФЙЮОЩК УЮЕФЮЙЛ | 133, л155, 533, л555, лт1533, лж1533 | йе2 | 90A
уЮЕФЮЙЛ-ДЕМЙФЕМШ ОБ 12 | 133, л155 | йе4 | 92A
4-ТБЪТСДОЩК ДЧПЙЮОЩК УЮЕФЮЙЛ | 133, л155, 533, л555, лт1533, лж1533 | йе5 | 93A
4-ТБЪТСДОЩК ДЧПЙЮОП-ДЕУСФЙЮОЩК ТЕЧЕТУЙЧОЩК УЮЕФЮЙЛ У ЪБЗТХЪЛПК Й УВТПУПН | 133, л155, 533, л555, 1531, 1533, лт1533, лж1533 | йе6 | 192
4-ТБЪТСДОЩК ДЧПЙЮОЩК ТЕЧЕТУЙЧОЩК УЮЕФЮЙЛ У ЪБЗТХЪЛПК Й УВТПУПН | 133, л155, 533, л555, 1531, 1533, лт1533, лж1533 | йе7 | 193
6-ТБЪТСДОЩК ДЕМЙФЕМШ ЮБУФПФЩ У РЕТЕНЕООЩН ЛПЬЖЖЙГЙЕОФПН ДЕМЕОЙС | 133, л155 | йе8 | 97
4-ТБЪТСДОЩК ДЕУСФЙЮОЩК УЙОИТПООЩК УЮЕФЮЙЛ | 133, л155, 533, л555, 1533, лт1533, лж1533 | йе9 | 160
4-ТБЪТСДОЩК ДЧПЙЮОЩК УЙОИТПООЩК УЮЕФЮЙЛ | 533, л555, 530, л531, 1531, лт1531, 1533, лт1533, лж1533 | йе10 | 161
4-ТБЪТСДОЩК ДЕУСФЙЮОЩК УЙОИТПООЩК УЮЕФЮЙЛ | 533, л555, 530, л531, 1533, лт1533, лж1533 | йе11 | 162
4-ТБЪТСДОЩК ДЧПЙЮОП-ДЕУСФЙЮОЩК ТЕЧЕТУЙЧОЩК УЮЕФЮЙЛ У ЪБЗТХЪЛПК | 533, л555 | йе12 | 190
4-ТБЪТСДОЩК ДЧПЙЮОЩК ТЕЧЕТУЙЧОЩК УЮЕФЮЙЛ У ЪБЗТХЪЛПК | 533, л555 | йе13 | 191
4-ТБЪТСДОЩК ДЧПЙЮОП-ДЕУСФЙЮОЩК УЮЕФЮЙЛ У РТЕДХУФБОПЧЛПК | 133, л155, 530, л531, 533, л555 | йе14 | 196
4-ТБЪТСДОЩК ДЧПЙЮОЩК УЮЕФЮЙЛ У РТЕДХУФБОПЧЛПК | 530, л531, 533, л555 | йе15 | 197
4-ТБЪТСДОЩК ДЧПЙЮОП-ДЕУСФЙЮОЩК ТЕЧЕТУЙЧОЩК УЙОИТПООЩК УЮЕФЮЙЛ | 530, л531 | йе16 | 168
4-ТБЪТСДОЩК ДЧПЙЮОЩК ТЕЧЕТУЙЧОЩК УЮЕФЮЙЛ УЙОИТПООЩК | 530, л531, 533, л555 | йе17 | 169
4-ТБЪТСДОЩК ДЧПЙЮОЩК УЙОИТПООЩК УЮЕФЮЙЛ | 533, л555, 530, л531, 1531, лт1531, 1533, лт1533, лж1533 | йе18 | 163A
дЧБ 4-ТБЪТСДОЩИ ДЧПЙЮОЩИ УЮЕФЮЙЛБ | 533, л555 | йе19 | 393
дЧБ 4-ТБЪТСДОЩИ ДЕУСФЙЮОЩИ УЮЕФЮЙЛБ | 533, л555 | йе20 | 390
8-ТБЪТСДОЩК ДЧПЙЮОЩК УЮЕФЮЙЛ У ЧИПДОЩН ТЕЗЙУФТПН Й ДЧХОБРТБЧМЕООПК ЫЙОПК ЧЧПДБ/ЧЩЧПДБ | л555 | йе21 | 593
уИЕНБ ВЩУФТПЗП ХНОПЦЙФЕМС 2*4 | 530, л531 | йл1 | AM25S05
бмх У ХНОПЦЕОЙЕН | л531 | йл2 | 381
4-ТБЪТСДОЩК БЛЛХНХМСФПТ | 533 | йл4 | 281
1-ТБЪТСДОЩК РПМОЩК УХННБФПТ | 133, л155 | йн1 | 80
2-ТБЪТСДОЩК РПМОЩК УХННБФПТ | 133, л155 | йн2 | 82
4-ТБЪТСДОЩК РПМОЩК УХННБФПТ | 133, л155 | йн3 | 83б
дЧБ ПДОПТБЪТСДОЩИ РПМОЩИ УХННБФПТБ | 533, л555 | йн5 | 183
4-ТБЪТСДОЩК РПМОЩК УХННБФПТ У ХУЛПТЕООЩН РЕТЕОПУПН | 533, л555, 1531, лт1531 | йн6 | 283
4 РПУМЕДПЧБФЕМШОЩИ УХННБФПТБ/ЧЩЮЙФБФЕМС | 533, л555 | йн7 | 385
8-ТБЪТСДОБС УИЕНБ ЛПОФТПМС РП ЮЕФОПУФЙ | 133, л155, 1533 | йр2 | 180
бмх | 133, л155, 530, л531, 533, л555, 1533, лт1533, лж1533, 1531, лт1531 | йр3 | 181
уИЕНБ ВЩУФТПЗП РЕТЕОПУБ ДМС бмх | 133, л155, 530, л531, 533, л555, 1533, лт1533, лж1533, 1531, лт1531 | йр4 | 182
9-ТБЪТСДОБС УИЕНБ ЛПОФТПМС РП ЮЕФОПУФЙ | 530, л531, 533, л555, 1533, лт1533, лж1533, 1531, лт1531 | йр5 | 280
4-ЛБОБМШОЩК РТЙЕНПРЕТЕДБФЮЙЛ | 533, л555, 1533, лт1533, лж1533 | йр6 | 242
4-ЛБОБМШОЩК РТЙЕНПРЕТЕДБФЮЙЛ ЙОЧЕТУОЩК | 533, л555, 1533, лт1533, лж1533 | йр7 | 243
хНОПЦЙФЕМШ 2*4 | 533, л555 | йр8 | 261
хНОПЦЙФЕМШ РПУМЕДПЧБФЕМШОП-РБТБММЕМШОЩК | 533, л555 | йр9 | 384
12-ТБЪТСДОБС УИЕНБ ЛПОФТПМС РП ЮЕФОПУФЙ | л531 | йр10 | AM93S48
уЕМЕЛФПТ БДТЕУБ | л555 | йр11 | В/Б
4-ЛБОБМШОЩК РТЙЕНПРЕТЕДБФЮЙЛ | 533 | йр12 | В/Б
4-ЛБОБМШОЩК ЙОЧЕТУОЩК РТЙЕНПРЕТЕДБФЮЙЛ | 533 | йр13 | В/Б
бмх | лт1530 | йр14 | 881
лПДЕЛ ДМС ETHERNET | лт1533 | йр15 | MB502A
4-ТБЪТСДОЩК ХОЙЧЕТУБМШОЩК ТЕЗЙУФТ | 133, л155 | йт1 | 95
8-ТБЪТСДОЩК УДЧЙЗБАЭЙК ТЕЗЙУФТ УП УВТПУПН У РБТБММЕМШОЩН ЧЩИПДПН | 533, л555, 1531, лт1531 | йт8 | 164
8-ТБЪТСДОЩК УДЧЙЗБАЭЙК ТЕЗЙУФТ У РБТБММЕМШОЩНЙ ЧИПДБНЙ | 533, л555, 1533, лт1533, лж1533 | йт9 | 165
8-ТБЪТСДОЩК УДЧЙЗБАЭЙК ТЕЗЙУФТ УП УВТПУПН У РБТБММЕМШОПК ЪБЗТХЪЛПК Й РПУМЕДПЧБФЕМШОЩН ЧЩИПДПН | 533, л555, 1533, лт1533, лж1533 | йт10 | 166
4-ТБЪТСДОЩК ХОЙЧЕТУБМШОЩК ТЕЗЙУФТ | 530, л531, 533, л555, 1531, лт1531 | йт11 | 194
4-ТБЪТСДОЩК УДЧЙЗБАЭЙК ТЕЗЙУФТ У J-K ЧИПДБНЙ | 530, л531 | йт12 | 195
8-ТБЪТСДОЩК ХОЙЧЕТУБМШОЩК ТЕЗЙУФТ | 133, л155 | йт13 | 198
4-ТБЪТСДОЩК РБТБММЕМШОЩК ТЕЗЙУФТ У ПВЭЙН УВТПУПН Й ЧЩИПДПН У ФТЕНС УПУФПСОЙСНЙ | 133, л155, 533, л555 | йт15 | 173
4-ТБЪТСДОЩК ХОЙЧЕТУБМШОЩК ТЕЗЙУФТ У ФТЕНС УПУФПСОЙСНЙ | 533, л555 | йт16 | 295
12-ТБЪТСДОЩК ТЕЗЙУФТ РПУМЕДПЧБФЕМШОПЗП РТЙВМЙЦЕОЙС | 133, 155 | йт17 | AM2504
6 D-ФТЙЗЗЕТПЧ У ПВЭЙН ФБЛФЙТПЧБОЙЕН Й ЪБРТЕФПН ЪБРЙУЙ | 530, л531 | йт18 | AM25S07
4 D-ФТЙЗЗЕТБ У ПВЭЙН ФБЛФЙТПЧБОЙЕН, ЪБРТЕФПН ЪБРЙУЙ У РТСНЩНЙ Й ЙОЧЕТУОЩНЙ ЧЩИПДБНЙ | 530, л531 | йт19 | AM25S08
4-ТБЪТСДОЩК РБТБММЕМШОЩК ТЕЗЙУФТ У УЕМЕЛФПТПН 2 Ч 1 | 530, л531 | йт20 | AM25S09
4-ТБЪТСДОЩК УДЧЙЗБФЕМШ ОБ 0,1,2,3 ТБЪТСДБ У ФТЕНС УПУФПСОЙСНЙ | 530, л531 | йт21 | AM25S10
8 МЬФЮЕК У ФТЕНС УПУФПСОЙСНЙ | 533, л555, 530, л531, 1533, лт1533, лж1533, 1531, лт1531 | йт22 | 373
8 ФТЙЗЗЕТПЧ У ФТЕНС УПУФПСОЙСНЙ | 533, л555, 530, л531, 1533, лт1533, лж1533, 1531, лт1531 | йт23 | 374
8-ТБЪТСДОЩК ХОЙЧЕТУБМШОЩК УДЧЙЗПЧЩК ТЕЗЙУФТ У ПВЯЕДЙОЕООЩНЙ ЧИПДБНЙ/ЧЩИПДБНЙ | 530, л531, 533, л555, 1533, лт1533, лж1533 | йт24 | 299
4-ТБЪТСДОЩК ЛБУЛБДЙТХЕНЩК УДЧЙЗБАЭЙК ТЕЗЙУФТ У 3 УПУФПСОЙСНЙ | 533 | йт25 | 395A
4*4 ТЕЗЙУФТПЧЩК ЖБКМ У ФТЕНС УПУФПСОЙСНЙ | 533, л555, 1533, лт1533, лж1533 | йт26 | 670
8-ТБЪТСДОЩК ТЕЗЙУФТ У ТБЪТЕЫЕОЙЕН ЪБРЙУЙ | 533, л555, 1533, лт1533, лж1533 | йт27 | 377
8-ТБЪТСДОЩК РПУМЕДПЧБФЕМШОП-РБТБММЕМШОЩК ТЕЗЙУФТ | 533, л555 | йт28 | 322
8-ТБЪТСДОЩК ХОЙЧЕТУБМШОЩК ТЕЗЙУФТ У ФТЕНС УПУФПСОЙСНЙ | 533, л555, 1533, лт1533, лж1533 | йт29 | 323
8-ТБЪТСДОЩК БДТЕУХЕНЩК МЬФЮ | 533, л555 | йт30 | 259
24-ТБЪТСДОЩК РПУМЕДПЧБФЕМШОЩК ТЕЗЙУФТ УДЧЙЗБ | 1533, лт1533 | йт31 | В/Б
4*4 ТЕЗЙУФТПЧЩК ЖБКМ | 133, л155, 533, л555, 1533, лт1533, лж1533 | йт32 | 170
8 D-МЬФЮЕК У 3 УПУФПСОЙСНЙ | л555, 1533, лт1533, лж1533 | йт33 | 573
2 4-ТБЪТСДОЩИ МЬФЮБ У 3 УПУФПСОЙСНЙ Й ЮЙУФЛПК | л555, 1533, лт1533, лж1533 | йт34 | 873
8 D-ФТЙЗЗЕТПЧ У ПВЭЙН ФБЛФЙТПЧБОЙЕН Й УВТПУПН | 533, л555, л531, 533, л555, 1533, лт1533 | йт35 | 273
5-ТБЪТСДОЩК ТЕЗЙУФТ У РПМОЩН ДЕЫЙЖТБФПТПН Й ПФЛТЩФЩН ЛПММЕЛФПТПН | 533, л555 | йт36 | В/Б
8-ТБЪТСДОЩК ВХЖЕТОЩК ТЕЗЙУФТ У 3 УПУФПСОЙСНЙ | 1533, лт1533, лж1533 | йт37 | 574
дЧБ 4-ТБЪТСДОЩИ ТЕЗЙУФТ У 3 УПУФПСОЙСНЙ | л555, 1533, лт1533, лж1533 | йт38 | 874
тЕЗЙУФТ ПВЭЕЗП ОБЪОБЮЕОЙС У НОПЗПЛБОБМШОЩН ДПУФХРПН | 1533 | йт39 | В/Б
8-ТБЪТСДОЩК ЙОЧЕТУОЩК МЬФЮ У 3 УПУФПСОЙСНЙ | 1531, лт1531 | йт40 | 533
8-ТБЪТСДОЩК ЙОЧЕТУОЩК ТЕЗЙУФТ У 3 УПУФПСОЙСНЙ | 1531, лт1531 | йт41 | 534
4-ТБЪТСДОЩК УДЧЙЗБФЕМШ ОБ 0,1,2,3 ТБЪТСДБ У ФТЕНС УПУФПСОЙСНЙ | 1531, лт1531 | йт42 | 350
8-ТБЪТСДОЩК ТЕЗЙУФТ | 555 | йт43 | 396
нХМШФЙРМЕЛУПТ 16 Ч 1 УП УФТПВПН Й ЙОЧЕТУЙЕК | 133, л155 | лр1 | 150
уДЧПЕООЩК НХМШФЙРМЕЛУПТ 2 Ч 1 УП УФТПВПН | 133, л155, 530, л531, 533, л555, 1533, лт1533, лж1533, 1531, лт1531 | лр2 | 153
нХМШФЙРМЕЛУПТ 8 Ч 1 У ЙОЧЕТУЙЕК | 133, л155 | лр5 | 152
нХМШФЙРМЕЛУПТ 8 Ч 1 У УП УФТПВЙТПЧБОЙЕН, РТСНЩН Й ЙОЧЕТУОЩН ЧЩИПДБНЙ | 133, л155, 530, л531, 533, л555, 1533, лт1533, лж1533, 1531, лт1531 | лр7 | 151
4 НХМШФЙРМЕЛУПТБ 2 Ч 1 У 3 УПУФПСОЙСНЙ | 533, л555, 530, л531, 1533, лт1533, лж1533, 1531, лт1531 | лр11 | 257
уДЧПЕООЩК НХМШФЙРМЕЛУПТ 4 Ч 1 У 3 УПУФПСОЙСНЙ | 533, л555, л531, 530, 1533, лт1533, лж1533, 1531, лт1531 | лр12 | 253
4 НХМШФЙРМЕЛУПТБ 2 Ч 1 У РБНСФША (ФТЙЗЗЕТ) | 533, л555, 1533, лт1533, лж1533 | лр13 | 298
4 НХМШФЙРМЕЛУПТБ 2 Ч 1 У 3 УПУФПСОЙСНЙ Й ЙОЧЕТУЙЕК | 533, л555, 530, л531, 1531, лт1531, 1533, лт1533, лж1533 | лр14 | 258
нХМШФЙРМЕЛУПТ 8 Ч 1 У 3 УПУФПСОЙСНЙ, РТСНЩН Й ЙОЧЕТУОЩН ЧЩИПДБНЙ | 530, л531, 533, л555, 1533, лт1533, лж1533, 1531, лт1531 | лр15 | 251
4 НХМШФЙРМЕЛУПТБ 2 Ч 1 УП УФТПВПН | 533, л555, 530, л531, 1533, лт1533, лж1533, 1531, лт1531 | лр16 | 157
уДЧПЕООЩК ЙОЧЕТУОЩК НХМШФЙРМЕЛУПТ 4 Ч 1 У 3 УПУФПСОЙСНЙ | 533, л555, 1533, лт1533, лж1533, 1531, лт1531 | лр17 | 353
4 НХМШФЙРМЕЛУПТБ 2 Ч 1 УП УФТПВПН Й ЙОЧЕТУЙЕК | 530, л531, 533, л555, 1533, лт1533, лж1533, 1531, лт1531 | лр18 | 158
уДЧПЕООЩК НХМШФЙРМЕЛУПТ 4 Ч 1, ЙОЧЕТФЙТХАЭЙК | 1533, лт1533, лж1533 | лр19 | 352
4 НХМШФЙРМЕЛУПТБ 2 Ч 1 У РБНСФША (ФТЙЗЗЕТ) | 533, л555 | лр20 | 399
рТЕПВТБЪПЧБФЕМШ ДЧПЙЮОПЗП ЛПДБ Ч УЕНЙУЕЗНЕОФОЩК | 133 | рр4 | 49
рТЕПВТБЪПЧБФЕМШ ДЧПЙЮОП-ДЕУСФЙЮОПЗП ЛПДБ Ч ДЧПЙЮОЩК | л155 | рт6 | 184
рТЕПВТБЪПЧБФЕМШ ДЧПЙЮОПЗП ЛПДБ Ч ДЧПЙЮОП- ДЕУСФЙЮОЩК | л155 | рт7 | 185
рТПЗТБННЙТХЕНЩК ДЕМЙФЕМШ ЮБУФПФЩ/ФБКНЕТ | л555 | рг1 | 292
рръх У ПДОПЛТБФОЩН РТПЗТБННЙТПЧБОЙЕН 32*8 | л155 | те3 | N8223B
ръх-ЪОБЛПЗЕОЕТБФПТ 2л*8 | л555 | те4 | В/Б
16-ВЙФПЧПЕ ТЕЗЙУФТПЧПЕ ъх (4*4) | 133, л155 | тр1 | 170
16-ВЙФПЧЩК ТЕЗЙУФТПЧЩК ЖБКМ У 3 УПУФПСОЙСНЙ | 133, л155 | тр3 | 172
пъх ОБ 16 ВЙФ УП УИЕНБНЙ ХРТБЧМЕОЙС | 133, л155 | тх1 | 81
пъх ОБ 64 ВЙФ У РТПЙЪЧПМШОПК ЧЩВПТЛПК | 133, л155 | тх2 | 89
пъх ОБ 64 ВЙФ У РТПЙЪЧПМШОПК ЧЩВПТЛПК | 530, л531 | тх2 | 89
пъх ОБ 16 ВЙФ УП УИЕНБНЙ ХРТБЧМЕОЙС | л155 | тх3 | 84
пъх 256*1 | 133, л155 | тх5 | 93410
пъх 1024*1 | 133, л155 | тх7 | 93425
пъх 16*4 | л531, лт1531 | тх8 | 189
пъх 16*4 | л531 | тх9 | 289
FIFO 16*5 ВЙФ | л531 | тх10 | 225
пъх 16*4 У 3 УПУФПСОЙСНЙ | л531 | тх11 | AM85S68
FIFO 16*4 ВЙФ | л555 | тх12 | 224
4-ТБЪТСДОЩК ГЙЖТПЧПК ЛПНРБТБФПТ | 133, л155, 530, л531, 533, л555, 1533, лт1533, лж1533 | ур1 | 85
8-ТБЪТСДОЩК ГЙЖТПЧПК ЛПНРБТБФПТ | 1531, лт1531 | ур2 | 521
J-K ФТЙЗЗЕТ У МПЗЙЛПК 3й ОБ ЧИПДЕ | 133, л155, 130, л131 | фч1 | 72
дЧБ J-K ФТЙЗЗЕТБ УП УВТПУПН | 533, л555, 1533, лт1533, лж1533 | фч6 | 107
дЧБ J-K ФТЙЗЗЕТБ У ХУФБОПЧЛПК Й УВТПУПН | 530, л531, 533, л555, 1533, лт1533, лж1533 | фч9 | 112
дЧБ J-K ФТЙЗЗЕТБ У ХУФБОПЧЛПК | 530, л531, 1531, лт1531, 1533, лт1533, лж1533 | фч10 | 113
дЧБ J-K ФТЙЗЗЕТБ У ХУФБОПЧЛПК, ПВЭЙН УВТПУПН Й ФБЛФЙТПЧБОЙЕН | 530, л531, 1533, лт1533, лж1533 | фч11 | 114
дЧБ J-K ФТЙЗЗЕТБ | 133, л155, 1533, лт1533, лж1533, 1531, лт1531 | фч15 | 109
дЧБ D-ФТЙЗЗЕТБ | 133, л155, 130, л131, 530, л531, 533, л555, 1533, лт1533, лж1533, 1531, лт1531 | фн2 | 74
юЕФЩТЕ D-МЬФЮБ | 133, л155 | фн5 | 77
юЕФЩТЕ D-МЬФЮБ У РТСНЩНЙ Й ЙОЧЕТУОЩНЙ ЧЩИПДБНЙ | 133, л155, 533, л555 | фн7 | 75
уЮЕФЧЕТЕООЩК D-ФТЙЗЗЕТ У ПВЭЙН ФБЛФЙТПЧБОЙЕН Й УВТПУПН, У РТСНЩНЙ Й ЙОЧЕТУОЩНЙ ЧЩИПДБНЙ | 133, л155, 533, л555, 530, л531, 1533, лт1533, лж1533, 1531, лт1531 | фн8 | 175
6 D-ФТЙЗЗЕТПЧ У ПВЭЙН ФБЛФЙТПЧБОЙЕН Й УВТПУПН | 530, л531, 533, л555, 1533, лт1533, лж1533, 1531, лт1531 | фн9 | 174
юЕФЩТЕ D-МЬФЮБ У РТСНЩНЙ Й ЙОЧЕТУОЩНЙ ЧЩИПДБНЙ | 533, л555 | фн10 | 375
юЕФЩТЕ R-S-ФТЙЗЗЕТБ | 533, л555, 1533, лт1533, лж1533 | фт2 | 279
нОПЗПЖХОЛГЙПОБМШОЩК ЬМЕНЕОФ ДМС ьчн | л155, л531 | им1 | В/Б
юБУФПФОП-ЖБЪПЧЩК ДЙУЛТЙНЙОБФПТ | 533 | ир1 | В/Б
уППФЧЕФУФЧЙЕ УЕТЙК
SN54 | 133 | SN74 | 155
SN54H | 130 | SN74H | 131
SN54S | 530 | SN74S | 531
SN54LS | 533 | SN74LS | 555
SN54ALS | 1533 | SN74ALS | лт1533
SN54AS | 1530 | SN74AS | лт1530
SN54F | 1531 | SN74F | лт1531
фЙРПЧЩЕ РБТБНЕФТЩ НЙЛТПУИЕН РП ХНПМЮБОЙА УППФЧЕФУФЧХАФ РТЙЧЕДЕООЩН ОЙЦЕ.

рБТБНЕФТЩ | 54/74 | 54LS/74LS | 54S/74S
 | (133/155) | (533/555) | (530/531)
чЩИПДОПК ФПЛ МПЗ. 1 (НБЛУ.), Нб | 0.8 | 0.4 | 1
чЩИПДОПК ФПЛ МПЗ. 0 (НБЛУ.), Нб | 16 | 4/8 | 20
чИПДОПК ФПЛ МПЗ. 0 (НБЛУ.), Нб | 1.6 | 0.4 | 2
чИПДОПК ФПЛ МПЗ. 1 (НБЛУ.), НЛб | 40 | 20 | 50
чЩИПДОПЕ ОБРТСЦЕОЙЕ |  |  |
МПЗ.0 (I=IНБЛУ), ч | -0.2-0.4 |  | -0.5
МПЗ.0 (I=4 Нб), ч |  | -0.25-0.4 |
МПЗ.1 (I=IНБЛУ), ч | 2.4-3.4- | 2.7-3.5- | 2.7-3.4-
чЩИПДОПК ФПЛ ЛПТПФЛПЗП ЪБНЩЛБОЙС, Нб | 18-57 | 20-100 | 40-100
рБТБНЕФТЩ | 54ALS/74ALS | 54AS/74AS
 | (1533/лт1533) | (1530/лт1530)
чЩИПДОПК ФПЛ МПЗ. 1 (НБЛУ.), Нб | 1/2.6 | 2
чЩИПДОПК ФПЛ МПЗ. 0 (НБЛУ.), Нб | 12/24 | 20
чИПДОПК ФПЛ МПЗ. 0 (НБЛУ.), Нб | 0.1 | 0.5
чИПДОПК ФПЛ МПЗ. 1 (НБЛУ.), НЛб | 20 | 20
чЩИПДОПЕ ОБРТСЦЕОЙЕ |  |
МПЗ.0 (I=IНБЛУ), ч | -0.4 | -0.5
МПЗ.1 (I=IНБЛУ), ч | 2.4- | 2.4-
чЩИПДОПК ФПЛ ЛПТПФЛПЗП ЪБНЩЛБОЙС, Нб | 30-112 | 30-112
рЙФБОЙЕ РПДЛМАЮБЕФУС Л ЧЩЧПДХ 14 (16,20,24), Б ПВЭЙК РТПЧПД Л ЧЩЧПДХ 7 (8,10,12), ДМС 14 (16,20,24)-ЧЩЧПДОЩИ ЛПТРХУПЧ, УППФЧЕФУФЧЕООП.
рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
лПЪБЛ чЙЛФПТ тПНБОПЧЙЮ, оПЧПУЙВЙТУЛ, 21-ПЛФ-2000З.


рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
уРТБЧПЮОЙЛ РП УФБОДБТФОЩН ГЙЖТПЧЩН ффм НЙЛТПУИЕНБН
бз1 (121) - НПОПУФБВЙМШОЩК ПДОПЧЙВТБФПТ У ФТЙЗЗЕТПН ыНЙФФБ ОБ ЧИПДЕ
    фБКНЙТХАЭБС ЕНЛПУФШ РПДЛМАЮБЕФУС НЕЦДХ ЧЩЧПДБНЙ 10 Й 11 (ДМС ЬМЕЛФТПМЙФЙЮЕУЛЙИ ЛПОДЕОУБФПТПЧ РПМПЦЙФЕМШОЩК ЧЩЧПД Л 10-НХ ЧЩЧПДХ НЙЛТПУИЕНЩ). чОЕЫОЙК ФБКНЙТХАЭЙК ТЕЪЙУФПТ РПДЛМАЮБЕФУС НЕЦДХ ЧЩЧПДБНЙ 11 Й 14 (е+), МЙВП НЕЦДХ ЧЩЧПДБНЙ 9 Й 14 (е+). чП ЧФПТПН УМХЮБЕ ПО ЙУРПМШЪХЕФУС РПУМЕДПЧБФЕМШОП У ЧОХФТЕООЙН ТЕЪЙУФПТПН.
    жПТНХМБ ДМС ПРТЕДЕМЕОЙС ЫЙТЙОЩ ЙНРХМШУБ T=0.7*R*C
чИПДЩ |  |  | чЩИПДЩ
A1 | A2 | B | Q | -Q
L | X | H | L | H
X | L | H | L | H
X | X | L | L | H
H | H | X | L | H
H | ~\_ | H | /~\ | \_/
~\_ | H | H | /~\ | \_/
~\_ | ~\_ | H | /~\ | \_/
L | X | _/~ | /~\ | \_/
X | L | _/~ | /~\ | \_/
рБТБНЕФТ | ъОБЮЕОЙЕ
уЛПТПУФШ ОБТБУФБОЙС ДМС ЧИПДБ B | 1 ч/УЕЛ
ЧИПДОПЗП ЙНРХМШУБ (НЙО) ДМС ЧИПДПЧ A1, A2 | 1 ч/НЛУ
дМЙФЕМШОПУФШ ЪБРХУЛБАЭЕЗП ЙНРХМШУБ (НЙО.) | 50 ОУ
чОЕЫОЙК ФБКНЙТХАЭЙК ТЕЪЙУФПТ (SN54) | 1.4-30 лпН
чОЕЫОЙК ФБКНЙТХАЭЙК ТЕЪЙУФПТ (SN74) | 1.4-40 лпН
чОЕЫОСС ФБКНЙТХАЭБС ЕНЛПУФШ | 0-4000 НЛж
лПЬЖЖЙГЙЕОФ ЪБРПМОЕОЙС РТЙ R=2 ЛПН | 67 %
ЧЩИПДОЩИ ЙНРХМШУПЧ РТЙ R=Rmax | 90 %
чИПДОПК ФПЛ МПЗ.0 ДМС ЧИПДПЧ A1, A2 | 1.6 Нб
чИПДОПК ФПЛ МПЗ.0 ДМС ЧИПДБ B | 3.2 Нб
чЩИПДОПК ФПЛ ЛПТПФЛПЗП ЪБНЩЛБОЙС | 20-55 Нб
фПЛ РПФТЕВМЕОЙС РПЛПС | -13-25 Нб
фПЛ РПФТЕВМЕОЙС ЧП ЧТЕНС ЙНРХМШУБ | -23-40 Нб
ъБДЕТЦЛЙ ТБУРТПУФТБОЕОЙС РТЙ ЧОХФТЕООЕН ФБКНЙТХАЭЕН ТЕЪЙУФПТЕ Й ЕНЛПУФЙ 80 Рж
чЩИПД "Q" ПФ МАВПЗП "A" ЧИПДБ Q= L-->H | -45-70 ОУ
чЩИПД "Q" ПФ "B" ЧИПДБ Q= L-->H | -35-55 ОУ
чЩИПД "-Q" ПФ МАВПЗП "A" ЧИПДБ -Q= H-->L | -50-80 ОУ
чЩИПД "-Q" ПФ "B" ЧИПДБ -Q= H-->L | -40-65 ОУ
ыЙТЙОБ ЧЩИПДОПЗП ЙНРХМШУБ РТЙ |
C= 80 Рж, R=Rint | 70-110-150 ОУ
C= 0 Рж, R=Rint | - 30- 50 ОУ
C=100 Рж, R=10 лпН | 600-700-800 ОУ
C= 1 НЛж, R=10 лпН | 6- 7- 8 НУ
рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
лПЪБЛ чЙЛФПТ тПНБОПЧЙЮ, оПЧПУЙВЙТУЛ, 3-ОПС-2000З.


рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
уРТБЧПЮОЙЛ РП УФБОДБТФОЩН ГЙЖТПЧЩН ффм НЙЛТПУИЕНБН
бз3 (123) - ДЧБ РЕТЕЪБРХУЛБЕНЩИ НПОПУФБВЙМШОЩИ НХМШФЧЙВТБФПТБ УП УВТПУПН
    фБКНЙТХАЭЙК ТЕЪЙУФПТ РПДЛМАЮБЕФУС НЕЦДХ ЧЩЧПДБНЙ Rext Й E+. рПМПЦЙФЕМШОБС ПВЛМБДЛБ ФБКНЙТХАЭЕК ЕНЛПУФЙ РПДЛМАЮБЕФУС Л ЧЩЧПДХ Rext/Cext, Б ПФТЙГБФЕМШОБС Л ЧЩЧПДХ Cext.
    рТЙ C>1000 Рж ЫЙТЙОХ ЙНРХМШУБ НПЦОП ПРТЕДЕМЙФШ РП ЖПТНХМЕ T=0.28*R*C*(1+0.7/R) ДМС 155бз3;
    йНРХМШУ УВТПУБ РТЕТЩЧБЕФ ЧЩИПДОПК ЙНРХМШУ. еУМЙ ЙНРХМШУ ЕЭЕ ОЕ ПЛПОЮЙМУС Й РПДБФШ ЕЭЕ ПДЙО ЙНРХМШУ ЪБРХУЛБ, ФП УИЕНБ РТПДМЙФ ЙНРХМШУ ОБ ОБ ДПРПМОЙФЕМШОПЕ ЧТЕНС (УН. ЖПТНХМХ) ПФ НПНЕОФБ ОБЮБМБ РЕТЕЪБРХУЛБАЭЕЗП ЙНРХМШУБ.
чИПДЩ |  |  | чЩИПДЩ
Cl | A | B | Q | -Q
L | X | X | L | H
X | H | X | L | H
X | X | L | L | H
H | L | _/~ | /~\ | \_/
H | ~\_ | H | /~\ | \_/
_/~ | L | H | /~\ | \_/
рБТБНЕФТЩ | 54LS/74LS (533/555) | 54/74 (133/155)
чЩИПДОПК ФПЛ МПЗ. 1 (НБЛУ.) | 400 НЛб | 800 НЛб
чЩИПДОПК ФПЛ МПЗ. 0 (НБЛУ.) | 4/ 8 Нб | 16 Нб
дМЙФЕМШОПУФШ ЪБРХУЛБАЭЕЗП ЙНРХМШУБ (НЙО.) | 40 ОУ | 40 ОУ
чОЕЫОЙК ФБКНЙТХАЭЙК ТЕЪЙУФПТ (ДМС 54) | 5-180 лпН | 5-25 лпН
чОЕЫОЙК ФБКНЙТХАЭЙК ТЕЪЙУФПТ (ДМС 74) | 5-260 лпН | 5-50 лпН
чОЕЫОСС ФБКНЙТХАЭБС ЕНЛПУФШ | ОЕ ПЗТБОЙЮЕОБ | ОЕ ПЗТБОЙЮЕОБ
чИПДОПК ФПЛ МПЗ. 0 ДМС ЧИПДПЧ A, B | 0.4 Нб | 1.6 Нб
чИПДОПК ФПЛ МПЗ. 0 ДМС ЧИПДБ Cl | 0.4 Нб | 3.2 Нб
чЩИПДОПК ФПЛ ЛПТПФЛПЗП ЪБНЩЛБОЙС | 12-20 Нб | 10-40 Нб
фПЛ РПФТЕВМЕОЙС | -12-20 Нб | -46-66 Нб
ъБДЕТЦЛЙ ТБУРТПУФТБОЕОЙС РТЙ R=5 лпН, C.ext=0
чЩИПД " Q" ПФ ЧИПДБ "A" Q= L-->H | -23-33 ОУ | -22-33 ОУ
чЩИПД " Q" ПФ ЧИПДБ "B" Q= L-->H | -23-44 ОУ | -19-28 ОУ
чЩИПД "-Q" ПФ ЧИПДБ "A" -Q= H-->L | -32-45 ОУ | -30-40 ОУ
чЩИПД "-Q" ПФ ЧИПДБ "B" -Q= H-->L | -34-56 ОУ | -27-36 ОУ
чЩИПД " Q" ПФ ЧИПДБ "Cl" Q= H-->L | -20-27 ОУ | -18-27 ОУ
чЩИПД "-Q" ПФ ЧИПДБ "Cl" -Q= L-->H | -28-45 ОУ | -30-40 ОУ
ыЙТЙОБ ЧЩИПДОПЗП ЙНРХМШУБ РТЙ
R= 5 лпН, C=0 | -116-200 ОУ | -45-65 ОУ
R=10 лпН, C=1000 Рж | 4-4.5-5 НЛУ | 2.8-3-3.4 НЛУ
рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
лПЪБЛ чЙЛФПТ тПНБОПЧЙЮ, оПЧПУЙВЙТУЛ, 4-ОПС-2000З.


рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБ О ЙГБ
уРТБЧПЮОЙЛ РП УФБОДБТФОЩН ГЙЖТПЧЩН ффм НЙЛТПУИЕНБН
бз4 (221) - ДЧБ НПОПУФБВЙМШОЩИ НХМШФЧЙВТБФПТБ УП УВТПУПН Й ФТЙЗЗЕТПН ыНЙФФБ ОБ ЧИПДЕ ч
    фБКНЙТХАЭЙК ТЕЪЙУФПТ РПДЛМАЮБЕФУС НЕЦДХ ЧЩЧПДБНЙ Rext Й E+. пФТЙГБФЕМШОБС ПВЛМБДЛБ ФБКНЙТХАЭЕК ЕНЛПУФЙ РПДЛМАЮБЕФУС Л ЧЩЧПДХ Rext/Cext, Б РПМПЦЙФЕМШОБС Л ЧЩЧПДХ Cext.
    ыЙТЙОХ ЙНРХМШУБ НПЦОП ПРТЕДЕМЙФШ РП ЖПТНХМЕ T=0.7*Rext*Cext.
    йНРХМШУ УВТПУБ РТЕТЩЧБЕФ ЧЩИПДОПК ЙНРХМШУ.
чИПДЩ |  |  | чЩИПДЩ
Cl | A | B | Q | -Q
L | X | X | L | H
X | H | X | L | H
X | X | L | L | H
H | L | _/~ | /~\ | \_/
H | ~\_ | H | /~\ | \_/
_/~ | L | H | /~\ | \_/
рБТБНЕФТЩ | 54LS/74LS (533/555) | 54/74 (133/155)
чЩИПДОПК ФПЛ МПЗ. 1 (НБЛУ.) | 400 НЛб | 800 НЛб
чЩИПДОПК ФПЛ МПЗ. 0 (НБЛУ.) | 4/8 Нб | 16 Нб
дМЙФЕМШОПУФШ ЙНРХМШУБ ОБ ЧИПДБИ A ЙМЙ B | 50 ОУ | 40 ОУ
дМЙФЕМШОПУФШ ЙНРХМШУБ ОБ ЧИПДЕ Cl | 20 ОУ | 40 ОУ
дМЙФЕМШОПУФШ ЙНРХМШУБ ОБ ЧИПДЕ Cl Ч ОЕБЛФЙЧОПН УПУФПСОЙЙ | 15 ОУ | 15 ОУ
чОЕЫОЙК ФБКНЙТХАЭЙК ТЕЪЙУФПТ (54) | 1.4- 70 лпН | 1.4-30 лпН
чОЕЫОЙК ФБКНЙТХАЭЙК ТЕЪЙУФПТ (74) | 1.4-100 лпН | 1.4-40 лпН
чОЕЫОСС ФБКНЙТХАЭБС ЕНЛПУФШ | 0-1000 НЛж | 0-1000 НЛж
чИПДОПК ФПЛ МПЗ. 0 ДМС ЧИПДПЧ A, B | 0.4 Нб | 1.6 Нб
чИПДОПК ФПЛ МПЗ. 0 ДМС ЧИПДБ Cl | 0.8 Нб | 3.2 Нб
чЩИПДОПК ФПЛ ЛПТПФЛПЗП ЪБНЩЛБОЙС | 20-100 Нб | 20-55 Нб
фПЛ РПФТЕВМЕОЙС Ч ТЕЦЙНЕ НПМЮБОЙС | -4.7-11 Нб | -26-50 Нб
фПЛ РПФТЕВМЕОЙС Ч ТЕЦЙНЕ ЪБРХУЛБ | -19-27 Нб | -46-80 Нб
ъБДЕТЦЛЙ ТБУРТПУФТБОЕОЙС РТЙ R=2 лпН, Cext=80 Рж |  |
чЩИПД " Q" ПФ ЧИПДБ "A" Q= L-->H | -45-70 ОУ | -45-70 ОУ
чЩИПД " Q" ПФ ЧИПДБ "B" Q= L-->H | -35-55 ОУ | -35-55 ОУ
чЩИПД "-Q" ПФ ЧИПДБ "A" -Q= H-->L | -50-80 ОУ | -50-80 ОУ
чЩИПД "-Q" ПФ ЧИПДБ "B" -Q= H-->L | -40-65 ОУ | -40-65 ОУ
чЩИПД " Q" ПФ ЧИПДБ "Cl" Q= H-->L | -35-55 ОУ | - -27 ОУ
чЩИПД "-Q" ПФ ЧИПДБ "Cl" -Q= L-->H | -44-65 ОУ | - -40 ОУ
ыЙТЙОБ ЧЩИПДОПЗП ЙНРХМШУБ РТЙ |  |
R= 2 лпН, C= 80 Рж | 70-120-150 ОУ | 70-110-150ОУ
R= 2 лпН, C= 0 Рж | 20- 47- 70 ОУ | 20- 30- 50ОУ
R=10 лпН, C= 100 Рж | 600-670-750 ОУ | 650-700-750
R=10 лпН, C= 1 НЛж | 6-6.7-7.5 НУ | 6.5-7-7.5 НУ
рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБ О ЙГБ
лПЪБЛ чЙЛФПТ тПНБОПЧЙЮ, оПЧПУЙВЙТУЛ, 6-ОПС-2000З.


рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
уРТБЧПЮОЙЛ РП УФБОДБТФОЩН ГЙЖТПЧЩН ффм НЙЛТПУИЕНБН
бз5 (96LS02)- ДЧБ РЕТЕЪБРХУЛБЕНЩИ НПОПУФБВЙМШОЩИ ПДОПЧЙВТБФПТБ УП УВТПУПН

чИПДЩ |  |  | чЩИПДЩ
Cl | A | B | Q | -Q
L | X | X | L | H
H | H | _/~ | /~\ | \_/
H | ~\_ | L | /~\ | \_/
рБТБНЕФТЩ | 533/555
чЩИПДОПК ФПЛ МПЗ. 1 (НБЛУ.), НЛб | 400
чЩИПДОПК ФПЛ МПЗ. 0 (НБЛУ.), Нб | 4
чИПДОПК ФПЛ МПЗ. 0, Нб | 0.4
фПЛ РПФТЕВМЕОЙС, Нб | -36
ъБДЕТЦЛЙ ТБУРТПУФТБОЕОЙС, ОУ | -55
рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
лПЪБЛ чЙЛФПТ тПНБОПЧЙЮ, оПЧПУЙВЙТУЛ, 8-ОПС-2000З.


рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
уРТБЧПЮОЙЛ РП УФБОДБТФОЩН ГЙЖТПЧЩН ффм НЙЛТПУИЕНБН
бр2 (В/Б) - ЮЕФЩТЕИТБЪТСДОЩК ДТБКЧЕТ У ПФЛТЩФЩН ЛПММЕЛФПТПН
530бр2/531бр2 НПЦЕФ РЕТЕДБЧБФШ ДБООЩЕ У ЫЙОЩ I ОБ ЫЙОХ B ЙМЙ У ЫЙОЩ B ОБ ЫЙОХ O МЙВП ПУХЭЕУФЧМСФШ ПДОПЧТЕНЕООП ПВЕ РЕТЕДБЮЙ. рЕТЕДБЮБ РТПЙЪЧПДЙФУС ВЕЪ ЙОЧЕТУЙЙ. чЩИПДЩ ЧУЕИ ЛБОБМПЧ ЧЩРПМОЕОЩ РП УИЕНЕ У ПФЛТЩФЩН ЛПММЕЛФПТПН.

фБВМЙГБ ЙУФЙООПУФЙ
чИПДЩ |  | пРЕТБГЙС
-Co | -Ci |
L | L | рЕТЕДБЮБ У B ОБ O Й У I ОБ B
L | H | рЕТЕДБЮБ У B ОБ O
H | L | рЕТЕДБЮБ У I ОБ B
H | H | пФЛМАЮЕОП
рБТБНЕФТЩ | бр2
чИПДОПК ФПЛ МПЗ.0 НЛб | 150
чИПДОПК ФПЛ МПЗ.1 НЛб | 50
чЩИПДОПЕ ОБРТСЦЕОЙЕ МПЗ.0 РТЙ ФПЛЕ 20 Нб, ч | 0.5
чЩИПДОПЕ ОБРТСЦЕОЙЕ МПЗ.0 РТЙ ФПЛЕ 60 Нб, ч | 0.7
фПЛ РПФТЕВМЕОЙС (ЧУЕ ЧЩИПДЩ H), Нб | - 85
фПЛ РПФТЕВМЕОЙС (ЧУЕ ЧЩИПДЩ L), Нб | -135
ъБДЕТЦЛЙ ТБУРТПУФТБОЕОЙС, ОУ | -45
рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
лПЪБЛ чЙЛФПТ тПНБОПЧЙЮ, оПЧПУЙВЙТУЛ, 9-ОПС-2000З.


рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
уРТБЧПЮОЙЛ РП УФБОДБТФОЩН ГЙЖТПЧЩН ффм НЙЛТПУИЕНБН
бр3 = (240) - 2 4-ТБЪТСДОЩИ   ЙОЧЕТУОЩИ ДТБКЧЕТБ У 3 УПУФПСОЙСНЙ
бр4 = (241) - 2 4-ТБЪТСДОЩИ ОЕЙОЧЕТУОЩИ ДТБКЧЕТБ У 3 УПУФПСОЙСНЙ
бр5 = (244) - 2 4-ТБЪТСДОЩИ ОЕЙОЧЕТУОЩИ ДТБКЧЕТБ У 3 УПУФПСОЙСНЙ
1G=H - ЧЩИПДЩ 1Yi РЕТЕЧПДСФУС Ч УПУФПСОЙЕ У ЧЩУПЛЙН ЙНРЕДБОУПН.
    2G=H - ЧЩИПДЩ 2Yi РЕТЕЧПДСФУС Ч УПУФПСОЙЕ У ЧЩУПЛЙН ЙНРЕДБОУПН ДМС бр3, бр5.
    2G=L - ЧЩИПДЩ 2Yi РЕТЕЧПДСФУС Ч УПУФПСОЙЕ У ЧЩУПЛЙН ЙНРЕДБОУПН ДМС бр4.
    чУЕ ЧИПДЩ ЙНЕАФ ЧУФТПЕООЩЕ ФТЙЗЗЕТЩ ыНЙФФБ У ЗЙУФЕТЕЪЙУПН 0.2 ч.
рБТБНЕФТЩ | 54LS/74LS | 54S/74S | ALS | AS | F
 | (533/555) | (530/531) | (1533) | (1530) | (1531)
 | '240,'241,'244 | '240,'241 |  |  |
 | (бр3,бр4,бр5) | (бр3,бр4) |  |  |
чЩИПДОПК ФПЛ МПЗ.0, Нб | 12/24 | 48/64 | 12/24 | 48/64 | 48/64
чЩИПДОПК ФПЛ МПЗ.1, Нб | 12/15 | 12/15 | 12/15 | 12/15 | 12/15
чИПДОПК ФПЛ МПЗ.0, НЛб | 200 | 400 | 100 | 1000 | 1000
чИПДОПК ФПЛ МПЗ.0 ДМС ЧИПДБ Gi, Нб | 0.2 | 2 | 0.1 |  | 1
чИПДОПК ФПЛ МПЗ.0 ДМС бр5, НЛб | 200 |  | 100 | 1000 | 1600
чИПДОПК ФПЛ МПЗ.1, НЛб | 20 | 50 | 20 | 20 | 20
чЩИПДОПЕ ОБРТ. МПЗ. 0 РТЙ ФПЛЕ 12 Нб, ч | -0.4 |  | -0.4 |  |
чЩИПДОПЕ ОБРТ. МПЗ. 0 РТЙ ФПЛЕ=IНБЛУ, ч | -0.4/ -0.5 | -0.55 | -0.5 | -0.55 | -0.5
фПЛ ЛПТПФЛПЗП ЪБНЩЛБОЙС , Нб | -50-225 | -50-225 | 30-112 | 50-150 | 100-225
фПЛ РПФТЕВМЕОЙС (ЧУЕ ЧЩИПДЩ H) бр3, Нб | -13-23 | -80-135 | -4-10 | -11-17 | -19-29
фПЛ РПФТЕВМЕОЙС (ЧУЕ ЧЩИПДЩ H) бр4, Нб | -13-23 | -95-160 | -9-15 | -22-35 | -40-60
фПЛ РПФТЕВМЕОЙС (ЧУЕ ЧЩИПДЩ H) бр5, Нб | -13-23 |  | -9-15 | -22-34 | -40-60
фПЛ РПФТЕВМЕОЙС (ЧУЕ ЧЩИПДЩ L) бр3, Нб | -26-44 | -100-150 | -13-23 | -51-75 | -50-75
фПЛ РПФТЕВМЕОЙС (ЧУЕ ЧЩИПДЩ L) бр4, Нб | -27-46 | -120-180 | -15-26 | -61-90 | -60-90
фПЛ РПФТЕВМЕОЙС (ЧУЕ ЧЩИПДЩ L) бр5, Нб | -27-46 |  | -15-24 | -60-90 | -60-90
фПЛ РПФТЕВМЕОЙС (ЧУЕ ЧЩИПДЩ Z) бр3, Нб | -29-50 | -100-150 | -14-25 | -24-38 | -42-63
фПЛ РПФТЕВМЕОЙС (ЧУЕ ЧЩИПДЩ Z) бр4, Нб | -32-54 | -120-180 | -17-30 | -35-56 | -60-90
фПЛ РПФТЕВМЕОЙС (ЧУЕ ЧЩИПДЩ Z) бр5, Нб | -32-54 |  | -17-27 | -34-54 | -60-90

ъБДЕТЦЛЙ (ОУ) | LS240 | LS241, | S240 | S241 | ALS | ALS | AS | AS | F | F
 | 555бр3 | LS244 | 531бр3 | 531бр4 | (1533) | (1533) | (1530) | (1530) | (1531) | (1531)
 |  | 555бр4, |  |  | 240 | 241,244 | 240 | 241,244 | 240 | 241,244
 |  | 555бр5 |  |  | бр3 | бр4,бр5 | бр3 | бр4,бр5 | бр3 | бр4,бр5
чЩИПДЩ = L-->H | - 9-14 | -12-18 | -4.5-7 | - 6-9 | -9 | -11 | -6.5 | -6.2 | -4.5-6.5 | -4.0-5.2
чЩИПДЩ = H-->L | -12-18 | -12-18 | -4.5-7 | - 6-9 | -9 | -10 | -5.7 | -6.2 | -3.0-4.5 | -4.0-5.2
чЩИПДЩ = Z-->L | -20-30 | -20-30 | -10-15 | -10-15 | -18 | -21 | -9 | -8.5 | -6.5-8.5 | -5.0-7.0
чЩИПДЩ = Z-->H | -15-23 | -15-23 | -6.5-10 | - 8-12 | -13 | -21 | -6.4 | -11 | -5.0-7.5 | -4.0-5.7
чЩИПДЩ = L-->Z | -15-25 | -15-25 | -10-15 | -10-15 | -12 | -15 | -9.5 | -12 | -5.0-7.0 | -4.0-6.0
чЩИПДЩ = H-->Z | -10-18 | -10-18 | - 6-9 | - 6-9 | -10 | -10 | -5 | -7 | -5.5-7.0 | -4.0-6.0
рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
лПЪБЛ чЙЛФПТ тПНБОПЧЙЮ, оПЧПУЙВЙТУЛ, 10-ОПС-2000З.


рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
уРТБЧПЮОЙЛ РП УФБОДБТФОЩН ГЙЖТПЧЩН ффм НЙЛТПУИЕНБН
бр6 = (245) - 8 ОЕЙОЧЕТУОЩИ ДЧХОБРТБЧМЕООЩИ ДТБКЧЕТПЧ У 3 УПУФПСОЙСНЙ
    бр6 НПЦЕФ РЕТЕДБЧБФШ ДБООЩЕ У ЫЙОЩ A ОБ ЫЙОХ B ЙМЙ У ЫЙОЩ B ОБ ЫЙОХ A Ч ОЕЙОЧЕТУОПН ЧЙДЕ ЙМЙ ВЩФШ ПФЛМАЮЕОБ ПФ ПВПЙИ ЫЙО. рТЙЕНОЙЛЙ ЙНЕАФ ОБ ЧИПДЕ ФТЙЗЗЕТЩ ыНЙФФБ У ЗЙУФЕТЕЪЙУПН 0.2-0.4- ч.
-G | M | пРЕТБГЙС
L | L | рЕТЕДБЮБ У B ОБ A
L | H | рЕТЕДБЮБ У A ОБ B
H | X | пФЛМАЮЕОП

рБТБНЕФТЩ | 54LS/74LS (533,555) | ALS (1533) | AS (1530) | F (1531)
чЩИПДОПК ФПЛ МПЗ.0 ЧЩИПДПЧ A, Нб | 12/24 | 12/24 | 32/48 | 20/24
чЩИПДОПК ФПЛ МПЗ.0 ЧЩИПДПЧ B, Нб | 12/24 | 12/24 | 32/48 | 48/64
чЩИПДОПК ФПЛ МПЗ.1 ЧЩИПДПЧ A, Нб | 12/15 | 12/15 | 12/15 | 3/3
чЩИПДОПК ФПЛ МПЗ.1 ЧЩИПДПЧ B, Нб | 12/15 | 12/15 | 12/15 | 12/15
чИПДОПК ФПЛ МПЗ.0, НЛб | 200 | 100 | 750 | 20
чИПДОПК ФПЛ МПЗ.1, НЛб | 20 | 20 | 50 | 20
чЩИ. ОБРТСЦЕОЙЕ МПЗ.0 РТЙ ФПЛЕ 12 Нб, ч | -0.4 | -0.4 |  |
чЩИ. ОБРТСЦЕОЙЕ МПЗ.0 РТЙ ФПЛЕ IНБЛУ, ч | -0.5 | -0.5 | 0.5 | 0.5
чЩИ. ОБРТСЦЕОЙЕ МПЗ.1 РТЙ ФПЛЕ 3 Нб, ч | 2.4-3.4- | 2.4- |  |
фПЛ ЛПТПФЛПЗП ЪБНЩЛБОЙС, Нб | -40-225 | 30-112 | 30-112 | 100-225
фПЛ РПФТЕВМЕОЙС, ЧУЕ ЧЩИПДЩ H, Нб | -25-46 | -30-45 | -62- |
фПЛ РПФТЕВМЕОЙС, ЧУЕ ЧЩИПДЩ L, Нб | -58-100 | -36-55 | -95- | -143
фПЛ РПФТЕВМЕОЙС, ЧУЕ ЧЩИПДЩ Z, Нб | -64-105 | -38-58 | -79- |
ъБДЕТЦЛЙ ТБУРТПУФТБОЕОЙС (ОУ) |  |  |  |
чЩИПДЩ = L-->H | -12-18 | -10 | -6- | -4.2-5.5
чЩИПДЩ = H-->L | -12-18 | -10 | -5- | -4.6-6.0
чЩИПДЩ = Z-->L | -20-30 | -20 | -8- | -7.9-10
чЩИПДЩ = Z-->H | -15-25 | -20 | -8- | -5.3-7.0
чЩИПДЩ = L-->Z | -15-25 | -15 | -4.5- | -3.7-5.0
чЩИПДЩ = H-->Z | -10-18 | -10 | -5- | -5.0-6.5
рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
лПЪБЛ чЙЛФПТ тПНБОПЧЙЮ, оПЧПУЙВЙТУЛ, 11-ОПС-2000З.


рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
уРТБЧПЮОЙЛ РП УФБОДБТФОЩН ГЙЖТПЧЩН ффм НЙЛТПУИЕНБН
бр7 = (641) - 8-ТБЪТСДОЩК ОЕЙОЧЕТУОЩК ДЧХОБРТБЧМЕООЩК ДТБКЧЕТ У ПФЛТЩФЩН ЛПММЕЛФПТПН

-G | M | пРЕТБГЙС
L | L | ыЙОБ B ОБ A
L | H | ыЙОБ A ОБ B
H | X | йЪПМСГЙС
чУЕ ЧИПДЩ ЙНЕАФ ЧУФТПЕООЩЕ ФТЙЗЗЕТЩ ыНЙФФБ.
рБТБНЕФТЩ | 54LS/74LS (533,555) | ALS (1533) | AS (1530)
чЩИПДОПК ФПЛ МПЗ.0, Нб | 12/24 | 12/24 | 48/64
чИПДОПК ФПЛ МПЗ.0, НЛб | 400 | 100 | 750
чИПДОПК ФПЛ МПЗ.1, НЛб | 20 | 20 | 50
чЩИПДОПЕ ОБРТСЦЕОЙЕ МПЗ.0 РТЙ ФПЛЕ 12 Нб, ч | -0.4 | -0.4 |
чЩИПДОПЕ ОБРТСЦЕОЙЕ МПЗ.0 РТЙ ФПЛЕ IНБЛУ, ч | -0.5 |  | 0.55
фПЛ РПФТЕВМЕОЙС, ЧУЕ ЧЩИПДЩ H, Нб | -48-70 | -25-40 | -50-82
фПЛ РПФТЕВМЕОЙС, ЧУЕ ЧЩИПДЩ L, Нб | -62-90 | -33-50 | -84-136
фПЛ РПФТЕВМЕОЙС, ЧУЕ ЧЩИПДЩ Z, Нб | -64-95 |  |
ъБДЕТЦЛЙ (ОУ) | LS (533,555) | ALS (1533) | AS (1530)
чЩИПДЩ = L-->H | -17-25 | 5-30 | 5-23
чЩИПДЩ = H-->L | -16-25 | 3-23 | 1-8.5
чЩИПДЩ = -->Z | -25-40 | 8-35 | 5-24
чЩИПДЩ = Z--> | -37-50 | 8-35 | 1-10
рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
лПЪБЛ чЙЛФПТ тПНБОПЧЙЮ, оПЧПУЙВЙТУЛ, 25-ОПС-2000З.


рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
уРТБЧПЮОЙЛ РП УФБОДБТФОЩН ГЙЖТПЧЩН ффм НЙЛТПУИЕНБН
бр8 = (645) - 8-ТБЪТСДОЩК ОЕЙОЧЕТУОЩК ДЧХОБРТБЧМЕООЩК ДТБКЧЕТ У ФТЕНС УПУФПСОЙСНЙ

-G | DIR | пРЕТБГЙС
L | L | ыЙОБ B ОБ A
L | H | ыЙОБ A ОБ B
H | X | йЪПМСГЙС

чУЕ ЧИПДЩ ЙНЕАФ ЧУФТПЕООЩЕ ФТЙЗЗЕТЩ ыНЙФФБ.
рБТБНЕФТЩ | 54LS/74LS (533,555) | ALS (1533) | AS (1530)
чЩИПДОПК ФПЛ МПЗ.0 Нб | 12/24 | 12/24 | 48/64
чЩИПДОПК ФПЛ МПЗ.1 Нб | 12/15 | 12/15 | 12/15
чИПДОПК ФПЛ МПЗ.0 НЛб | 400 | 100 | 750
чИПДОПК ФПЛ МПЗ.1 НЛб | 20 | 20 | 50
чЩИПДОПЕ ОБРТСЦЕОЙЕ МПЗ.0 РТЙ ФПЛЕ 12 Нб, ч | -0.4 | -0.4 |
чЩИПДОПЕ ОБРТСЦЕОЙЕ МПЗ.0 РТЙ ФПЛЕ IНБЛУ, ч | -0.5 |  | 0.55
фПЛ ЛПТПФЛПЗП ЪБНЩЛБОЙС, Нб | -40-225 | 30-112 | 30-112
фПЛ РПФТЕВМЕОЙС, ЧУЕ ЧЩИПДЩ H, Нб | -48-70 | -30-45 | -62-97
фПЛ РПФТЕВМЕОЙС, ЧУЕ ЧЩИПДЩ L, Нб | -62-90 | -36-55 | -95-149
фПЛ РПФТЕВМЕОЙС, ЧУЕ ЧЩИПДЩ Z, Нб | -64-95 | -38-58 | -79-123
ъБДЕТЦЛЙ (ОУ) | LS (533,555) | ALS (1533) | AS (1530)
чЩИПДЩ = L-->H | - 8-15 | 3-15 | 2-11
чЩИПДЩ = H-->L | -11-15 | 3-13 | 2-10.5
чЩИПДЩ = Z-->L | -31-40 | 5-25 | 2-12
чЩИПДЩ = Z-->H | -26-40 | 5-25 | 2-12
чЩИПДЩ = L-->Z | -15-25 | 2-12 | 2-8
чЩИПДЩ = H-->Z | -15-25 | 4-18 | 2-13
рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
лПЪБЛ чЙЛФПТ тПНБОПЧЙЮ, оПЧПУЙВЙТУЛ, 26-ОПС-2000З.


рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
уРТБЧПЮОЙЛ РП УФБОДБТФОЩН ГЙЖТПЧЩН ффм НЙЛТПУИЕНБН
бр9 = (640) - 8-ТБЪТСДОЩК ЙОЧЕТУОЩК ДЧХОБРТБЧМЕООЩК ДТБКЧЕТ У ФТЕНС УПУФПСОЙСНЙ

-G | DIR | пРЕТБГЙС
L | L | ыЙОБ -B ОБ A
L | H | ыЙОБ -A ОБ B
H | X | йЪПМСГЙС

чУЕ ЧИПДЩ ЙНЕАФ ЧУФТПЕООЩЕ ФТЙЗЗЕТЩ ыНЙФФБ.
рБТБНЕФТЩ | 54LS/74LS (533,555) | ALS (1533) | AS (1530)
чЩИПДОПК ФПЛ МПЗ.0, Нб | 12/24 | 12/24 | 48/64
чЩИПДОПК ФПЛ МПЗ.1, Нб | 12/15 | 12/15 | 12/15
чИПДОПК ФПЛ МПЗ.0, НЛб | 400 | 100 | 750
чИПДОПК ФПЛ МПЗ.1, НЛб | 20 | 20 | 50
чЩИПДОПЕ ОБРТСЦЕОЙЕ МПЗ.0 РТЙ ФПЛЕ 12 Нб, ч | -0.4 | -0.4 |
чЩИПДОПЕ ОБРТСЦЕОЙЕ МПЗ.0 РТЙ ФПЛЕ IНБЛУ, ч | -0.5 |  | 0.55
фПЛ ЛПТПФЛПЗП ЪБНЩЛБОЙС, Нб | -40-225 | 30-112 | 30-112
фПЛ РПФТЕВМЕОЙС, ЧУЕ ЧЩИПДЩ H, Нб | -48-70 | -19-35 | -37-58
фПЛ РПФТЕВМЕОЙС, ЧУЕ ЧЩИПДЩ L, Нб | -62-90 | -27-45 | -78-123
фПЛ РПФТЕВМЕОЙС, ЧУЕ ЧЩИПДЩ Z, Нб | -64-95 | -28-48 | -51-80
ъБДЕТЦЛЙ (ОУ) | LS (533,555) | ALS (1533) | AS (1530)
чЩИПДЩ = L-->H | - 6-10 | 2-14 | 2-8
чЩИПДЩ = H-->L | - 8-15 | 2-13 | 2-7
чЩИПДЩ = Z-->L | -31-40 | 5-25 | 2-10
чЩИПДЩ = Z-->H | -23-40 | 8-27 | 2-12
чЩИПДЩ = L-->Z | -15-25 | 2-12 | 2-9
чЩИПДЩ = H-->Z | -15-25 | 3-20 | 2-16
рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
лПЪБЛ чЙЛФПТ тПНБОПЧЙЮ, оПЧПУЙВЙТУЛ, 26-ОПС-2000З.


рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
уРТБЧПЮОЙЛ РП УФБОДБТФОЩН ГЙЖТПЧЩН ффм НЙЛТПУИЕНБН
бр10 = (646) - 8-ТБЪТСДОЩК ДЧХИРПТФПЧЩК РТЙЕНПРЕТЕДБФЮЙЛ У ТЕЗЙУФТБНЙ

Ai - ЧИПДЩ/ЧЩИПДЩ ЫЙОЩ A
Bi - ЧИПДЩ/ЧЩИПДЩ ЫЙОЩ B
Sij - ЧЩВПТ ПРЕТБГЙЙ
Ckij - УФТПВЩ
Dir,G- ХРТБЧМЕОЙЕ ЧЩИПДБНЙ
12 - пВЭ. 24 - е+.

уИЕНБ УПУФПЙФ ЙЪ ДЧХИ 8-ТБЪТСДОЩИ РТЙЕНПРЕТЕДБФЮЙЛПЧ У ФТЕНС УПУФПСОЙСНЙ У ТЕЗЙУФТБНЙ ОБ ЧИПДБИ. уИЕНБ РПЪЧПМСЕФ ПВНЕО ДБООЩНЙ НЕЦДХ ДЧХНС ЫЙОБНЙ ЪБ ПДЙО ФБЛФ. ъБРПНЙОБОЙЕ ДБООЩИ ПУХЭЕУФЧМСЕФУС ЧЩВПТПН УППФЧЕФУФЧХАЭЕК ЖХОЛГЙЙ, Й РПМПЦЙФЕМШОЩН РЕТЕИПДПН (_/~) ОБ ФБЛФПЧПН ЧИПДЕ. уИЕНБ ЪБЭЕМЛЙЧБЕФ ДБООЩЕ ОЕ ЪБЧЙУЙНП ПФ ФПЗП ТБЪТЕЫЕО МЙ ЧЩИПД ЙМЙ ПО ОБИПДЙФУС Ч ФТЕФШЕН УПУФПСОЙЙ. P-N-P ЧИПДЩ ЫЙОЩ ДБООЩИ ЙНЕАФ ЗЙУФЕТЕЪЙУ РТЙНЕТОП 400 НЧ.
чИПДЩ |  |  |  |  |  | ыЙОЩ |  | пРЕТБГЙС
-G | Dir | CkAB | CkBA | Sab | Sba | A1-A8 | B1-B8 |
H | X | H ЙМЙ L | H ЙМЙ L | X | X | Input | Input | йЪПМСГЙС ЫЙО
H | X | _/~ | _/~ | X | X | Input | Input | ъБРЙУШ ЫЙО A Й B Ч ТЕЗЙУФТЩ
L | L | X | X | X | L | Output | Input | рЕТЕУЩМЛБ У ЫЙОЩ B ОБ A
L | L | X | X | X | H | Output | Input | йЪ ТЕЗЙУФТБ B ОБ ЫЙОХ A
L | H | X | X | L | X | Input | Output | рЕТЕУЩМЛБ У ЫЙОЩ A ОБ B
L | H | X | X | H | X | Input | Output | йЪ ТЕЗЙУФТБ A ОБ ЫЙОХ B

рБТБНЕФТЩ | 54LS/74LS | 54/74ALS | 54/74AS | 54F/74F
 | (533,555) | (1533) | (1530) | (1531)
чЩИПДОПК ФПЛ МПЗЙЮЕУЛПЗП 0, Нб | 12/24 | 12/24 | 48/64 | 20
чЩИПДОПК ФПЛ МПЗЙЮЕУЛПК 1, Нб | 12/15 | 12/15 | 12/15 | 3
чИПДОПК ФПЛ МПЗЙЮЕУЛЙИ 0/1, НЛб | 400/20 | 200/20 | 500/50 | 20/20
фПЛ РПФТЕВМЕОЙС, Нб | -165 | -68- | -130-211 |
ъБДЕТЦЛЙ ТБУРТПУФТБОЕОЙС (ОУ) |  |  |  |
B,A ПФ A,B = L-->H | -12-18 | -8- | 2-11 | -11
B,A ПФ A,B = H-->L | -13-20 | -8- | 1- 8 | -11
B,A ПФ Sab, Sba = L-->H | -50 | -16- | 2-12 | -13
B,A ПФ Sab, Sba = H-->L | -35 | -15- | 2-10 | -13
B,A ПФ CkBA,CkAB = L-->H | -15-25 | -11- | 2-9.5 | -13
B,A ПФ CkBA,CkAB = H-->L | -23-35 | -13- | 2-10 | -13
B,A ПФ Dir = Z-->H | -28-45 | -17- | 3-19 | -12.5
B,A ПФ Dir = Z-->L | -39-60 | -20- | 3-21 | -12.5
B,A ПФ Dir = H-->Z | -20-30 | -10- | 2-12 | -10.5
B,A ПФ Dir = L-->Z | -19-30 | -12- | 2-12 | -10.5
B,A ПФ -G = Z-->H | -33-55 | -20- | 2-10 | -13.5
B,A ПФ -G = Z-->L | -42-65 | -10- | 3-15 | -12.5
B,A ПФ -G = H-->Z | -23-35 | -12- | 2-11 | -10.5
B,A ПФ -G = L-->Z | -22-35 | -17- | 2-11 | -10.5
чТЕНС РТЕДХУФБОПЧЛЙ ДБООЩИ ЙМЙ "S" | 15- |  | 7- | 3-
чТЕНС ХДЕТЦБОЙС ДБООЩИ ЙМЙ "S" ~\_ | 0- |  | 0- | 1-
дМЙФЕМШОПУФШ ДБООЩИ (H,L), ОУ | 30- |  |  |
дМЙФЕМШОПУФШ Cab,Cba (H), ОУ | 15- |  | 6- | 4-
дМЙФЕМШОПУФШ Cab,Cba (L), ОУ | 30- |  | 7- | 4-
фБЛФПЧБС ЮБУФПФБ, нзГ |  |  | 75-/90- |

рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
лПЪБЛ чЙЛФПТ тПНБОПЧЙЮ, оПЧПУЙВЙТУЛ, 7-ДЕЛ-2000З.


рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
уРТБЧПЮОЙЛ РП УФБОДБТФОЩН ГЙЖТПЧЩН ффм НЙЛТПУИЕНБН
бр11 = (В/Б) - ЖПТНЙТПЧБФЕМШ ЙНРХМШУПЧ ТЕЧЕТУЙЧОПЗП УЮЕФБ ЙЪ ЛЧБДТБФХТОПК РПУМЕДПЧБФЕМШОПУФЙ ЙНРХМШУПЧ

D1, D2 - ЧИПДЩ
1 - 8 - ЧЩИПДЩ
рБТБНЕФТЩ | 533бр11/555бр11
чИПДОПК ФПЛ МПЗЙЮЕУЛПЗП 0, НЛб | 800
чИПДОПК ФПЛ МПЗЙЮЕУЛПК 1, НЛб | 40
чЩИПДОПЕ ОБРТСЦЕОЙЕ МПЗЙЮЕУЛПЗП 0, ч | 0.4
чЩИПДОПЕ ОБРТСЦЕОЙЕ МПЗЙЮЕУЛПК 1, ч | 2.5
фПЛ РПФТЕВМЕОЙС, Нб | -20
ъБДЕТЦЛЙ ТБУРТПУФТБОЕОЙС (ОУ) | -45
рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
лПЪБЛ чЙЛФПТ тПНБОПЧЙЮ, оПЧПУЙВЙТУЛ, 7-ДЕЛ-2000З.


рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
уРТБЧПЮОЙЛ РП УФБОДБТФОЩН ГЙЖТПЧЩН ффм НЙЛТПУИЕНБН
бр12 = (540) - 8-ТБЪТСДОЩК ЙОЧЕТУОЩК ДТБКЧЕТ У ФТЕНС УПУФПСОЙСНЙ
бр13 = (541) - 8-ТБЪТСДОЩК ОЕЙОЧЕТУОЩК ДТБКЧЕТ У ФТЕНС УПУФПСОЙСНЙ

чЩУПЛЙК РПФЕОГЙБМ ОБ ОБ МАВПН ЧИПДЕ ТБЪТЕЫЕОЙС РЕТЕЧПДЙФ ЧЩИПДЩ ДТБКЧЕТПЧ Ч ФТЕФШЕ УПУФПСОЙЕ.
чУЕ ЧИПДЩ (ЛТПНЕ E0,E1) ЙНЕАФ ЧУФТПЕООЩЕ ФТЙЗЗЕТЩ ыНЙФФБ У ЗЙУФЕТЕЪЙУПН 0.2 ч.
рБТБНЕФТЩ | 54LS/74LS (533,555) | ALS (1533)
чЩИПДОПК ФПЛ МПЗЙЮЕУЛПЗП 0, Нб | 12/24 | 12/24
чЩИПДОПК ФПЛ МПЗЙЮЕУЛПК 1, Нб | 12/15 | 12/15
чИПДОПК ФПЛ МПЗЙЮЕУЛПЗП 0, НЛб | 200 | 100
чИПДОПК ФПЛ МПЗЙЮЕУЛПК 1, НЛб | 20 | 20
чЩИПДОПЕ ОБРТСЦЕОЙЕ МПЗ.0 РТЙ ФПЛЕ 12 Нб, ч | -0.4 | -0.4
чЩИПДОПЕ ОБРТСЦЕОЙЕ МПЗ.0 РТЙ ФПЛЕ=IНБЛУ, ч | -0.4/-0.5 | -0.5
фПЛ ЛПТПФЛПЗП ЪБНЩЛБОЙС Нб | -40-225 | 30-112
фПЛ РПФТЕВМЕОЙС |  |
чУЕ ЧЩИПДЩ H, ДМС бр12, Нб | -13-25 | -15-
чУЕ ЧЩИПДЩ H, ДМС бр13, Нб | -18-32 | -15-
чУЕ ЧЩИПДЩ L, ДМС бр12, Нб | -24-45 | -18-
чУЕ ЧЩИПДЩ L, ДМС бр13, Нб | -30-52 | -18-
чУЕ ЧЩИПДЩ Z, ДМС бр12, Нб | -30-52 | -29-
чУЕ ЧЩИПДЩ Z, ДМС бр13, Нб | -32-55 | -19-
ъБДЕТЦЛЙ (ОУ) | LS540 555бр12 | LS541 555бр13 | ALS540 1533бр12 | ALS541 1533бр13
чЩИПДЩ = L-->H | - 9-15 | - 9-15 | -6- | -6-
чЩИПДЩ = H-->L | - 9-15 | -10-18 | -6- | -6-
чЩИПДЩ = Z-->L | -25-38 | -25-38 | -13- | -13-
чЩИПДЩ = Z-->H | -15-25 | -20-32 | -18- | -18-
чЩИПДЩ = L-->Z | -10-18 | -10-18 | -7- | -7-
чЩИПДЩ = H-->Z | -15-25 | -18-29 | -11- | -11-
рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
лПЪБЛ чЙЛФПТ тПНБОПЧЙЮ, оПЧПУЙВЙТУЛ, 14-ДЕЛ-2000З.


рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
уРТБЧПЮОЙЛ РП УФБОДБТФОЩН ГЙЖТПЧЩН ффм НЙЛТПУИЕНБН
бр14 = (465) - 8-ТБЪТСДОЩК ОЕЙОЧЕТУОЩК ДТБКЧЕТ У ФТЕНС УПУФПСОЙСНЙ
бр15 = (466) - 8-ТБЪТСДОЩК ЙОЧЕТУОЩК ДТБКЧЕТ У ФТЕНС УПУФПСОЙСНЙ

G1=H - ЧЩИПДЩ РЕТЕЧПДСФУС Ч УПУФПСОЙЕ У ЧЩУПЛЙН ЙНРЕДБОУПН.
G2=H - ЧЩИПДЩ РЕТЕЧПДСФУС Ч УПУФПСОЙЕ У ЧЩУПЛЙН ЙНРЕДБОУПН.
рБТБНЕФТЩ | 54LS/74LS (533,555) | ALS (1533)
чЩИПДОПК ФПЛ МПЗЙЮЕУЛПЗП 0, Нб | 12/24 | 12/24
чЩИПДОПК ФПЛ МПЗЙЮЕУЛПК 1, Нб | 1/2.6 | 12/15
чИПДОПК ФПЛ МПЗЙЮЕУЛПЗП 0, НЛб | 200 | 100
чИПДОПК ФПЛ МПЗЙЮЕУЛПК 1, НЛб | 20 | 20
чЩИПДОПЕ ОБРТСЦЕОЙЕ МПЗ.0 РТЙ ФПЛЕ 12 Нб, ч | -0.4 | -0.4
чЩИПДОПЕ ОБРТСЦЕОЙЕ МПЗ.0 РТЙ ФПЛЕ=IНБЛУ, ч | -0.4/-0.5 | -0.5
фПЛ ЛПТПФЛПЗП ЪБНЩЛБОЙС, Нб | -30-130 | 30-112
фПЛ РПФТЕВМЕОЙС, Нб |  |
чУЕ ЧЩИПДЩ H, бр14 | -13-22 | -11-16
чУЕ ЧЩИПДЩ H, бр15 | - 6-10 | - 7-10
чУЕ ЧЩИПДЩ L, бр14 | -19-32 | -19-28
чУЕ ЧЩИПДЩ L, бр15 | -14-23 | -16-24
чУЕ ЧЩИПДЩ Z, бр14 | -22-37 | -23-33
чУЕ ЧЩИПДЩ Z, бр15 | -17-28 | -19-27
ъБДЕТЦЛЙ (ОУ) | LS465 555бр14 | LS466 555бр15 | ALS465 1533бр14 | ALS466 1533бр15
чЩИПДЩ = L-->H | - 9-15 | - 7-12 | 2-13 | 3-12
чЩИПДЩ = H-->L | -12-18 | - 9-15 | 4-12 | 2- 9
чЩИПДЩ = Z-->H | -25-40 | -25-40 | 4-23 | 4-16
чЩИПДЩ = Z-->L | -29-45 | -29-45 | 5-25 | 7-23
чЩИПДЩ = H-->Z | -25-40 | -25-40 | 2-10 | 2-10
чЩИПДЩ = L-->Z | -30-45 | -30-45 | 3-18 | 2-17
рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
лПЪБЛ чЙЛФПТ тПНБОПЧЙЮ, оПЧПУЙВЙТУЛ, 14-ДЕЛ-2000З.


рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
уРТБЧПЮОЙЛ РП УФБОДБТФОЩН ГЙЖТПЧЩН ффм НЙЛТПУИЕНБН
бр16 = (643) - 8-ТБЪТСДОЩК ДЧХОБРТБЧМЕООЩК ДТБКЧЕТ У ФТЕНС УПУФПСОЙСНЙ

бр16= TI: 643 8-ТБЪТСДОЩК ДЧХОБРТБЧМЕООЩК ДТБКЧЕТ У 3-НС УПУФПСОЙСНЙ.
рТПРХУЛБЕФ ЫЙОХ Ч ПДОХ УФПТПОХ ВЕЪ ЙОЧЕТУЙЙ, Б Ч ДТХЗХА УФПТПОХ- У ЙОЧЕТУЙЕК.
чУЕ ЧИПДЩ ЙНЕАФ ЧУФТПЕООЩЕ ФТЙЗЗЕТЩ ыНЙФФБ.
-G | DIR | пРЕТБГЙС
L | L | ыЙОБ B ОБ A
L | H | ыЙОБ -A ОБ B
H | X | йЪПМСГЙС

рБТБНЕФТЩ | 54LS/74LS (533,555) | ALS (1533) | AS (1530)
чЩИПДОПК ФПЛ МПЗЙЮЕУЛПЗП 0, Нб | 12/24 | 12/24 | 48/64
чЩИПДОПК ФПЛ МПЗЙЮЕУЛПК 1, Нб | 12/15 | 12/15 | 12/15
чИПДОПК ФПЛ МПЗЙЮЕУЛПЗП 0, НЛб | 400 | 100 | 750
чИПДОПК ФПЛ МПЗЙЮЕУЛПК 1, НЛб | 20 | 20 | 50
чЩИ. ОБРТСЦЕОЙЕ МПЗ.0 РТЙ ФПЛЕ 12 Нб, ч | -0.4 | -0.4 |
чЩИ. ОБРТСЦЕОЙЕ МПЗ.0 РТЙ ФПЛЕ=IНБЛУ, ч | -0.5 | -0.5 | -0.55
фПЛ ЛПТПФЛПЗП ЪБНЩЛБОЙС, Нб | -40-225 | 30-112 | 30-112
фПЛ РПФТЕВМЕОЙС, ЧУЕ ЧЩИПДЩ H, Нб | -48-70 | -25-35 | -48-79
фПЛ РПФТЕВМЕОЙС, ЧУЕ ЧЩИПДЩ L, Нб | -62-90 | -33-45 | -88-143
фПЛ РПФТЕВМЕОЙС, ЧУЕ ЧЩИПДЩ Z, Нб | -64-95 | -35-48 | -61-100
ъБДЕТЦЛЙ (ОУ) |  |  |
чЩИПДЩ = L-->H (ЫЙОБ A ОБ ЫЙОХ B) | - 6-10 | 2-13 | 2-8
чЩИПДЩ = L-->H (ЫЙОБ B ОБ ЫЙОХ A) | - 8-15 | 2-13 | 2-10
чЩИПДЩ = H-->L (ЫЙОБ A ОБ ЫЙОХ B) | - 9-15 | 2-11 | 2-7
чЩИПДЩ = H-->L (ЫЙОБ B ОБ ЫЙОХ A) | -11-15 | 2-11 | 2-9
чЩИПДЩ = Z-->L | -32-45 | 5-25 | 2-11
чЩИПДЩ = Z-->H | -27-40 | 5-25 | 2-11
чЩИПДЩ = L-->Z | -15-25 | 3-17 | 2-10
чЩИПДЩ = H-->Z | -15-25 | 2-10 | 2-7.5
рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
лПЪБЛ чЙЛФПТ тПНБОПЧЙЮ, оПЧПУЙВЙТУЛ, 18-ДЕЛ-2000З.


рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
уРТБЧПЮОЙЛ РП УФБОДБТФОЩН ГЙЖТПЧЩН ффм НЙЛТПУИЕНБН
бр17 = (652) - 8-ТБЪТСДОЩК ДЧХИРПТФПЧЩК РТЙЕНПРЕТЕДБФЮЙЛ У ТЕЗЙУФТБНЙ

Ai - ЧИПДЩ/ЧЩИПДЩ ЫЙОЩ A
Bi - ЧИПДЩ/ЧЩИПДЩ ЫЙОЩ B
Sij - ЧЩВПТ ПРЕТБГЙЙ
Ckij - УФТПВЩ
Gab,Gba- ХРТБЧМЕОЙЕ ЧЩИПДБНЙ

уИЕНБ УПУФПЙФ ЙЪ ДЧХИ 8-ТБЪТСДОЩИ РТЙЕНПРЕТЕДБФЮЙЛПЧ У ФТЕНС УПУФПСОЙСНЙ У ТЕЗЙУФТБНЙ ОБ ЧИПДБИ. уИЕНБ РПЪЧПМСЕФ ПВНЕО ДБООЩНЙ НЕЦДХ ДЧХНС ЫЙОБНЙ ЪБ ПДЙО ФБЛФ. ъБРПНЙОБОЙЕ ДБООЩИ ПУХЭЕУФЧМСЕФУС ЧЩВПТПН УППФЧЕФУФЧХАЭЕК ЖХОЛГЙЙ, Й РПМПЦЙФЕМШОЩН РЕТЕИПДПН (_/~) ОБ ФБЛФПЧПН ЧИПДЕ. уИЕНБ ЪБЭЕМЛЙЧБЕФ ДБООЩЕ ОЕ ЪБЧЙУЙНП ПФ ФПЗП ТБЪТЕЫЕО МЙ ЧЩИПД ЙМЙ ПО ОБИПДЙФУС Ч ФТЕФШЕН УПУФПСОЙЙ.
чИПДЩ |  |  |  |  | ыЙОЩ |  | пРЕТБГЙС
Gab Gba | Ckab | Ckba | Sab | Sba | A1-A8 | B1-B8 |
L H | H ЙМЙ L | H ЙМЙ L | X | X | Input | Input | йЪПМСГЙС ЫЙО
L H | _/~ | _/~ | X | X | Input | Input | ъБРЙУШ ЫЙО A Й B Ч ТЕЗЙУФЩ
X H | _/~ | H ЙМЙ L | X | X | Input | N.D. | ъБРЙУШ A, ИТБОЕОЙЕ B
H H | _/~ | _/~ | X | X | Input | Output | ъБРЙУШ A Ч ПВБ ТЕЗЙУФТБ
L X | H ЙМЙ L | _/~ | X | X | N.D. | Input | ъБРЙУШ B, ИТБОЕОЙЕ A
L L | _/~ | _/~ | X | X | Output | Input | ъБРЙУШ B Ч ПВБ ТЕЗЙУФТБ
L L | X | X | X | L | Output | Input | рЕТЕУЩМЛБ У ЫЙОЩ B ОБ A
L L | X | H ЙМЙ L | X | H | Output | Input | йЪ ТЕЗЙУФТБ B ОБ ЫЙОХ A
H H | X | X | L | X | Input | Output | рЕТЕУЩМЛБ У ЫЙОЩ A ОБ B
H H | H ЙМЙ L | X | H | X | Input | Output | йЪ ТЕЗЙУФТБ A ОБ ЫЙОХ B
H L | H ЙМЙ L | H ЙМЙ L | H | H | Output | Output | йЪ ТЕЗЙУФТБ B ОБ ЫЙОХ A
рБТБНЕФТЩ | 54LS/74LS | 54/74ALS | 54/74AS
чЩИПДОПК ФПЛ МПЗ. 0 Нб | 12/24 | 12/24 | 48/64
чЩИПДОПК ФПЛ МПЗ. 1 Нб | 12/15 | 12/15 | 12/15
чИПДОПК ФПЛ МПЗ. 0 /МПЗ. 1 НЛб | 400/20 | 200/20 | 500/50
фПЛ РПФТЕВМЕОЙС, Нб | -180 | -68- | -130-211
ъБДЕТЦЛЙ ТБУРТПУФТБОЕОЙС (ОУ) |  |  |
B,A ПФ A,B = L-->H | -12-18 | -8- | 2- 9
B,A ПФ A,B = H-->L | -13-20 | -8- | 1- 7
B,A ПФ Sab, Sba = L-->H | -50 | -16- | 2-11
B,A ПФ Sab, Sba = H-->L | -35 | -16- | 2- 9
B,A ПФ Ckba,Ckab = L-->H | -15-25 | -11- | 2-8.5
B,A ПФ Ckba,Ckab = H-->L | -24-36 | -13- | 2- 9
B ПФ Gab = Z-->H | -20-30 | -19- | 3-11
B ПФ Gab = Z-->L | -25-38 | -22- | 3-16
B ПФ Gab = H-->Z | -25-38 | -12- | 2-10
B ПФ Gab = L-->Z | -19-30 | -14- | 2-11
A ПФ -Gba = Z-->H | -30-45 | -17- | 2-10
A ПФ -Gba = Z-->L | -36-54 | -20- | 3-16
A ПФ -Gba = H-->Z | -25-38 | -10- | 2- 9
A ПФ -Gba = L-->Z | -19-30 | -12- | 2- 9
чТЕНС РТЕДХУФБОПЧЛЙ ДБООЩИ ЙМЙ "S" | 15- |  | 7-
чТЕНС ХДЕТЦБОЙС ДБООЩИ ЙМЙ "S" ~\_ | 0- |  | 0-
дМЙФЕМШОПУФШ ДБООЩИ (H,L), ОУ | 30- |  |
дМЙФЕМШОПУФШ Cab,Cba (H), ОУ | 15- |  | 6-
дМЙФЕМШОПУФШ Cab,Cba (L), ОУ | 30- |  | 7-
фБЛФПЧБС ЮБУФПФБ, нзГ |  |  | 75- /90-
рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
лПЪБЛ чЙЛФПТ тПНБОПЧЙЮ, оПЧПУЙВЙТУЛ, 29-ДЕЛ-2000З.


рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
уРТБЧПЮОЙЛ РП УФБОДБТФОЩН ГЙЖТПЧЩН ффм НЙЛТПУИЕНБН
чб1 = (226) - 4-ТБЪТСДОЩК ДЧХИРПТФПЧЩК РТЙЕНПРЕТЕДБФЮЙЛ У МЬФЮБНЙ

Ai -ЧИПДЩ/ЧЩИПДЩ ЫЙОЩ A
Bi -ЧИПДЩ/ЧЩИПДЩ ЫЙОЩ B
Si -ЧЩВПТ ПРЕТБГЙЙ
OCi -ХРТБЧМЕОЙЕ ЧЩИПДБНЙ
Gij -УФТПВЩ

уИЕНБ УПУФПЙФ ЙЪ ДЧХИ 4-ТБЪТСДОЩИ РТЙЕНПРЕТЕДБФЮЙЛПЧ У ФТЕНС УПУФПСОЙСНЙ У МЬФЮБНЙ ОБ ЧИПДБИ. уИЕНБ ПВЕУРЕЮЙЧБЕФ ПВНЕО ДБООЩНЙ НЕЦДХ ДЧХНС ЫЙОБНЙ ЪБ ПДЙО ФБЛФ. ъБРПНЙОБОЙЕ ДБООЩИ ПУХЭЕУФЧМСЕФУС ЧЩВПТПН УППФЧЕФУФЧХАЭЕК ЖХОЛГЙЙ, РЕТЕЧПДПН УФТПВБ Ч УПУФПСОЙЕ L. еУМЙ УФТПВ Ч УПУФПСОЙЙ H, УИЕНБ ИТБОЙФ ЪБЭЕМЛОХФЩЕ ДБООЩЕ. уИЕНБ ЪБЭЕМЛЙЧБЕФ ДБООЩЕ ОЕЪБЧЙУЙНП ПФ ФПЗП ТБЪТЕЫЕО МЙ ЧЩИПД ЙМЙ ПО ОБИПДЙФУС Ч ФТЕФШЕН УПУФПСОЙЙ. P-N-P ЧИПДЩ ЫЙОЩ ДБООЩИ ЙНЕАФ ЗЙУФЕТЕЪЙУ РТЙНЕТОП 400 НЧ.
S2 | S1 | жХОЛГЙС УИЕНЩ
L | L | рЕТЕУЩМЛБ ДБООЩИ У ЫЙОЩ A ОБ ЫЙОХ B
H | L | рЕТЕУЩМЛБ ДБООЩИ У ЫЙОЩ B ОБ ЫЙОХ A
H | H | рЕТЕУЩМЛБ ДБООЩИ У ЫЙОЩ A Ч МЬФЮ ЫЙОЩ B, Й РЕТЕУЩМЛБ ДБООЩИ У ЫЙОЩ B Ч МЬФЮ ЫЙОЩ A
L | H | уЮЙФЩЧБОЙЕ ДБООЩИ ЙЪ МЬФЮЕК ОБ УППФЧЕФУФЧХАЭХА ЫЙОХ
    OCb=L - ЪБРТЕФ ЧЩИПДПЧ ОБ ЫЙОХ B
    OCa=L - ЪБРТЕФ ЧЩИПДПЧ ОБ ЫЙОХ A
рБТБНЕФТЩ | 54S/74S (530,531)
чЩИПДОПК ФПЛ МПЗЙЮЕУЛПЗП 0, Нб | 20
чЩИПДОПК ФПЛ МПЗЙЮЕУЛПК 1, Нб | 6.5/10.3
чИПДОПК ФПЛ МПЗ. 0 /МПЗ. 1, НЛб | 300/100
фПЛ РПФТЕВМЕОЙС, Нб | -125-
ъБДЕТЦЛЙ ТБУРТПУФТБОЕОЙС (ОУ) |
B,A ПФ A,B = L-->H-->L | -14-
B,A ПФ Si = L-->H-->L | -12-
B,A ПФ GBA,GAB = L-->H-->L | -12-
B,A ПФ OCb,OCa = Z-->H | - 9-
B,A ПФ OCb,OCa = Z-->L | - 9-
B,A ПФ OCb,OCa = H-->Z | - 7-
B,A ПФ OCb,OCa = L-->Z | - 7-
чТЕНС РТЕДХУФБОПЧЛЙ ДБООЩИ ЙМЙ "S" ~\_ | 5- /3-
чТЕНС ХДЕТЦБОЙС ДБООЩИ ЙМЙ "S" ~\_ | 5- /3-
рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
лПЪБЛ чЙЛФПТ тПНБОПЧЙЮ, оПЧПУЙВЙТУЛ, 4-СОЧ-2001З.


рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
уРТБЧПЮОЙЛ РП УФБОДБТФОЩН ГЙЖТПЧЩН ффм НЙЛТПУИЕНБН
чц1 = (630) - 16-ТБЪТСДОЩС УИЕНБ ПВОБТХЦЕОЙС Й ЙУРТБЧМЕОЙС ПЫЙВПЛ

D0-D15 - ЧИПДЩ/ЧЩИПДЩ ДБООЩИ;
CB0-CB5 - ЧИПДЩ/ЧЩИПДЩ УЙОДТПНБ;
S0,S1 - ЧИПДЩ ХРТБЧМЕОЙС;
SEF - ЖМБЗ ПЫЙВЛЙ;
DEF - ЖМБЗ ОЕЛПТТЕЛФЙТХЕНПК ПЫЙВЛЙ.
чУЕ ЧЩИПДЩ У ФТЕНС УПУФПСОЙСНЙ.

уИЕНБ ЙУРПМШЪХЕФ НПДЙЖЙГЙТПЧБООЩК ЛПД иЬННЙОЗБ, ЮФПВЩ ЗЕОЕТЙТПЧБФШ 6-ВЙФПЧЩК УЙОДТПН ДМС 16-ТБЪТСДОПЗП УМПЧБ. пДЙОПЮОЩЕ ПЫЙВЛЙ УИЕНПК ЙУРТБЧМСАФУС; ДЧПКОЩЕ ПЫЙВЛЙ ФПМШЛП ПВОБТХЦЙЧБАФУС, ПЫЙВЛЙ ФЙРБ ЧУЕИ ОХМЕК ЙМЙ ЧУЕИ ЕДЙОЙГ ФПЦЕ ПВОБТХЦЙЧБАФУС, ФТПКОЩЕ Й ВПМШЫЙЕ ПЫЙВЛЙ НПЗХФ ВЩФШ ОЕ ПВОБТХЦЕОЩ. ч УМХЮБЕ ДЧПКОПК ПЫЙВЛЙ, ПВБ ВЙФБ НПЗХФ ВЩФШ Ч УМПЧЕ РБНСФЙ, ПВЕ Ч УМПЧЕ УЙОДТПНБ, ЙМЙ РП ПДОПНХ ВЙФХ Ч УМПЧЕ РБНСФЙ Й УМПЧЕ УЙОДТПНБ. ч ФЕЮЕОЙЙ ГЙЛМБ ЪБРЙУЙ, УИЕНБ ЖПТНЙТХЕФ 6-ТБЪТСДОПЕ РТПЧЕТПЮОПЕ УМПЧП ЙЪ 16-ТБЪТСДОПЗП УМПЧБ ДБООЩИ. лПТТЕЛГЙС ПЫЙВЛЙ ЧЩРПМОСЕФУС ЙДЕОФЙЖЙЛБГЙЕК ОЕРТБЧЙМШОПЗП ВЙФБ Й ЙОЧЕТУЙЕК ЕЗП. лПЗДБ ЙУРТБЧМЕООПЕ УМПЧП ЧЩДБЕФУС ЙЪ РПТФБ ДБООЩИ, ЙЪ РПТФБ CBi ЧЩДБЕФУС УЙОДТПН, ХЛБЪЩЧБАЭЙК ОБ ОЕРТБЧЙМШОЩК ВЙФ.

жХОЛГЙЙ УИЕНЩ ЙУРТБЧМЕОЙС ПЫЙВПЛ
гЙЛМ РБНСФЙ | хРТБЧМЕОЙЕ S1 S0 | жХОЛГЙС вйу | ыЙОБ ДБООЩИ | ыЙОБ УЙОДТПНБ | жМБЗЙ SEF DEF
ъбрйуш | L L | зЕОЕТЙТПЧБФШ ЛПОФТПМШОПЕ УМПЧП | чИПДОЩЕ ДБООЩЕ | чЩИПДОПЕ ЛПОФТПМШОПЕ УМПЧП | L L
юфеойе | L H | юЙФБФШ ДБООЩЕ Й ЛПОФТПМШОПЕ УМПЧП | чИПДОЩЕ ДБООЩЕ | чИПДОПЕ ЛПОФТПМШОПЕ УМПЧП | L L
юфеойе | H H | ъБЭЕМЛОХФШ Й ТБЪТЕЫЙФШ ЖМБЗЙ | ъБЭЕМЛОХФЩЕ ДБООЩЕ | ъБЭЕМЛОХФПЕ ЛПОФТПМШОПЕ УМПЧП | тБЪТЕЫЕОП
юфеойе | H L | лПТТЕЛФЙТПЧБФШ ДБООЩЕ Й ЗЕОЕТЙТПЧБФШ УЙОДТПН | чЩИПДОЩЕ ЛПТТЕЛФЙТПЧБООЩЕ ДБООЩЕ | чЩИПДОПК УЙОДТПН | тБЪТЕЫЕОП

рПМОПЕ ЮЙУМП ПЫЙВПЛ |  | жМБЗЙ ПЫЙВПЛ |  | йУРТБЧМЕОЙЕ ДБООЩИ
16-ВЙФПЧЩЕ ДБООЩЕ | 6-ВЙФПЧПЕ ЛПОФТПМШОПЕ УМПЧП | SEF | DEF |
0 | 0 | L | L | оЕ РТЙНЕОЙНП
1 | 0 | H | L | лПТТЕЛГЙС
0 | 1 | H | L | лПТТЕЛГЙС
1 | 1 | H | H | рТЕТЩЧБОЙЕ
2 | 0 | H | H | рТЕТЩЧБОЙЕ
0 | 2 | H | H | рТЕТЩЧБОЙЕ

фБВМЙГБ УЙОДТПНПЧ ПЫЙВЛЙ
сЮЕКЛБ ПЫЙВЛЙ | лПД УЙОДТПНБ ПЫЙВЛЙ
 | CB0 | CB1 | CB2 | CB3 | CB4 | CB5
D0 | L | L | H | L | H | H
D1 | L | H | L | L | H | H
D2 | H | L | L | L | H | H
D3 | L | L | H | H | L | H
D4 | L | H | L | H | L | H
D5 | H | L | L | H | L | H
D6 | H | L | H | L | L | H
D7 | H | H | L | L | L | H
D8 | L | L | H | H | H | L
D9 | L | H | L | H | H | L
D10 | L | H | H | L | H | L
D11 | H | L | H | L | H | L
D12 | H | H | L | L | H | L
D13 | L | H | H | H | L | L
D14 | H | L | H | H | L | L
D15 | H | H | L | H | L | L
CB0 | L | H | H | H | H | H
CB1 | H | L | H | H | H | H
CB2 | H | H | L | H | H | H
CB3 | H | H | H | L | H | H
CB4 | H | H | H | H | L | H
CB5 | H | H | H | H | H | L
оЕФ ПЫЙВЛЙ | H | H | H | H | H | H

лПОФТПМШОПЕ | 16-ТБЪТСДОПЕ УМПЧП ДБООЩИ
УМПЧП | 0 | 1 | 2 | 3 | 4 | 5 | 6 | 7 | 8 | 9 | 10 | 11 | 12 | 13 | 14 | 15
CB0 | * | * |  | * | * |  |  |  | * | * | * |  |  | * |  |
CB1 | * |  | * | * |  | * | * |  | * |  |  | * |  |  | * |
CB2 |  | * | * |  | * | * |  | * |  | * |  |  | * |  |  | *
CB3 | * | * | * |  |  |  | * | * |  |  | * | * | * |  |  |
CB4 |  |  |  | * | * | * | * | * |  |  |  |  |  | * | * | *
CB5 |  |  |  |  |  |  |  |  | * | * | * | * | * | * | * | *

рБТБНЕФТЩ | 54LS/74LS (533,555) | 54F/74F (1531)
чЩИПДОПК ФПЛ МПЗ.1 ДМС DEF, SEF, Нб | 0.4 | 3
чЩИПДОПК ФПЛ МПЗ.0 ДМС CB, DB, Нб | 12/24 | 20
чЩИПДОПК ФПЛ МПЗ.0 ДМС DEF, SEF, Нб | 4/8 | 20
чИПДОПК ФПЛ МПЗ.0 НЛб | 200 | 20
фПЛ РПФТЕВМЕОЙС, Нб | -113-180 |
ъБДЕТЦЛЙ ТБУРТПУФТБОЕОЙС (ОУ) |  |
пФ DB ДП CB = L-->H | -31-65 | -22
пФ DB ДП CB = H-->L | -45-65 | -20
пФ S1 _/~ ДП DEF = L-->H | -27-40 | -13
пФ S1 _/~ ДП SEF = L-->H | -20-30 | -13
пФ S0 ~\_ ДП CB,DB= Z-->H | -24-40 | -12
пФ S0 ~\_ ДП CB,DB= Z-->L | -30-45 | -12
пФ S0 _/~ ДП CB,DB= H-->Z | -43-65 | -15
пФ S0 _/~ ДП CB,DB= L-->Z | -31-65 | -15
рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
лПЪБЛ чЙЛФПТ тПНБОПЧЙЮ, оПЧПУЙВЙТУЛ, 22-СОЧ-2001З.


рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
уРТБЧПЮОЙЛ РП УФБОДБТФОЩН ГЙЖТПЧЩН ффм НЙЛТПУИЕНБН
зз1 = (124) - 2 ЗЕОЕТБФПТБ ХРТБЧМСЕНЩИ ОБРТСЦЕОЙЕН

Rng- ЧИПД ДЙБРБЪПОБ ТЕЗХМЙТПЧБОЙС
Cext- РПДЛМАЮЕОЙЕ ЧОЕЫОЕК ЕНЛПУФЙ
FC- ЧИПД ХРТБЧМЕОЙС ЮБУФПФПК
-En- ТБЪТЕЫЕОЙЕ ЧЩИПДОПЗП ЛБУЛБДБ
Out- ЧЩИПД
Gnd- ПВЭЙК ЧЩЧПД
AnGnd- ПВЭЙК ЧЩЧПД ЧЩУПЛПЮБУФПФОПК ЮБУФЙ
E+ РЙФБОЙЕ
E+Analog- РЙФБОЙЕ ЧЩУПЛПЮБУФПФОПК ЮБУФЙ

уИЕНБ УПДЕТЦЙФ 2 ОЕЪБЧЙУЙНЩИ ЗЕОЕТБФПТБ, ХРТБЧМСЕНЩИ ОБРТСЦЕОЙЕН (зхоБ) ОБ ЛТЙУФБММЕ. чЩИПДОБС ЮБУФПФБ ЛБЦДПЗП зхоБ ХУФБОБЧМЙЧБЕФУС ЕДЙОУФЧЕООЩН ЧОЕЫОЙН ЛПНРПОЕОФПН, ЛЧБТГЕН ЙМЙ ЕНЛПУФША, Ч УПЮЕФБОЙЙ У ДЧХНС ЧИПДБНЙ, ЮХЧУФЧЙФЕМШОЩНЙ Л ОБРТСЦЕОЙА: "ХРТБЧМЕОЙЕ ЮБУФПФПК" (Frequency control) Й "ДЙБРБЪПО ТЕЗХМЙТПЧБОЙС" (Range). ьФЙ ЧИПДЩ НПЗХФ ВЩФШ ЙУРПМШЪПЧБОЩ ДМС ЙЪНЕОЕОЙС ЮБУФПФЩ. рТЙ V(Rng) = V(Freq) = 2 ч:
    F=0.0001/Cext ДМС 555зз1 [F] - ЗЕТГ.
    F=0.0005/Cext ДМС 531зз1 [C] - ЖБТБДБ.
чИПД "Enable" ТБЪТЕЫБЕФ ЙМЙ ЪБРТЕЭБЕФ ЧЩИПДОЩЕ ЙНРХМШУЩ РТЙ ОЙЪЛПН ЙМЙ ЧЩУПЛПН РПФЕОГЙБМЕ ОБ ОЕН, УППФЧЕФУФЧЕООП. чОХФТЕООЙК ЗЕОЕТБФПТ 555зз1 РТПДПМЦБЕФ ТБВПФБФШ ДБЦЕ ЕУМЙ ЧЩИПД ЪБРТЕЭЕО, Ч ФП ЧТЕНС ЛБЛ ЧОХФТЕООЙК ЗЕОЕТБФПТ 531зз1 УФБТФХЕФУС Й ПУФБОБЧМЙЧБЕФУС ЧИПДПН "Enable". чОХФТЕООСС УИЕНБ УЙОИТПОЙЪБГЙЙ ДЕМБЕФ ФБЛ, ЮФПВЩ РЕТЧЩК ЦЕ ЧЩИПДОПК ЙНРХМШУ ОЕ ХЛПТБЮЙЧБМУС Й ОЕ ХДМЙОСМУС. уЛЧБЦОПУФШ ЧЩИПДОЩИ ЙНРХМШУПЧ =2.

рБТБНЕФТЩ | 54LS/74LS (533,555) | 54S/74S (530,531)
чЩИПДОБС ЮБУФПФБ (НЙО.-НБЛУ.) | 1 зГ-20 нзГ | 1 зГ-60 нзГ
чИПДОПК ФПЛ МПЗ. 0 ДМС "Enable" | 0.4 Нб | 2.0 Нб
чИПДОПК ФПЛ ДМС "Range" ЙМЙ "Freq.control" |  |
РТЙ U=1 ч | -10- 50 НЛб | - 1- 15 НЛб
РТЙ U=5 ч | -50-250 НЛб | -10- 50 НЛб
фПЛ РПФТЕВМЕОЙС (РП ЧЩЧПДБН 15 Й 16 УХННБТОП Й РТЙ ЪБРТЕЭЕООПН ЧЩИПДЕ) | -30- 50 Нб | -105-150 Нб
чЩИПДОБС ЮБУФПФБ (ХРТБЧМСЕНБС ЕНЛПУФША РТЙ C=2 Рж) (нзГ) |  |
U(Freq)=4 ч, U(Rng)=1 ч | 20-30- | 60-85-
U(Freq)=4 ч, U(Rng)=5 ч | 11-20- | 25-40-
чЩИПДОБС ЮБУФПФБ (ХРТБЧМСЕНБС ЛЧБТГЕН РТЙ U(Freq)=H, U(Rng)=L) (нзГ) | 10-20- |
чЕМЙЮЙОБ ЧОЕЫОЕК ЕНЛПУФЙ | 8.3Рж - 500 НЛж | 8.3Рж-500 НЛж
рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
лПЪБЛ чЙЛФПТ тПНБОПЧЙЮ, оПЧПУЙВЙТУЛ, 24-СОЧ-2001З.


рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
уРТБЧПЮОЙЛ РП УФБОДБТФОЩН ГЙЖТПЧЩН ффм НЙЛТПУИЕНБН
зз2 = (626) - 2 ЗЕОЕТБФПТБ ХРТБЧМСЕНЩИ ОБРТСЦЕОЙЕН

-En - ТБЪТЕЫЕОЙЕ ЧЩИПДБ
FC - ХРТБЧМЕОЙЕ ЮБУФПФПК
Cext- РПДЛМАЮЕОЙЕ ЧОЕЫОЕК ЕНЛПУФЙ
Gnd - ПВЭЙК ГЙЖТПЧПК ЮБУФЙ
AnGnd - ПВЭЙК ЧЩУПЛПЮБУФПФОПК ЮБУФЙ
E+ РЙФБОЙЕ ГЙЖТПЧПК ЮБУФЙ
E+Analog РЙФБОЙЕ ЧЩУПЛПЮБУФПФОПК ЮБУФЙ

    уИЕНБ УПДЕТЦЙФ 2 ОЕЪБЧЙУЙНЩИ ЗЕОЕТБФПТБ, ХРТБЧМСЕНЩИ ОБРТСЦЕОЙЕН (зхоБ) ОБ ЛТЙУФБММЕ. чЩИПДОБС ЮБУФПФБ ЛБЦДПЗП зхоБ ХУФБОБЧМЙЧБЕФУС ЕДЙОУФЧЕООЩН ЧОЕЫОЙН ЛПНРПОЕОФПН, ЛЧБТГЕН ЙМЙ ЕНЛПУФША, Ч УПЮЕФБОЙЙ У ЧИПДПН, ЮХЧУФЧЙФЕМШОЩНЙ Л ОБРТСЦЕОЙА: "ХРТБЧМЕОЙЕ ЮБУФПФПК" (Frequency control). ьФПФ ЧИПД НПЦЕФ ВЩФШ ЙУРПМШЪПЧБО ДМС ЙЪНЕОЕОЙС ЮБУФПФЩ.
    еУМЙ "Enable" =L, ФП ЧЩИПДЩ ТБЪТЕЫЕОЩ, ЕУМЙ "Enable"=H, ФП ЧЩИПД -Y=H, Б ЧЩИПД Z=Z (ФТЕФШЕ УПУФПСОЙЕ).
    чОХФТЕООСС УИЕНБ УЙОИТПОЙЪБГЙЙ ДЕМБЕФ ФБЛ, ЮФПВЩ РЕТЧЩК ЦЕ ЧЩИПДОПК ЙНРХМШУ ОЕ ХЛПТБЮЙЧБМУС Й ОЕ ХДМЙООСМУС. ф.П. УЛЧБЦОПУФШ ЧЩИПДОЩИ ЙНРХМШУПЧ =2.

рБТБНЕФТЩ | 54LS/74LS (533,555)
чЩИПДОПК ФПЛ МПЗ. 1 (НБЛУ.) | 1.2 Нб
чЩИПДОПК ФПЛ МПЗ. 0 (НБЛУ.) | 12/24 Нб
чЩИПДОБС ЮБУФПФБ (НЙО. ) | 1 зГ
чЩИПДОБС ЮБУФПФБ (НБЛУ.) | 20 нзГ
чИПДОПК ФПЛ МПЗ. 0 ДМС ЧИПДБ "En" | 0.8 Нб
чИПДОПК ФПЛ ДМС ЧИПДБ "FC" |
РТЙ U=1 ч | -10- 50 НЛб
РТЙ U=5 ч | -50-250 НЛб
чЩИПДОПК ФПЛ ЛПТПФЛПЗП ЪБНЩЛБОЙС | 40-225 Нб
фПЛ РПФТЕВМЕОЙС (РП ЧЩЧПДБН 7 Й 16 УХННБТОП Й РТЙ ЪБРТЕЭЕООПН ЧЩИПДЕ) | -35-55 Нб
чЩИПДОБС ЮБУФПФБ (ХРТБЧМСЕНБС ЕНЛПУФША РТЙ C=50 Рж) |
U(Freq)=5 ч | 7-9.5-12 нзГ
U(Freq)=0 ч | 0.9-1.2-1.5 нзГ
рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
лПЪБЛ чЙЛФПТ тПНБОПЧЙЮ, оПЧПУЙВЙТУЛ, 24-СОЧ-2001З.


рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
уРТБЧПЮОЙЛ РП УФБОДБТФОЩН ГЙЖТПЧЩН ффм НЙЛТПУИЕНБН
зз4 = (В/Б) - ЛЧБТГЕЧЩК ЗЕОЕТБФПТ У ЖПТНЙТПЧБФЕМЕН ЛПДБ дЦПОУПОБ, 4-И ЖБЪОЩК

Gnd- ПВЭЙК РТПЧПД
E+- РЙФБОЙЕ МПЗЙЛЙ
Egen- РЙФБОЙЕ ЗЕОЕТБФПТБ
BQ,-BQ - ЧИПДЩ РПДЛМАЮЕОЙС ЮБУФПФЩ ЪБДБАЭЕЗП ЬМЕНЕОФБ
CX,-BX - ЧЩЧПДЩ РПДЛМАЮЕОЙС ЖЙМШФТХАЭЕЗП ЬМЕНЕОФБ
Cl - ЧИПД БУЙОИТПООПЗП УВТПУБ УЮЕФЮЙЛБ
St - ЧИПД ЪБРХУЛБ УЮЕФЮЙЛБ
Ck - ФБЛФПЧЩК ЧИПД УЮЕФЮЙЛБ
Y,-Y - ЧЩИПДЩ ЗЕОЕТБФПТБ
Q1-Q4 - ЧЩИПДЩ ТБЪТСДПЧ УЮЕФЮЙЛБ

чИПДЩ Ck Cl St | чЩИПДЩ ДП ФБЛФПЧПЗП ЙНРХМШУБ Q1 Q2 Q3 Q4 | чЩИПДЩ РПУМЕ ФБЛФПЧПЗП ЙНРХМШУБ Q1 Q2 Q3 Q4 | тЕЦЙН
X H X | X X X X | L L L L | уВТПУ
X L L | L L L L | L L L L | иТБОЕОЙЕ
~\_ L H | L L L L | L L L L | ъБРХУЛ
_/~ L H | L L L L | H L L L | уЮЕФ
_/~ L X | H L L L | H H L L | уЮЕФ
_/~ L X | H H L L | H H H L | уЮЕФ
_/~ L X | H H H L | H H H H | уЮЕФ
_/~ L X | H H H H | L H H H | уЮЕФ
_/~ L X | L H H H | L L H H | уЮЕФ
_/~ L X | L L H H | L L L H | уЮЕФ
_/~ L X | L L L H | L L L L | уЮЕФ
рБТБНЕФТЩ | 1533зз4
чЩИПДОПК ФПЛ МПЗЙЮЕУЛПЗП 0, Нб | -12
чЩИПДОПК ФПЛ МПЗЙЮЕУЛПК 1, Нб | -12
чИПДОПК ФПЛ МПЗЙЮЕУЛПЗП 0, НЛб | -200
чИПДОПК ФПЛ МПЗЙЮЕУЛПК 1, НЛб | -20
чЩИПДОПЕ ОБРТСЦЕОЙЕ МПЗЙЮЕУЛПЗП 0, ч | -0.4
чЩИПДОПЕ ОБРТСЦЕОЙЕ МПЗЙЮЕУЛПК 1, ч | 2.0-
фПЛ РПФТЕВМЕОЙС, Нб | -18
ъБДЕТЦЛЙ ТБУРТПУФТБОЕОЙС (ОУ) | -30
рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
лПЪБЛ чЙЛФПТ тПНБОПЧЙЮ, оПЧПУЙВЙТУЛ, 30-СОЧ-2001З.


рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
уРТБЧПЮОЙЛ РП УФБОДБТФОЩН ГЙЖТПЧЩН ффм НЙЛТПУИЕНБН
йч1 = (148) - ЛБУЛБДЙТХЕНЩК РТЙПТЙФЕФОЩК ЛПДЕТ 8-->3
йч2 = (348) - ЛБУЛБДЙТХЕНЩК РТЙПТЙФЕФОЩК ЛПДЕТ 8-->3 У ФТЕНС УПУФПСОЙСНЙ

дМС йч2 ЧЩИПДЩ A0-A2 У 3 УПУФПСОЙСНЙ, ЧЩИПДЩ Eo,GS УФБОДБТФОЩЕ
Ei- ЧИПД ТБЪТЕЫЕОЙС.
Eo- ЧЩИПД ТБЪТЕЫЕОЙС.

Ei | чИПДЩ 0 1 2 3 4 5 6 7 | ДМС йч1 A2 A1 A0 | ДМС йч2 A2 A1 A0 | GS Eo
H | X X X X X X X X | H H H | Z Z Z | H H
L | H H H H H H H H | H H H | Z Z Z | H L
L | X X X X X X X L | L L L | L L L | L H
L | X X X X X X L H | L L H | L L H | L H
L | X X X X X L H H | L H L | L H L | L H
L | X X X X L H H H | L H H | L H H | L H
L | X X X L H H H H | H L L | H L L | L H
L | X X L H H H H H | H L H | H L H | L H
L | X L H H H H H H | H H L | H H L | L H
L | L H H H H H H H | H H H | H H H | L H
рБТБНЕФТЩ | йч1 133/155 | йч1 533/555 | йч2 533/555 | йч1 1531
чИПДОПК ФПЛ МПЗ.0 ДМС ЧИ. 0, Нб | 3.2 |  |  |
чИПДОПК ФПЛ МПЗ.0 ДМС (1-7), Нб |  | 0.8 | 0.8 |
чИПДОПК ФПЛ МПЗ.0 ДМС ПУФБМШОЩИ ЧИПДПЧ, Нб | 1.6 | 0.4 | 0.4 | 0.6
чИПДОПК ФПЛ МПЗ.1 ДМС ЧИ. 0, НЛб | 80 |  |  |
чИПДОПК ФПЛ МПЗ.1 ДМС (1-7), НЛб |  | 40 | 40 |
чИПДОПК ФПЛ МПЗ.1 ДМС ПУФБМШОЩИ ЧИПДПЧ, НЛб | 40 | 20 | 20 | 20
чЩИПДОПК ФПЛ МПЗ.0 ДМС A0-A2,Нб | 16 | 4/8 | 12/24 | 20
чЩИПДОПК ФПЛ МПЗ.0 ДМС EO,GS,Нб | 16 | 4/8 | 4/8 | 20
чЩИПДОПК ФПЛ МПЗ.1 ДМС A0-A2,Нб | 0.8 | 0.4 | 1/2.6 | 1
чЩИПДОПК ФПЛ МПЗ.1 ДМС EO,GS,Нб | 0.8 | 0.4 | 0.4 | 1
фПЛ Л.Ъ. ДМС A0-A2, Нб | -35-85 | -20-100 | 30-130 | 60-150
фПЛ Л.Ъ. ДМС EO,GS, Нб | -35-85 | -20-100 | 20-100 | 60-150
фПЛ РПФТЕВМЕОЙС, Нб | -40-60 | -12-20 | -13-25 | -35
ъБДЕТЦЛЙ ТБУРТПУФТБОЕОЙС (ОУ) |  |  |  |
пФ 0-7 ДП Ai=L-->H Ч ЖБЪЕ | -10-15 | -14-18 | -11-17 | -7 -9
пФ 0-7 ДП Ai=H-->L Ч ЖБЪЕ | - 9-14 | -15-25 | -20-30 | -8 -10.5
пФ 0-7 ДП Ai=L-->H Ч РТПФЙЧПЖБЪЕ | -13-19 | -20-36 | -23-35 | -7 -9
пФ 0-7 ДП Ai=H-->L Ч РТПФЙЧПЖБЪЕ | -12-19 | -16-29 | -23-35 | -8 -10.5
пФ 0-7 ДП EO=L-->H Ч РТПФЙЧПЖБЪЕ | - 6-10 | - 7-18 | -12-18 | -5 -6.5
пФ 0-7 ДП EO=H-->L Ч РТПФЙЧПЖБЪЕ | -14-25 | -25-40 | - 6-15 | -5.5-7.5
пФ 0-7 ДП GS=L-->H Ч ЖБЪЕ | -18-30 | -35-55 | -15-23 | -7 -10.5
пФ 0-7 ДП GS=H-->L Ч ЖБЪЕ | -14-25 | - 9-11 | -14-21 | -7 -10.5
пФ EI ДП Ai=L-->H Ч ЖБЪЕ | -10-15 | -16-25 |  | -6.5-8.5
пФ EI ДП Ai=H-->L Ч ЖБЪЕ | -10-15 | -12-25 |  | -6 -8
пФ EI ДП GS=L-->H Ч ЖБЪЕ | - 8-12 | -12-17 | -11-17 | -5.5-7
пФ EI ДП GS=H-->L Ч ЖБЪЕ | -10-15 | -14-36 | -24-36 | -8 -10.5
пФ EI ДП EO=L-->H Ч ЖБЪЕ | -10-15 | -12-21 | -14-21 | -5 -7
пФ EI ДП EO=H-->L Ч ЖБЪЕ | -17-30 | -23-35 | -17-25 | -6 -7.5
рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
лПЪБЛ чЙЛФПТ тПНБОПЧЙЮ, оПЧПУЙВЙТУЛ, 31-СОЧ-2001З.


рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
уРТБЧПЮОЙЛ РП УФБОДБТФОЩН ГЙЖТПЧЩН ффм НЙЛТПУИЕНБН
йч3 = (147) - РТЙПТЙФЕФОЩК ЛПДЕТ 10 Ч 4

чИПДЩ 1 2 3 4 5 6 7 8 9 | чЩИПДЩ D C B A
H H H H H H H H H | H H H H
X X X X X X X X L | L H H L
X X X X X X X L H | L H H H
X X X X X X L H H | H L L L
X X X X X L H H H | H L L H
X X X X L H H H H | H L H L
X X X L H H H H H | H L H H
X X L H H H H H H | H H L L
X L H H H H H H H | H H L H
L H H H H H H H H | H H H L
рБТБНЕФТЩ | 54/74 (133,155) | 54LS/74LS (533,555)
чИПДОПК ФПЛ МПЗЙЮЕУЛПЗП 0, Нб | 1.6 | 0.4
чИПДОПК ФПЛ МПЗЙЮЕУЛПК 1, НЛб | 40 | 20
чЩИПДОПК ФПЛ МПЗЙЮЕУЛПЗП 0, Нб | 16 | 4/8
чЩИПДОПК ФПЛ МПЗЙЮЕУЛПК 1, Нб | 0.8 | 0.4
фПЛ ЛПТПФЛПЗП ЪБНЩЛБОЙС, Нб | -35-85 | -20-100
фПЛ РПФТЕВМЕОЙС, Нб | -50-70 | -12-20
ъБДЕТЦЛЙ ТБУРТПУФТБОЕОЙС (ОУ) |  |
пФ МАВПЗП ДП МАВПЗП = L-->H Ч ЖБЪЕ | - 9-14 | -12-18
пФ МАВПЗП ДП МАВПЗП = H-->L Ч ЖБЪЕ | - 7-11 | -12-18
пФ МАВПЗП ДП МАВПЗП = L-->H Ч РТПФЙЧПЖБЪЕ | -13-19 | -21-33
пФ МАВПЗП ДП МАВПЗП = H-->L Ч РТПФЙЧПЖБЪЕ | -12-19 | -15-23
рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
лПЪБЛ чЙЛФПТ тПНБОПЧЙЮ, оПЧПУЙВЙТУЛ, 2-ЖЕЧ-2001З.


рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
уРТБЧПЮОЙЛ РП УФБОДБТФОЩН ГЙЖТПЧЩН ффм НЙЛТПУИЕНБН
йд1 = (141) - ДЕЛПДЕТ 4 Ч 10 ДМС ЗБЪПТБЪТСДОЩИ ЙОДЙЛБФПТПЧ

D C B A | чЛМАЮЕООЩК ЧЩИПД
L L L L | 0
L L L H | 1
....... | ..........
H L L H | 9
H X H X | чУЕ ЧЩЛМАЮЕОЩ
H H X X | чУЕ ЧЩЛМАЮЕОЩ
рБТБНЕФТЩ | йд1
чЩИПДОПК ФПЛ ЪБЛТЩФПЗП ЧЩИПДБ РТЙ ОБРТСЦЕОЙЙ ОБ ЧЩИПДЕ 55 ч, НЛб | 50
чЩИПДОПЕ ОБРТСЦЕОЙЕ ЪБЛТЩФПЗП ЧЩИПДБ, ч | 60
чИПДОПК ФПЛ МПЗ.0 ДМС A, Нб | 1.6
чИПДОПК ФПЛ МПЗ.0 ДМС B, C, D, Нб | 3.2
чИПДОПК ФПЛ МПЗ.1 ДМС A, НЛб | 40
чИПДОПК ФПЛ МПЗ.1 ДМС B, C, D, НЛб | 80
фПЛ РПФТЕВМЕОЙС, Нб | -16-25
рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
лПЪБЛ чЙЛФПТ тПНБОПЧЙЮ, оПЧПУЙВЙТУЛ, 2-ЖЕЧ-2001З.


рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
уРТБЧПЮОЙЛ РП УФБОДБТФОЩН ГЙЖТПЧЩН ффм НЙЛТПУИЕНБН
йд1 = (154) - ДЕНХМШФЙРМЕЛУПТ 4 Ч 16

0-15 - ЧЩИПДЩ
A-D - БДТЕУБ
C1,C2 - УФТПВЩ
G1 G2 | D C B A | чЩИПД Ч УПУФПСОЙЙ L
L L | L L L L | 0
L L | L L L H | 1
..... | ....... | .........
L L | H H H L | 14
L L | H H H H | 15
X H | X X X X | чУЕ Ч H
H X | X X X X | чУЕ Ч H

чУЕ ЧЩИПДЩ, ЛТПНЕ ЧЩВТБООПЗП Ч УПУФПСОЙЙ H
рБТБНЕФТЩ | 54/74 (133,155)
чИПДОПК ФПЛ МПЗЙЮЕУЛПЗП 0, Нб | 1.6
чИПДОПК ФПЛ МПЗЙЮЕУЛПК 1, НЛб | 40
чЩИПДОПК ФПЛ МПЗЙЮЕУЛПЗП 0, Нб | 16
чЩИПДОПК ФПЛ МПЗЙЮЕУЛПК 1, Нб | 0.8
фПЛ ЛПТПФЛПЗП ЪБНЩЛБОЙС, Нб | -18-57
фПЛ РПФТЕВМЕОЙС, Нб | -34-56
ъБДЕТЦЛЙ ТБУРТПУФТБОЕОЙС, ОУ |
пФ A -D Y= L-->H | -24-36
пФ A -D Y= H-->L | -22-33
пФ G1, G2 Y= L-->H | -20-30
пФ G1, G2 Y= H-->L | -18-27
рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
лПЪБЛ чЙЛФПТ тПНБОПЧЙЮ, оПЧПУЙВЙТУЛ, 3-ЖЕЧ-2001З.


рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
уРТБЧПЮОЙЛ РП УФБОДБТФОЩН ГЙЖТПЧЩН ффм НЙЛТПУИЕНБН
йд4 = (155) - УДЧПЕООЩК ДЕНХМШФЙРМЕЛУПТ 2 Ч 4
йд5 = (156) - УДЧПЕООЩК ДЕНХМШФЙРМЕЛУПТ 2 Ч 4 У ПФЛТЩФЩН ЛПММЕЛФПТПН

A,B - ЧИПДЩ БДТЕУОЩЕ
Y - ЧЩИПДЩ
-G - УФТПВЩ
C - ЧИПДЩ ДБООЩИ

йд4 Й йд5 РТЕДУФБЧМСАФ ЙЪ УЕВС УДЧПЕООЩЕ ДЕНХМШФЙРМЕЛУПТЩ. х ПДОПК ЙЪ РПМПЧЙО НЙЛТПУИЕНЩ ЧИПД ДБООЩИ ЙОЧЕТФЙТПЧБО,ВМБЗПДБТС ЮЕНХ РТЙ ПВЯЕДЙОЕОЙЙ ЧИПДПЧ "C" Й "G" НПЦОП РПМХЮЙФШ ДЕНХМШФЙРМЕЛУПТ 3 Ч 8.

фБВМЙГБ ЖХОЛГЙПОЙТПЧБОЙС
B A | 1G | 1C | 1Y0 1Y1 1Y2 1Y3
X X | H | X | H H H H
L L | L | H | L H H H
L H | L | H | H L H H
H L | L | H | H H L H
H H | L | H | H H H L
B A | 2G | 2C | 2Y0 2Y1 2Y2 2Y3
X X | H | X | H H H H
L L | L | L | L H H H
L H | L | L | H L H H
H L | L | L | H H L H
H H | L | L | H H H L

фБВМЙГБ ЖХОЛГЙПОЙТПЧБОЙС ДЕЛПДЕТБ 3 Ч 8
C B A | G | (0) (1) (2) (3) (4) (5) (6) (7) 2Y0 2Y1 2Y2 2Y3 1Y0 1Y1 1Y2 1Y3
X X X | H | H H H H H H H H
L L L | L | L H H H H H H H
.... | .. | ...........................
H H H | L | H H H H H H H L
"G" Й "C" - РТПЧПДОПЕ ПВЯЕДЙОЕОЙЕ "1C", "2C" Й "1G", "2G" УППФЧЕФУФЧЕООП.
рБТБНЕФТЩ | 54/74 (133,155) | 54LS/74LS (533,555) | лПМ-ЧП ХТПЧОЕК
фПЛ РПФТЕВМЕОЙС ДМС, Нб | -25-40 | -6.1-10 | МПЗЙЛЙ
ъБДЕТЦЛЙ ТБУРТПУФТБОЕОЙС ДМС йд4 |  |  |
пФ A, B, 2C, 1G, 2G Y= L-->H | -13-20 | -10-15 | 2
пФ A, B, 2C, 1G, 2G Y= H-->L | -18-27 | -19-30 | 2
пФ A, B Y= L-->H | -21-32 | -17-26 | 3
пФ A, B Y= H-->L | -21-32 | -19-30 | 3
пФ 1C Y= L-->H | -16-24 | -18-27 | 3
пФ 1C Y= H-->L | -20-30 | -18-27 | 3
ъБДЕТЦЛЙ ТБУРТПУФТБОЕОЙС ДМС йд5 |  |  |
пФ A, B, 2C, 1G, 2G Y= L-->H | -15-23 | -25-40 | 2
пФ A, B, 2C, 1G, 2G Y= H-->L | -20-30 | -34-51 | 2
пФ A, B Y= L-->H | -23-34 | -31-46 | 3
пФ A, B Y= H-->L | -23-34 | -34-51 | 3
пФ 1C Y= L-->H | -18-27 | -32-48 | 3
пФ 1C Y= H-->L | -22-33 | -32-48 | 3
рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
лПЪБЛ чЙЛФПТ тПНБОПЧЙЮ, оПЧПУЙВЙТУЛ, 5-ЖЕЧ-2001З.


рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
уРТБЧПЮОЙЛ РП УФБОДБТФОЩН ГЙЖТПЧЩН ффм НЙЛТПУИЕНБН
йд6 = (42) - ДЕЛПДЕТ 4 Ч 10

чИПДЩ D C B A | чЛМАЮЕООЩК ЧЩИПД
L L L L | 0
L L L H | 1
....... | ..........
H L L H | 9
H X H X | чУЕ ЧЩЛМАЮЕОЩ
H H X X | чУЕ ЧЩЛМАЮЕОЩ
рБТБНЕФТЩ | 54/74 (133,155) | 54LS/74LS (533,555)
чЩИПДОПК ФПЛ МПЗЙЮЕУЛПЗП 0, Нб | 16 | 4/8
чИПДОПК ФПЛ МПЗЙЮЕУЛПЗП 0, Нб | 1.6 | 0.8
чЩИПДОПЕ ОБРТСЦЕОЙЕ МПЗЙЮЕУЛПЗП 0 (РТЙ ФПЛЕ Ч ОБЗТХЪЛХ 16 Нб), ч | -0.2-0.4 |
чЩИПДОПЕ ОБРТСЦЕОЙЕ МПЗЙЮЕУЛПЗП 0 (РТЙ ФПЛЕ Ч ОБЗТХЪЛХ 4 Нб), ч | -0.2-0.4 | -0.25-0.4
фПЛ РПФТЕВМЕОЙС, Нб | -28-41 | -7-13
ъБДЕТЦЛЙ ТБУРТПУФТБОЕОЙС (ОУ) |  |
пФ A, B, C, D Y= L-->H | -10-25 | -15-25
пФ A, B, C, D Y= H-->L | -17-30 | -20-30
пФ A, B, C, D Y= L-->H | -14-25 | -15-25
пФ A, B, C, D Y= H-->L | -17-30 | -20-30
рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
лПЪБЛ чЙЛФПТ тПНБОПЧЙЮ, оПЧПУЙВЙТУЛ, 5-ЖЕЧ-2001З.


рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
уРТБЧПЮОЙЛ РП УФБОДБТФОЩН ГЙЖТПЧЩН ффм НЙЛТПУИЕНБН
йд7 = (138) - ДЕНХМШФЙРМЕЛУПТ 3 Ч 8 УП УФТПВПН

C B A | G1 G2* | 0 1 2 3 4 5 6 7
X X X | X H | H H H H H H H H
X X X | L X | H H H H H H H H
L L L | H L | L H H H H H H H
L L H | H L | H L H H H H H H
... | ... | .............
H H L | H L | H H H H H H L H
H H H | H L | H H H H H H H L
G2* - G2a+G2b
рБТБНЕФТЩ | 54LS/74LS (533,555) | 54S/74S (530,531) | 74ALS (1533) | 74AS (1530) | 54F/74F (1531)
чИПДОПК ФПЛ МПЗЙЮЕУЛПЗП 0, Нб |  |  |  |  |
ДМС A-C | 0.2 | 2 | 0.1 |  | 0.6
ДМС Gi | 0.4 | 2 | 0.1 |  | 0.6
чИПДОПК ФПЛ МПЗЙЮЕУЛПК 1, НЛб | 20 | 50 | 20 |  | 20
чЩИПДОПК ФПЛ МПЗЙЮЕУЛПЗП 0, Нб | 4/8 | 20 | 4/8 | 20 | 20
чЩИПДОПК ФПЛ МПЗЙЮЕУЛПК 1, Нб | 0.4 | 1 | 0.4 | 2 | 1
чЩИПДОПЕ ОБРТСЦЕОЙЕ МПЗ.0, ч | 0.4 | 0.5 | 0.4 | 0.5 | 0.5
чЩИПДОПЕ ОБРТСЦЕОЙЕ МПЗ.1, ч | 2.5- | 2.5- | 2.5- | 2.5- | 2.5-
фПЛ ЛПТПФЛПЗП ЪБНЩЛБОЙС, Нб | 20-100 | 40-100 | 30-112 | 30-112 | 60-150
фПЛ РПФТЕВМЕОЙС, Нб | -6.3-10 | -75-90 | -5-10 | -13- | -13-20
ъБДЕТЦЛЙ ТБУРТПУФТБОЕОЙС (ОУ) |  |  |  |  |
пФ A,B,C Y= L-->H | -11-20 | -4.5-7 | -22 | -5.6- | -8
пФ A,B,C Y= H-->L | -18-41 | - 7-10.5 | -18 | -6.1 | -9
пФ A,B,C Y= L-->H | -21-27 | -7.5-12 |  |  |
пФ A,B,C Y= H-->L | -20-39 | - 8-12 |  |  |
пФ G Y= L-->H | -12-18 | - 5-8 | -17 | -5.8- | -9
пФ G Y= H-->L | -20-32 | - 7-11 | -17 | -5.5- | -8.5
пФ G Y= L-->H | -14-26 | - 7-11 |  |  |
пФ G Y= H-->L | -13-38 | - 7-11 |  |  |
рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
лПЪБЛ чЙЛФПТ тПНБОПЧЙЮ, оПЧПУЙВЙТУЛ, 6-ЖЕЧ-2001З.


рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
уРТБЧПЮОЙЛ РП УФБОДБТФОЩН ГЙЖТПЧЩН ффм НЙЛТПУИЕНБН
йд8 = (В/Б) - ДЕЫЙЖТБФПТ ДМС ОЕРПМОПК НБФТЙГЩ УЧЕФПДЙПДПЧ

    рТЕДОБЪОБЮЕО ДМС ХРТБЧМЕОЙС ДЙУЛТЕФОЩНЙ УЧЕФПЙЪМХЮБАЭЙНЙ ДЙПДБНЙ, ТБУРПМПЦЕООЩНЙ ОБ РЕЮБФОПК РМБФЕ Ч ЧЙДЕ ОЕРПМОПК НБФТЙГЩ 7*5 ФПЮЕЛ, РПЪЧПМСАЭЙНЙ ЙОДЙГЙТПЧБФШ ЛТХРОПТБЪНЕТОЩЕ ГЙЖТЩ ПФ 0 ДП 9, ЪОБЛЙ "-" (НЙОХУ) Й "е" (РЕТЕРПМОЕОЙЕ). у РПНПЭША ДБООПЗП ДЕЫЙЖТБФПТБ ЧПЪНПЦОП ПТЗБОЙЪПЧБФШ ХРТБЧМЕОЙЕ 7-УЕЗНЕОФОЩН ЙОДЙЛБФПТПН ОБ ПУОПЧЕ УЧЕФПДЙПДОЩИ УФТХЛФХТ, ПВЯЕДЙОЕООЩИ РП УИЕНЕ У ПВЭЙН БОПДПН.
рБТБНЕФТЩ | йд8
чЩИПДОПК ФПЛ МПЗЙЮЕУЛПЗП 0, Нб | 10 ДМС йд8б
чЩИПДОПК ФПЛ МПЗЙЮЕУЛПЗП 0, Нб | 15 ДМС йд8в
чИПДОПК ФПЛ МПЗЙЮЕУЛПЗП 0, Нб | 1.6
чИПДОПК ФПЛ МПЗЙЮЕУЛПК 1, НЛб | 40
фПЛ РПФТЕВМЕОЙС, Нб | -65
ъБДЕТЦЛЙ ТБУРТПУФТБОЕОЙС, ОУ | -100
рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
лПЪБЛ чЙЛФПТ тПНБОПЧЙЮ, оПЧПУЙВЙТУЛ, 14-ЖЕЧ-2001З.


рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
уРТБЧПЮОЙЛ РП УФБОДБТФОЩН ГЙЖТПЧЩН ффм НЙЛТПУИЕНБН
йд9 = (В/Б) - ДЕЫЙЖТБФПТ ДМС НБФТЙГЩ УЧЕФПДЙПДПЧ 7*4

рБТБНЕФТЩ | йд9
чИПДОПК ФПЛ МПЗЙЮЕУЛПЗП 0, Нб | 1.6
чИПДОПК ФПЛ МПЗЙЮЕУЛПК 1, НЛб | 40
фПЛ РПФТЕВМЕОЙС, Нб | -65
ъБДЕТЦЛЙ ТБУРТПУФТБОЕОЙС, ОУ | -100
рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
лПЪБЛ чЙЛФПТ тПНБОПЧЙЮ, оПЧПУЙВЙТУЛ, 16-ЖЕЧ-2001З.


рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
уРТБЧПЮОЙЛ РП УФБОДБТФОЩН ГЙЖТПЧЩН ффм НЙЛТПУИЕНБН
йд10 = (145) - ДЕЛПДЕТ 4 Ч 10 У ПФЛТЩФЩН ЛПММЕЛФПТПН
йд24 = (45) - ДЕЛПДЕТ 4 Ч 10 У ПФЛТЩФЩН ЛПММЕЛФПТПН

D C B A | чЛМАЮЕООЩК ЧЩИПД
L L L L | 0
L L L H | 1
..... | ..........
H L L H | 9
H X H X | чУЕ ЧЩЛМАЮЕОЩ
H H X X | чУЕ ЧЩЛМАЮЕОЩ
рБТБНЕФТЩ | 54/74 133,155 | 54LS/74LS 533,555 | рТЙНЕЮБОЙЕ
чЩИПДОПК ФПЛ МПЗЙЮЕУЛПЗП 0, Нб | 80 | 24 | йд10,йд24
чИПДОПК ФПЛ МПЗЙЮЕУЛПЗП 0, Нб | 1.6 | 0.4 | йд10,йд24
чЩИПДОПЕ ОБРТСЦЕОЙЕ ЪБЛТЩФПЗП ЧЩИПДБ, ч | 15 | 15 | йд10
чЩИПДОПЕ ОБРТСЦЕОЙЕ ЪБЛТЩФПЗП ЧЩИПДБ, ч | 30 |  | йд24
чЩИПДОПЕ ОБРТСЦЕОЙЕ МПЗ.0 |  |  |
(РТЙ ФПЛЕ Ч ОБЗТХЪЛХ 80 Нб), ч | -0.5-0.9 |  | йд10,йд24
(РТЙ ФПЛЕ Ч ОБЗТХЪЛХ 20 Нб), ч | -0.4 |  | йд10,йд24
(РТЙ ФПЛЕ Ч ОБЗТХЪЛХ 24 Нб), ч |  | -0.35-0.5 | йд10
(РТЙ ФПЛЕ Ч ОБЗТХЪЛХ 12 Нб), ч |  | -0.25-0.4 | йд10
фПЛ РПФТЕВМЕОЙС, Нб | -43-70 | -7-13 | йд10,йд24
чУЕ ЪБДЕТЦЛЙ ТБУРТПУФТБОЕОЙС | 50 ОУ | 50 ОУ |
рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
лПЪБЛ чЙЛФПТ тПНБОПЧЙЮ, оПЧПУЙВЙТУЛ, 19-ЖЕЧ-2001З.


рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
уРТБЧПЮОЙЛ РП УФБОДБТФОЩН ГЙЖТПЧЩН ффм НЙЛТПУИЕНБН
йд11 = (В/Б) - ДЕЫЙЖТБФПТ 3 Ч 8 ДМС ХРТБЧМЕОЙС ЫЛБМПК У ЪБРПМОЕОЙЕН

X1-X3 - ЧИПДЩ ДБООЩИ
V - ЧИПД "ЪБРТЕФ"
Pi - ЧИПД "РЕТЕОПУ"
Y0-Y7 - ЧЩИПДЩ
Po - ЧЩИПД "РЕТЕОПУ"

рБТБНЕФТЩ
чИПДОПК ФПЛ МПЗ.0, Нб -1.6
фПЛ РПФТЕВМЕОЙС, Нб -140
ъБДЕТЦЛЙ ТБУРТПУФТБОЕОЙС, ОУ -50

рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
лПЪБЛ чЙЛФПТ тПНБОПЧЙЮ, оПЧПУЙВЙТУЛ, 13-НБТ-2001З.


рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
уРТБЧПЮОЙЛ РП УФБОДБТФОЩН ГЙЖТПЧЩН ффм НЙЛТПУИЕНБН
йд12 = (В/Б) - ДЕЫЙЖТБФПТ 3 Ч 8 ДМС ХРТБЧМЕОЙС ЫЛБМПК УП УДЧЙЗПН ПДОПК ФПЮЛЙ

X1-X3 - ЧИПДЩ ДБООЩИ
V - ЧИПД "ЪБРТЕФ"
Y0-Y7 - ЧЩИПДЩ

рБТБНЕФТЩ
чИПДОПК ФПЛ МПЗ.0, Нб -1.6
фПЛ РПФТЕВМЕОЙС, Нб -60
ъБДЕТЦЛЙ ТБУРТПУФТБОЕОЙС, ОУ -50

рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
лПЪБЛ чЙЛФПТ тПНБОПЧЙЮ, оПЧПУЙВЙТУЛ, 13-НБТ-2001З.


рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
уРТБЧПЮОЙЛ РП УФБОДБТФОЩН ГЙЖТПЧЩН ффм НЙЛТПУИЕНБН
йд13 = (В/Б) - ДЕЫЙЖТБФПТ 3 Ч 8 ДМС ХРТБЧМЕОЙС ЫЛБМПК УП УДЧЙЗПН ДЧХИ ФПЮЕЛ

X1-X3 - ЧИПДЩ ДБООЩИ
V - ЧИПД "ЪБРТЕФ"
Pi - ЧИПД "РЕТЕОПУ"
Y0-Y7 - ЧЩИПДЩ
Po - ЧЩИПД "РЕТЕОПУ"

фБВМЙГБ ЖХОЛГЙПОЙТПЧБОЙС
чипдщ | чщипдщ
Pi V X1 X2 X3 | Y0 Y1 Y2 Y3 Y4 Y5 Y6 Y7 Po
1 0 0 0 0 | 1 0 0 0 0 0 0 0 1
1 0 0 0 1 | 1 1 0 0 0 0 0 0 1
1 0 0 1 0 | 0 1 1 0 0 0 0 0 1
1 0 0 1 1 | 0 0 1 1 0 0 0 0 1
1 0 1 0 0 | 0 0 0 1 1 0 0 0 1
1 0 1 0 1 | 0 0 0 0 1 1 0 0 1
1 0 1 1 0 | 0 0 0 0 0 1 1 0 1
1 0 1 1 1 | 0 0 0 0 0 0 1 1 1
1 0 X X X | 0 0 0 0 0 0 0 0 1
0 1 X X X | 0 0 0 0 0 0 0 1 1
рБТБНЕФТЩ | йд13
чИПДОПК ФПЛ МПЗЙЮЕУЛПЗП 0, Нб | 1.6
фПЛ РПФТЕВМЕОЙС, Нб | -70
ъБДЕТЦЛЙ ТБУРТПУФТБОЕОЙС, ОУ | -50
рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
лПЪБЛ чЙЛФПТ тПНБОПЧЙЮ, оПЧПУЙВЙТУЛ, 13-НБТ-2001З.


рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
уРТБЧПЮОЙЛ РП УФБОДБТФОЩН ГЙЖТПЧЩН ффм НЙЛТПУИЕНБН
йд14 = (139) - 2 ДЕНХМШФЙРМЕЛУПТБ 1 Ч 4 УП УФТПВБНЙ

чИПДЩ | чЩИПДЩ
G B A | 0 1 2 3
H X X | H H H H
L L L | L H H H
L L H | H L H H
L H L | H H L H
L H H | H H H L
рБТБНЕФТЩ | 54LS/74LS (533,555) | 54S/74S (530,531) | 74ALS (1533) | 74AS (1530) | 54F/74F (1531)
чИПДОПК ФПЛ МПЗ.0, Нб | 0.4 | 2 | 0.1 | 0.5 | 0.6
чИПДОПК ФПЛ МПЗ.1, НЛб | 20 | 50 | 20 | 20 | 20
чЩИПДОПК ФПЛ МПЗ.0, Нб | 4/8 | 20 | 4/8 | 20 | 20
чЩИПДОПК ФПЛ МПЗ.1, Нб | 0.4 | 1 | 0.4 | 2 | 1
чЩИПДОПЕ ОБРТСЦЕОЙЕ МПЗ.0, ч | 0.4 | 0.5 | 0.4 | 0.5 | 0.5
чЩИПДОПЕ ОБРТСЦЕОЙЕ МПЗ.1, ч | 2.5- | 2.5- | 2.5- | 2.5- | 2.5-
фПЛ ЛПТПФЛПЗП ЪБНЩЛБОЙС, Нб | 20-100 | 40-100 | 30-112 | 30-112 | 60-150
фПЛ РПФТЕВМЕОЙС Нб | -6.8-11 | -60-90 | -4.5- | -13- | -13-20
ъБДЕТЦЛЙ ТБУРТПУФТБОЕОЙС (ОУ) |  |  |  |  |
пФ A, B Y= L-->H | -13-20 | - 5-7.5 | -10- | -5.5- | -8
пФ A, B Y= H-->L | -22-33 | -6.5-10 | -10- | -6- | -9
пФ A, B Y= L-->H | -18-29 | - 7-12 |  |  |
пФ A, B Y= H-->L | -25-38 | - 8-12 |  |  |
пФ G Y= L-->H | -16-24 | - 5-8 | -8- | -5.5- | -8
пФ G Y= H-->L | -21-32 | -6.5-10 | -8- | -5- | -9
рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
лПЪБЛ чЙЛФПТ тПНБОПЧЙЮ, оПЧПУЙВЙТУЛ, 27-НБТ-2001З.


рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
уРТБЧПЮОЙЛ РП УФБОДБТФОЩН ГЙЖТПЧЩН ффм НЙЛТПУИЕНБН
йд15 = (В/Б) - ДЕЫЙЖТБФПТ ДМС ХРТБЧМЕОЙС МЙОЕКОПК УЧЕФПЙЪМХЮБАЭЕК ЫЛБМПК ЛТБУОПЗП ГЧЕФБ

чИПДЩ | оБЪОБЮЕОЙЕ
A1-A8 | ЧИПДЩ ДБООЩИ
C1 | ЧИПД "ЪБРТЕФ"
C2 | ЧИПД ТЕЗХМЙТПЧЛЙ СТЛПУФЙ
V | ЧИПД "ЛПОФТПМШ"
-A | ЧЩИПД У ПФЛТЩФЩН ЬНЙФФЕТПН
-B | ЧЩИПД У ПФЛТЩФЩН ЬНЙФФЕТПН
3-7 | ЧЩИПДЩ (ЙУФПЮОЙЛЙ ФПЛБ)

фБВМЙГБ ЖХОЛГЙПОЙТПЧБОЙС
чипдщ A8 A4 A2 A1 V C1 C2 | чщипдщ -B -A 4 5 3 6 7
0 0 0 0 1 1 1 | 0 1 0 1 1 1 1
0 0 0 1 1 1 1 | 1 0 0 1 1 1 1
0 0 1 0 1 1 1 | 0 1 1 0 1 1 1
0 0 1 1 1 1 1 | 1 0 1 0 1 1 1
0 1 0 0 1 1 1 | 0 1 1 1 0 1 1
0 1 0 1 1 1 1 | 1 0 1 1 0 1 1
0 1 1 0 1 1 1 | 0 1 1 1 1 0 1
0 1 1 1 1 1 1 | 1 0 1 1 1 0 1
1 0 0 0 1 1 1 | 0 1 1 1 1 1 0
1 0 0 1 1 1 1 | 1 0 1 1 1 1 0
X X X X 1 0 1 | 0 0 1 1 1 1 1
X X X X 1 1 0 | 0 0 1 1 1 1 0
X X X X 0 1 1 | 1 1 0 0 0 0 1

рТЙНЕЮБОЙЕ: оБ ЧЩИПДБИ ЙУФПЮОЙЛБ "0" ПЪОБЮБЕФ БЛФЙЧОЩК ТЕЦЙН, Б "1"- ЪБЛТЩФПЕ УПУФПСОЙЕ ЙУФПЮОЙЛБ ФПЛБ.
рБТБНЕФТЩ | 155йд15
чЩИПДОПК ФПЛ МПЗ.1, Нб | -15
чЩИПДОПЕ ОБРТСЦЕОЙЕ МПЗ.0, ч | -0.4
чЩИПДОПЕ ОБРТСЦЕОЙЕ МПЗ.1, ч | 5.0-
фПЛ РПФТЕВМЕОЙС, Нб | -50
тБЪВТПУ ЧЩИПДОПЗП ФПЛБ ОБ ЧЩИПДБИ, Нб | -2
тБЪВТПУ ЪОБЮЕОЙС ЧЩИПДОПЗП ФПЛБ, Нб | -2
рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
лПЪБЛ чЙЛФПТ тПНБОПЧЙЮ, оПЧПУЙВЙТУЛ, 2-БРТ-2001З.


рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
уРТБЧПЮОЙЛ РП УФБОДБТФОЩН ГЙЖТПЧЩН ффм НЙЛТПУИЕНБН
йд16 = (В/Б) - ДЕЫЙЖТБФПТ ДМС ХРТБЧМЕОЙС МЙОЕКОПК УЧЕФПЙЪМХЮБАЭЕК ЫЛБМПК ЪЕМЕОПЗП ЙМЙ ЦЕМФПЗП ГЧЕФБ

чИПДЩ | оБЪОБЮЕОЙЕ
A1-A8 | ЧИПДЩ ДБООЩИ
C1 | ЧИПД "ЪБРТЕФ"
C2 | ЧИПД ТЕЗХМЙТПЧЛЙ СТЛПУФЙ
V | ЧИПД "ЛПОФТПМШ"
-A | ЧЩИПД (ЙУФПЮОЙЛ ФПЛБ)
-B | ЧЩИПД (ЙУФПЮОЙЛ ФПЛБ)
3-7 | ЧЩИПДЩ (У ПФЛТЩФЩН ЬНЙФФЕТПН)

фБВМЙГБ ЖХОЛГЙПОЙТПЧБОЙС
чИПДЩ A8 A4 A2 A1 V C1 C2 | чЩИПДЩ -B -A 4 5 3 6 7
0 0 0 0 1 1 1 | 1 0 1 0 0 0 0
0 0 0 1 1 1 1 | 0 1 1 0 0 0 0
0 0 1 0 1 1 1 | 1 0 0 1 0 0 0
0 0 1 1 1 1 1 | 0 1 0 1 0 0 0
0 1 0 0 1 1 1 | 1 0 0 0 1 0 0
0 1 0 1 1 1 1 | 0 1 0 0 1 0 0
0 1 1 0 1 1 1 | 1 0 0 0 0 1 0
0 1 1 1 1 1 1 | 0 1 0 0 0 1 0
1 0 0 0 1 1 1 | 1 0 0 0 0 0 1
1 0 0 1 1 1 1 | 0 1 0 0 0 0 1
X X X X 1 0 1 | 1 1 0 0 0 0 0
X X X X 1 1 0 | 1 1 0 0 0 0 0
X X X X 0 1 1 | 0 0 1 1 1 1 1

рТЙНЕЮБОЙЕ: оБ ЧЩИПДБИ ЙУФПЮОЙЛБ "0" ПЪОБЮБЕФ БЛФЙЧОЩК ТЕЦЙН, Б "1"- ЪБЛТЩФПЕ УПУФПСОЙЕ ЙУФПЮОЙЛБ ФПЛБ.
рБТБНЕФТЩ | 155йд16
чЩИПДОПК ФПЛ МПЗ.1, Нб | -15
чЩИПДОПЕ ОБРТСЦЕОЙЕ МПЗ.0, ч | -0.4
чЩИПДОПЕ ОБРТСЦЕОЙЕ МПЗ.1, ч | 3-5
фПЛ РПФТЕВМЕОЙС, Нб | -50
тБЪВТПУ ЧЩИПДОПЗП ФПЛБ ОБ ЧЩИПДБИ, Нб | -2
тБЪВТПУ ЪОБЮЕОЙС ЧЩИПДОПЗП ФПЛБ, Нб | -2
рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
лПЪБЛ чЙЛФПТ тПНБОПЧЙЮ, оПЧПУЙВЙТУЛ, 3-БРТ-2001З.


рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
уРТБЧПЮОЙЛ РП УФБОДБТФОЩН ГЙЖТПЧЩН ффм НЙЛТПУИЕНБН
йд17 = (В/Б) - ДЕЫЙЖТБФПТ УПУФПСОЙК

чЩЧПД | оБЪОБЮЕОЙЕ
D0-D7 | ЧИПДЩ ЙОЖПТНБГЙПООЩЕ
CO1-CO3 | ЧИПДЩ ХРТБЧМЕОЙС НХМШФЙРМЕЛУПТПН
CO4 | ЧИПД "хРТБЧМЕОЙЕ ЪБРХУЛПН УЙОИТПОЙЪБГЙЙ"
C1 | ЧИПД ФБЛФПЧЩК ДЧПЙЮОЩИ УЮЕФЮЙЛПЧ
C2 | ЧИПД ФБЛФПЧЩК ДЕУСФЙЮОПЗП УЮЕФЮЙЛБ
C3 | ЧИПД ФБЛФПЧЩК ДЕМЙФЕМС Й УЙОИТПОЙЪБФПТБ
SR | ЧИПД "уВТПУ"
SYN | ЧИПД ЧОЕЫОЕЗП ЪБРХУЛБ УЙОИТПОЙЪБФПТБ
DO1,-DO1, DO2,-DO2 | ЧЩИПДЩ ЙОЖПТНБГЙПООЩЕ
MUX0 | ЧЩИПД НХМШФЙРМЕЛУПТБ
CT01,CT02 | ЧЩИПДЩ ДЕМЙФЕМС
SYN0 | ЧЩИПД УЙОИТПОЙЪБФПТБ
рБТБНЕФТЩ | йд17
чЩИПДОПК ФПЛ МПЗ. 0, Нб | 4
чЩИПДОПК ФПЛ МПЗ. 1, Нб | 0.4
чИПДОПК ФПЛ МПЗ. 0, Нб | 0.4
чИПДОПК ФПЛ МПЗ. 1, НЛб | 50
чЩИПДОПЕ ОБРТСЦЕОЙЕ МПЗ.0, ч | -0.4
чЩИПДОПЕ ОБРТСЦЕОЙЕ МПЗ.1, ч | 2.4-
фПЛ РПФТЕВМЕОЙС, Нб | -120
ъБДЕТЦЛЙ ТБУРТПУФТБОЕОЙС, ОУ | -60
рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
лПЪБЛ чЙЛФПТ тПНБОПЧЙЮ, оПЧПУЙВЙТУЛ, 3-БРТ-2001З.


рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
уРТБЧПЮОЙЛ РП УФБОДБТФОЩН ГЙЖТПЧЩН ффм НЙЛТПУИЕНБН
йд18 = (247) - РТЕПВТБЪПЧБФЕМШ ДЧПЙЮОПЗП ЛПДБ Ч УЕНЙУЕЗНЕОФОЩК У ПФЛТЩФЩН ЛПММЕЛФПТПН

    йд18 РТЕДУФБЧМСЕФ ЙЪ УЕВС ДЕЛПДЕТ/ДТБКЧЕТ ДЧПЙЮОПЗП ЛПДБ Ч УЕНЙУЕЗНЕОФОЩК У ЧЩИПДБНЙ "ПФЛТЩФЩК ЛПММЕЛФПТ" У ЧПЪНПЦОПУФША ЧЩЛМАЮЕОЙС Й ЧЛМАЮЕОЙС ЧУЕИ УЕЗНЕОФПЧ (ФЕУФ УЕЗНЕОФПЧ).
    RBo - ЧИПД / ЧЩИПД У ПФЛТЩФЩН ЛПММЕЛФПТПН.
жХОЛГЙС | чИПДЩ LT Rbi D C B A | чЩИПДЩ RBo a b c d e f g
0 | H H L L L L | H L L L L L L H
1 | H X L L L H | H H L L H H H H
2 | H X L L H L | H L L H L L H L
3 | H X L L H H | H L L L L H H L
4 | H X L H L L | H H L L H H L L
5 | H X L H L H | H L H L L H L L
6 | H X L H H L | H L H L L L L L
7 | H X L H H H | H L L L H H H H
8 | H X H L L L | H L L L L L L L
9 | H X H L L H | H L L L L H L L
10 | H X H L H L | H H H H L L H L
11 | H X H L H H | H H H L L H H L
12 | H X H H L L | H H L H H H L L
13 | H X H H L H | H L H H L H L L
14 | H X H H H L | H H H H L L L L
15 | H X H H H H | H H H H H H H H
Bi | X X X X X X | L H H H H H H H
RBi | H L L L L L | L H H H H H H H
LT | L X X X X X | H L L L L L L H
рБТБНЕФТЩ | 54/74 (133,155) | 54LS/74LS (533,555)
чИПДОПК ФПЛ МПЗ. 0 ДМС RBo, Нб | 4.0 | 1.2
чИПДОПК ФПЛ МПЗ. 0, Нб | 1.6 | 0.4
чЩИПДОПК ФПЛ МПЗ.0, Нб | 40 | 12/24
чЩИПДОПЕ ОБРТСЦЕОЙЕ МПЗ.1, ч | 15 | 15
фПЛ РПФТЕВМЕОЙС, Нб | -64-103 | -7-13
ъБДЕТЦЛЙ ТБУРТПУФТБОЕОЙС, ОУ | -100 | -100
рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
лПЪБЛ чЙЛФПТ тПНБОПЧЙЮ, оПЧПУЙВЙТУЛ, 4-БРТ-2001З.


рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
уРТБЧПЮОЙЛ РП УФБОДБТФОЩН ГЙЖТПЧЩН ффм НЙЛТПУИЕНБН
йд22 = (537) - ДЕЛПДЕТ 4 Ч 10 У ФТЕНС УПУФПСОЙСНЙ Й ЙЪНЕОСЕНПК РПМСТОПУФША ЧЩИПДПЧ

чЩЧПД | оБЪОБЮЕОЙЕ
A0-A3 | БДТЕУОЩЕ ЧИПДЩ
CO | ХРТБЧМЕОЙЕ РПМСТОПУФША ЧЩИПДПЧ
-EZ | РЕТЕЧПД ЧЩИПДПЧ Ч 3 УПУФПСОЙЕ
-E1 | ЧИПД ТБЪТЕЫЕОЙС
E2 | ЧИПД ТБЪТЕЫЕОЙС
0 - 7 | ЧЩИПДЩ У ФТЕНС УПУФПСОЙСНЙ
CO -EZ -E1 E2 | A3 A2 A1 A0 | 0 1 2 3 4 5 6 7 8 9
X H X X | X X X X | Z Z Z Z Z Z Z Z Z Z
X L H X | X X X X | чЩИПДЩ ТБЧОЩ "CO"
X L X L | X X X X | чЩИПДЩ ТБЧОЩ "CO"
L L L H | L L L L | H L L L L L L L L L
L L L H | L L L H | L H L L L L L L L L
....... | ....... | ..............
L L L H | H L L H | L L L L L L L L L H
L L L H | H X H X | L L L L L L L L L L
L L L H | H H X X | L L L L L L L L L L
H L L H | L L L L | L H H H H H H H H H
H L L H | L L L H | H L H H H H H H H H
....... | ..... | ..............
H L L H | H L L H | H H H H H H H H H L
H L L H | H X H X | H H H H H H H H H H
H L L H | H H X X | H H H H H H H H H H
рБТБНЕФТЩ | 1531йд22
чИПДОПК ФПЛ МПЗЙЮЕУЛПЗП 0, Нб | 0.6
чИПДОПК ФПЛ МПЗЙЮЕУЛПК 1, НЛб | 20
фПЛ РПФТЕВМЕОЙС, Нб | -66
ъБДЕТЦЛЙ ТБУРТПУФТБОЕОЙС (ОУ) |
пФ A0-A3, Y= L-->H | -17
пФ A0-A3, Y= H-->L | -12
пФ E1, Y= L-->H | -13
пФ E1, Y= H-->L | -10
пФ E2, Y= L-->H | -17
пФ E2, Y= H-->L | -15
пФ CO, Y= L-->H | -17
пФ CO, Y= H-->L | -17
пФ EZ, Y= Z-->H | -11
пФ EZ, Y= Z-->L | -14
пФ EZ, Y= L-->Z | -10.5
пФ EZ, Y= H-->Z | -10.5
рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
лПЪБЛ чЙЛФПТ тПНБОПЧЙЮ, оПЧПУЙВЙТУЛ, 5-БРТ-2001З.


рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
уРТБЧПЮОЙЛ РП УФБОДБТФОЩН ГЙЖТПЧЩН ффм НЙЛТПУИЕНБН
йе1 = (В/Б) - ДЕЛБДОЩК УЮЕФЮЙЛ У ЖБЪПЙНРХМШУОЩН РТЕДУФБЧМЕОЙЕН ЙОЖПТНБГЙЙ

рБТБНЕФТЩ | 155йе1
чИПДОПК ФПЛ МПЗЙЮЕУЛПЗП 0, Нб | 1.6
чИПДОПК ФПЛ МПЗЙЮЕУЛПК 1, НЛб | 40
чЩИПДОПЕ ОБРТСЦЕОЙЕ МПЗЙЮЕУЛПЗП 0, ч | 0.4-
чЩИПДОПЕ ОБРТСЦЕОЙЕ МПЗЙЮЕУЛПК 1, ч | -2.4
фПЛ РПФТЕВМЕОЙС, Нб | -60
нБЛУЙНБМШОБС ЮБУФПФБ ЧИПДОПЗП УЙЗОБМБ, нзГ | -10
рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
лПЪБЛ чЙЛФПТ тПНБОПЧЙЮ, оПЧПУЙВЙТУЛ, 6-БРТ-2001З.


рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
уРТБЧПЮОЙЛ РП УФБОДБТФОЩН ГЙЖТПЧЩН ффм НЙЛТПУИЕНБН
йе2 = (90) - 4-ТБЪТСДОЩК ДЧПЙЮОП-ДЕУСФЙЮОЩК УЮЕФЮЙЛ

уЮЕФЮЙЛ йе2 УПУФПЙФ ЙЪ ДЕМЙФЕМС ОБ 2 Й ДЕМЙФЕМС ОБ 5 У ПВЭЙН УВТПУПН. дМС РПМХЮЕОЙС ДЕМЙФЕМС ОБ 10 ОЕПВИПДЙНП УПЕДЙОЙФШ "Qa" Й "B".
фБЛФ | Qd Qc Qb Qa
0 | L L L L
1 | L L L H
2 | L L H L
3 | L L H H
4 | L H L L
5 | L H L H
6 | L H H L
7 | L H H H
8 | H L L L
9 | H L L H

R0a R0b R9a R9b | Q
H H L X | L
H H X L | L
X X H H | HLLH
X L X L | уЮЕФ
L X L X | уЮЕФ
L X X L | уЮЕФ
X L L X | уЮЕФ
рБТБНЕФТЩ | 54/74 (133,155) | 54LS/74LS (533,555)
чЩИПДОПК ФПЛ МПЗ. 1 Нб | -0.8 | -0.4
чЩИПДОПК ФПЛ МПЗ. 0 Нб | -16 | -4/8
чИПДОПК ФПЛ МПЗ. 0 "B" Нб | -4.8 | -3.2
чИПДОПК ФПЛ МПЗ. 0 "A" Нб | -3.2 | -2.4
чИПДОПК ФПЛ МПЗ. 0 "R" Нб | -1.6 | -0.4
чИПДОПК ФПЛ МПЗ. 1 "B" НЛб | -120 | -80
чИПДОПК ФПЛ МПЗ. 1 "A" НЛб | -80 | -40
чИПДОПК ФПЛ МПЗ. 1 "R" НЛб | -40 | -20
чЩИПДОПЕ ОБРТСЦЕОЙЕ МПЗ.0 (I=IНБx), ч | -0.2-0.4 | -0.5
чЩИПДОПЕ ОБРТСЦЕОЙЕ МПЗ.0 (I=4 Нб), ч |  | -0.4
чЩИПДОПЕ ОБРТСЦЕОЙЕ МПЗ.1 (I=IНБx), ч | 2.4-3.4- | 2.5-3.4-
чЩИПДОПК ФПЛ ЛПТПФЛПЗП ЪБНЩЛБОЙС, Нб | 18-57 | 20-100
фПЛ РПФТЕВМЕОЙС, Нб | -29-42 | - 9-15
ъБДЕТЦЛЙ ТБУРТПУФТБОЕОЙС (ОУ) |  |
пФ "A" ДП Qa= L-->H | -10-16 | -10-16
пФ "A" ДП Qa= H-->L | -12-18 | -12-18
пФ "A" ДП Qd= L-->H | -32-48 | -32-48
пФ "A" ДП Qd= H-->L | -34-50 | -34-50
пФ "B" ДП Qb= L-->H | -10-16 | -10-16
пФ "B" ДП Qb= H-->L | -14-21 | -14-21
пФ "B" ДП Qc= L-->H | -21-32 | -21-32
пФ "B" ДП Qc= H-->L | -23-35 | -23-35
пФ "B" ДП Qd= L-->H | -21-32 | -21-32
пФ "B" ДП Qd= H-->L | -23-35 | -23-35
пФ "R0" ДП Q = H-->L | -26-40 | -26-40
пФ "R9" ДП Q = L-->H | -20-30 | -20-30
пФ "R9" ДП Q = H-->L | -26-40 | -26-40
дМЙФЕМШОПУФШ ЙНРХМШУБ "A", ОУ | 15- | 15-
дМЙФЕМШОПУФШ ЙНРХМШУБ "B", ОУ | 30- | 30-
дМЙФЕМШОПУФШ ЙНРХМШУБ "R", ОУ | 15- | 15-
чТЕНС РТЕДХУФБОПЧЛЙ "R" Ч ОЕБЛФЙЧОПН УПУФПСОЙЙ, ОУ | 25- | 25-
нБЛУЙНБМШОБС ФБЛФПЧБС ЮБУФПФБ |  |
РП ЧИПДХ "A", нзГ | 32-42- | 32-42-
РП ЧИПДХ "B", нзГ | 16- | 16-
рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
лПЪБЛ чЙЛФПТ тПНБОПЧЙЮ, оПЧПУЙВЙТУЛ, 6-БРТ-2001З.


рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
уРТБЧПЮОЙЛ РП УФБОДБТФОЩН ГЙЖТПЧЩН ффм НЙЛТПУИЕНБН
йе4 = (92) - УЮЕФЮЙЛ-ДЕМЙФЕМШ ОБ 12
    уЮЕФЮЙЛ йе4 УПУФПЙФ ЙЪ ДЕМЙФЕМС ОБ 2 Й ДЕМЙФЕМС ОБ 6 У ПВЭЙН УВТПУПН. дМС РПМХЮЕОЙС ДЕМЙФЕМС ОБ 12 ОЕПВИПДЙНП УПЕДЙОЙФШ "Qa" Й "B".
фБЛФ | Qd Qc Qb Qa
0 | L L L L
1 | L L L H
2 | L L H L
3 | L L H H
4 | L H L L
5 | L H L H
6 | H L L L
7 | H L L H
8 | H L H L
9 | H L H H
10 | H H L L
11 | H H L H

Ra Rb | Q
H H | L
L X | уЮЕФ
X L | уЮЕФ

рБТБНЕФТЩ | 54/74 (133,155) | 54LS/74LS (533,555)
чЩИПДОПК ФПЛ МПЗ. 1 Нб | -0.8 | -0.4
чЩИПДОПК ФПЛ МПЗ. 0 Нб | -16 | -4/8
чИПДОПК ФПЛ МПЗ. 0 "B" Нб | -4.8 | -3.2
чИПДОПК ФПЛ МПЗ. 0 "A" Нб | -3.2 | -2.4
чИПДОПК ФПЛ МПЗ. 0 "R" Нб | -1.6 | -0.4
чИПДОПК ФПЛ МПЗ. 1 "B" НЛб | -120 | -80
чИПДОПК ФПЛ МПЗ. 1 "A" НЛб | -80 | -40
чИПДОПК ФПЛ МПЗ. 1 "R" НЛб | -40 | -20
чЩИПДОПЕ ОБРТСЦЕОЙЕ МПЗ.0 (I=IНБx), ч | -0.2-0.4 | -0.5
чЩИПДОПЕ ОБРТСЦЕОЙЕ МПЗ.0 (I=4 Нб), ч |  | -0.4
чЩИПДОПЕ ОБРТСЦЕОЙЕ МПЗ.1 (I=IНБx), ч | 2.4-3.4- | 2.5-3.4-
чЩИПДОПК ФПЛ ЛПТПФЛПЗП ЪБНЩЛБОЙС, Нб | 18-57 | 20-100
фПЛ РПФТЕВМЕОЙС, Нб | -26-39 | - 9-15
ъБДЕТЦЛЙ ТБУРТПУФТБОЕОЙС (ОУ) |  |
пФ "A" ДП Qa= L-->H | -10-16 | -10-16
пФ "A" ДП Qa= H-->L | -12-18 | -12-18
пФ "A" ДП Qd= L-->H | -32-48 | -32-48
пФ "A" ДП Qd= H-->L | -34-50 | -34-50
пФ "B" ДП Qb= L-->H | -10-16 | -10-16
пФ "B" ДП Qb= H-->L | -14-21 | -14-21
пФ "B" ДП Qc= L-->H | -10-16 | -10-16
пФ "B" ДП Qc= H-->L | -14-21 | -14-21
пФ "B" ДП Qd= L-->H | -21-32 | -21-32
пФ "B" ДП Qd= H-->L | -23-35 | -23-35
пФ "R0" ДП Q = H-->L | -26-40 | -26-40
дМЙФЕМШОПУФШ ЙНРХМШУБ "A", ОУ | 15- | 15-
дМЙФЕМШОПУФШ ЙНРХМШУБ "B", ОУ | 30- | 30-
дМЙФЕМШОПУФШ ЙНРХМШУБ "R", ОУ | 15- | 15-
чТЕНС РТЕДХУФБОПЧЛЙ "R", Ч ОЕБЛФЙЧОПН УПУФПСОЙЙ, ОУ | 25- | 25-
нБЛУЙНБМШОБС ФБЛФПЧБС ЮБУФПФБ |  |
РП ЧИПДХ "A", нзГ | 32-42- | 32-42-
РП ЧИПДХ "B", нзГ | 16- | 16-
рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
лПЪБЛ чЙЛФПТ тПНБОПЧЙЮ, оПЧПУЙВЙТУЛ, 6-БРТ-2001З.


рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
уРТБЧПЮОЙЛ РП УФБОДБТФОЩН ГЙЖТПЧЩН ффм НЙЛТПУИЕНБН
йе5 = (93) - 4-ТБЪТСДОЩК ДЧПЙЮОЩК УЮЕФЮЙЛ
уЮЕФЮЙЛ йе5 УПУФПЙФ ЙЪ ДЕМЙФЕМС ОБ 2 Й ДЕМЙФЕМС ОБ 8 У ПВЭЙН УВТПУПН. дМС РПМХЮЕОЙС ДЕМЙФЕМС ОБ 16 ОЕПВИПДЙНП УПЕДЙОЙФШ "Qa" Й "B".
фБЛФ | Qd Qc Qb Qa
0 | L L L L
1 | L L L H
2 | L L H L
3 | L L H H
4 | L H L L
5 | L H L H
6 | L H H L
7 | L H H H
8 | H L L L
9 | H L L H
10 | H L H L
11 | H L H H
12 | H H L L
13 | H H L H
14 | H H H L
15 | H H H H
Ra Rb | Q
H H | L
L X | уЮЕФ
X L | уЮЕФ
рБТБНЕФТЩ | 54/74 (133,155) | 54LS/74LS (533,555)
чЩИПДОПК ФПЛ МПЗ. 1 Нб | -0.8 | -0.4
чЩИПДОПК ФПЛ МПЗ. 0 Нб | -16 | -4/8
чИПДОПК ФПЛ МПЗ. 0 "B" Нб | -3.2 | -3.2
чИПДОПК ФПЛ МПЗ. 0 "A" Нб | -3.2 | -2.4
чИПДОПК ФПЛ МПЗ. 0 "R" Нб | -1.6 | -0.4
чИПДОПК ФПЛ МПЗ. 1 "B" НЛб | -80 | -80
чИПДОПК ФПЛ МПЗ. 1 "A" НЛб | -80 | -40
чИПДОПК ФПЛ МПЗ. 1 "R" НЛб | -40 | -20
чЩИПДОПЕ ОБРТСЦЕОЙЕ МПЗ.0 (I=IНБx), ч | -0.2-0.4 | -0.5
чЩИПДОПЕ ОБРТСЦЕОЙЕ МПЗ.0 (I=4 Нб), ч |  | -0.4
чЩИПДОПЕ ОБРТСЦЕОЙЕ МПЗ.1 (I=IНБx), ч | 2.4-3.4- | 2.5-3.4-
чЩИПДОПК ФПЛ ЛПТПФЛПЗП ЪБНЩЛБОЙС, Нб | 18-57 | 20-100
фПЛ РПФТЕВМЕОЙС, Нб | -26-39 | - 9-15
ъБДЕТЦЛЙ ТБУРТПУФТБОЕОЙС (ОУ) |  |
пФ "A" ДП Qa= L-->H | -10-16 | -10-16
пФ "A" ДП Qa= H-->L | -12-18 | -12-18
пФ "A" ДП Qd= L-->H | -46-70 | -46-70
пФ "A" ДП Qd= H-->L | -46-70 | -46-70
пФ "B" ДП Qb= L-->H | -10-16 | -10-16
пФ "B" ДП Qb= H-->L | -14-21 | -14-21
пФ "B" ДП Qc= L-->H | -21-32 | -21-32
пФ "B" ДП Qc= H-->L | -23-35 | -23-35
пФ "B" ДП Qd= L-->H | -34-51 | -34-51
пФ "B" ДП Qd= H-->L | -34-55 | -34-51
пФ "R0" ДП Q = H-->L | -26-40 | -26-40
дМЙФЕМШОПУФШ ЙНРХМШУБ "A", ОУ | 15- | 15-
дМЙФЕМШОПУФШ ЙНРХМШУБ "B", ОУ | 30- | 30-
дМЙФЕМШОПУФШ ЙНРХМШУБ "R", ОУ | 15- | 15-
чТЕНС РТЕДХУФБОПЧЛЙ "R", Ч ОЕБЛФЙЧОПН УПУФПСОЙЙ, ОУ | 25- | 25-
нБЛУЙНБМШОБС ФБЛФПЧБС ЮБУФПФБ |  |
РП ЧИПДХ "A", нзГ | 32-42- | 32-42-
РП ЧИПДХ "B", нзГ | 16- | 16-
рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
лПЪБЛ чЙЛФПТ тПНБОПЧЙЮ, оПЧПУЙВЙТУЛ, 6-БРТ-2001З.


рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
уРТБЧПЮОЙЛ РП УФБОДБТФОЩН ГЙЖТПЧЩН ффм НЙЛТПУИЕНБН
йе6 = (192) - ДЧПЙЮОП-ДЕУСФЙЮОЩК УЮЕФЮЙЛ
йе7 = (193) - ДЧПЙЮОЩК УЮЕФЮЙЛ
    йе6 Й йе7 РТЕДУФБЧМСАФ ЙЪ УЕВС ДЧПЙЮОП-ДЕУСФЙЮОЩК Й ДЧПЙЮОЩК УЙОИТПООЩЕ УЮЕФЮЙЛЙ. рТЙ ЛБУЛБДЙТПЧБОЙЙ РПМХЮБЕФУС УЮЕФЮЙЛ ОЕУЙОИТПООЩК. уЮЕФЮЙЛЙ ЙНЕАФ БУЙОИТПООЩЕ УВТПУ Й ОБЮБМШОХА ЪБЗТХЪЛХ Й ТБЪДЕМШОЩЕ ЧИПДЩ ДМС УЮЕФБ "УХННЙТПЧБОЙЕ" Й "ЧЩЮЙФБОЙЕ".
    Cl (УВТПУ) - РТПЙЪЧПДЙФУС РПФЕОГЙБМПН "H".
    Load (ЪБЗТХЪЛБ) - РТПЙЪЧПДЙФУС РПФЕОГЙБМПН "L".
    Cup - БЛФЙЧОЩК ЖТПОФ _/~. дМС УЮЕФБ Ч ЛБЛПН-МЙВП ОБРТБЧМЕОЙЙ, ЧФПТПК ФБЛФПЧЩК ЧИПД ДПМЦЕО УФПСФШ Ч "H", ЙОБЮЕ УЮЕФ ВХДЕФ ЪБРТЕЭЕО.
    Carry- УППФЧЕФУФЧХЕФ ФТЕВПЧБОЙСН Л Cup, ЙУИПДОПЕ РПМПЦЕОЙЕ "H", ЗЕОЕТЙТХЕФ ПФТЙГБФЕМШОЩК ЙНРХМШУ У ДМЙФЕМШОПУФША ТБЧОПК ДМЙФЕМШОПУФЙ ЧИПДОПЗП ЙНРХМШУБ.
    "Borrow" Й "Cdown" БОБМПЗЙЮОЩ "Carry" Й "Cup".

рБТБНЕФТЩ | 54/74 (133,155) | 54LS/74LS (533,555) | 74ALS (1533) | 54F/74F (1531)
чЩИПДОПК ФПЛ МПЗ.0, Нб | 16 | 4/8 | 4/8 | 20
чЩИПДОПК ФПЛ МПЗ.1, Нб | 0.8 | 0.4 | 0.4 | 1
чИПДОПК ФПЛ МПЗ.0, Нб | 1.6 | 0.4 | 0.2 | 0.6
чЩИПДОПК ФПЛ Л.Ъ., Нб | 18-65 | 20-100 | 30-112 | 60-150
фПЛ РПФТЕВМЕОЙС, Нб | -65-102 | -19-34 | -12-22 | -30-45
ъБДЕТЦЛЙ ТБУРТПУФТБОЕОЙС (ОУ) |  |  |  |
чЩИПД " Q" ПФ ЧИПДБ "Cl" Q= H-->L | -22-35 | -23-35 | -17 | -11-14.5
чЩИПД " Q" ПФ ЧИПДБ "L" Q= L-->H | -27-40 | -24-40 | -30 | -8.5-11
чЩИПД " Q" ПФ ЧИПДБ "L" Q= H-->L | -29-40 | -25-40 | -28 | -10-13
чЩИПД " Q" ПФ ЧИПДБ "CЛ" Q= L-->H | -25-38 | -27-38 | -19 | -6.5-8.5
чЩИПД " Q" ПФ ЧИПДБ "CЛ" Q= H-->L | -31-47 | -30-47 | -17 | -9.5-12.5
пФ "Cup " "Carry " = L-->H | -17-26 | -17-26 | -16 | -7-9
пФ "Cup " "Carry " = H-->L | -16-24 | -18-24 | -18 | -6-8
пФ "Cdown" "Borrow" = L-->H | -16-24 | -16-24 | -16 |
пФ "Cdown" "Borrow" = H-->L | -16-24 | -15-24 | -18 |
дМЙФЕМШОПУФШ ЙНРХМШУПЧ | 20- | 20- | 20- | 6-
чТЕНС РТЕДХУФБОПЧЛЙ ДБООЩИ | 20- | 20- | 20- | 6-
чТЕНС ХДЕТЦБОЙС ДБООЩИ | 0- | 0- | 5- | 4-
нБЛУЙНБМШОБС ЮБУФПФБ, нзГ ДМС йе6 | 25-32- | 25-32- | 25- | 100-125-
нБЛУЙНБМШОБС ЮБУФПФБ, нзГ ДМС йе7 | 25-32- | 25-32- | 30- | 100-125-
рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
лПЪБЛ чЙЛФПТ тПНБОПЧЙЮ, оПЧПУЙВЙТУЛ, 7-БРТ-2001З.


рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
уРТБЧПЮОЙЛ РП УФБОДБТФОЩН ГЙЖТПЧЩН ффм НЙЛТПУИЕНБН
йе8 = (97) - 6-ТБЪТСДОЩК ДЕМЙФЕМШ ЮБУФПФЩ У РЕТЕНЕООЩН ЛПЬЖЖЙГЙЕОФПН ДЕМЕОЙС

    йе8 РТЕДУФБЧМСЕФ ЙЪ УЕВС УИЕНХ, РТПРХУЛБАЭХА ЙЪ 64-И ЧИПДОЩИ ЙНРХМШУПЧ ОБ ЧЩИПД УФПМШЛП, УЛПМШЛП ХЛБЪБОП ЛПДПН ОБ ЧИПДБИ A-F. Fout=Fin*(32*F+16*E+8*D+4*C+2*B+A)/64. нЙЛТПУИЕНЩ НПЦОП ЛБУЛБДЙТПЧБФШ ДМС РПМХЮЕОЙС ДЕМЙФЕМС ВПМШЫЕК ТБЪТСДОПУФЙ.
чЩЧПД | оБЪОБЮЕОЙЕ
CЛ | ЧИПДОБС ЮБУФПФБ
Cl | УВТПУ
A-F | ЛПД ЧЩИПДОПК ЮБУФПФЩ
Str | ЪБРТЕФ Z Й Y
U/CI | ЪБРТЕФ Y
En.I | ЧИПД ЛБУЛБДЙТПЧБОЙС
En.O | ЧЩИПД ЛБУЛБДЙТПЧБОЙС
Cl | En.I | Str | F-A | CЛ | U/CI | Y | Z | En.O
H | X | H | X | X | H | L | H | H
L | L | L | LLLLLL | 64 | H | L | H | 1
L | L | L | LHLLLL | 64 | H | 16 | 16 | 1
L | L | L | HHHHHH | 64 | H | 63 | 63 | 1
L | L | L | HHHHHH | 64 | L | H | 63 | 1
L | L | L | HLHLLL | 64 | H | 40 | 40 | 1
ч ФБВМЙГЕ ЮЙУМП ПЪОБЮБЕФ ЛПМЙЮЕУФЧП ЙНРХМШУПЧ

рБТБНЕФТЩ | 133/155
чИПДОПК ФПЛ МПЗ. 0 ДМС CЛ, Нб | -3.2
чИПДОПК ФПЛ МПЗ. 0, Нб | -1.6
чИПДОПК ФПЛ МПЗ. 1 ДМС CЛ, НЛб | -80
чИПДОПК ФПЛ МПЗ. 1, НЛб | -40
фПЛ РПФТЕВМЕОЙС, Нб | -122
ъБДЕТЦЛЙ ТБУРТПУФТБОЕОЙС (ОУ) |
пФ "En.I" ДП "En.O" L-->H / H-->L | -13-20/-14-21
пФ "Str " ДП "Z" L-->H / H-->L | -12-18/-15-23
пФ "CЛ " ДП "Y" L-->H / H-->L | -26-39/-20-30
пФ "CЛ " ДП "Z" L-->H / H-->L | -12-18/-17-26
пФ "A"-"F" ДП "Z" L-->H / H-->L | - 6-10/- 9-14
пФ "U/C.I" ДП "Y" L-->H / H-->L | - 9-14/- 6-10
пФ "Str " ДП "Y" L-->H / H-->L | -19-30/-22-33
пФ "CЛ " ДП "En.O" L-->H / H-->L | -19-30/-22-33
пФ "A"-"F" ДП "Y" L-->H / H-->L | -15-23/-15-23
пФ "Cl " ДП "Y" L-->H / H-->L | -24-36
пФ "Cl " ДП "Z" L-->H / H-->L | /-15-23
дМЙФЕМШОПУФШ ЙНРХМШУБ "CЛ", ОУ | 20-
дМЙФЕМШОПУФШ ЙНРХМШУБ "Cl", ОУ | 15-
нБЛУЙНБМШОБС ФБЛФПЧБС ЮБУФПФБ, нзГ | 35-32-
рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
лПЪБЛ чЙЛФПТ тПНБОПЧЙЮ, оПЧПУЙВЙТУЛ, 8-БРТ-2001З.


рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
уРТБЧПЮОЙЛ РП УФБОДБТФОЩН ГЙЖТПЧЩН ффм НЙЛТПУИЕНБН
 йе9 = (160) - ДЧПЙЮОП-ДЕУСФЙЮОЩК УЙОИТПООЩК УЮЕФЮЙЛ
йе10 = (161) - ДЧПЙЮОЩК УЙОИТПООЩК УЮЕФЮЙЛ
  йе11 = (162) - ДЧПЙЮОП-ДЕУСФЙЮОЩК УЙОИТПООЩК УЮЕФЮЙЛ
йе18 = (163) - ДЧПЙЮОЩК УЙОИТПООЩК УЮЕФЮЙЛ
    уЮЕФЮЙЛЙ РТЕДУФБЧМСАФ ЙЪ УЕВС ДЧПЙЮОП-ДЕУСФЙЮОЩК Й ДЧПЙЮОЩК ЛБУЛБДЙТХЕНЩЕ УЙОИТПООЩЕ УЮЕФЮЙЛЙ У ЧПЪНПЦОПУФША ЪБРТЕЭЕОЙС УЮЕФБ. йе9 Й йе10 ЙНЕАФ БУЙОИТПООЩК УВТПУ Й УЙОИТПООХА ОБЮБМШОХА ЪБЗТХЪЛХ. йе11 Й йе18 ЙНЕАФ УЙОИТПООХА ОБЮБМШОХА ЪБЗТХЪЛХ Й УВТПУ.

Load - РТПЙЪЧПДЙФУС РПФЕОГЙБМПН L Й РП ЖТПОФХ CЛ _/~.
Cl - РТПЙЪЧПДЙФУС РПФЕОГЙБМПН L ДМС йе9 Й йе10.
Cl - РТПЙЪЧПДЙФУС РПФЕОГЙБМПН L РП ЖТПОФХ CЛ _/~ ДМС йе11,йе18
CЛ - БЛФЙЧОЩК ЖТПОФ _/~.
Carry- РПМПЦЙФЕМШОЩК ЙНРХМШУ ДМЙФЕМШОПУФША Ч РЕТЙПД ФБЛФПЧПК ЮБУФПФЩ (9/15-Е УПУФПСОЙЕ УЮЕФЮЙЛБ).
E.P, - ЧИПДЩ ТБЪТЕЫЕОЙС. дМС УЮЕФБ ОБ ПВБ ЬФЙ ЧИПДБ РПДБЕФУС
E.T ХТПЧЕОШ "H". дМС ПТЗБОЙЪБГЙЙ УЙОИТПООПЗП УЮЕФЮЙЛБ ВПМШЫПК ТБЪТСДОПУФЙ, ОБ E.T РПДБФШ "Carry" РТЕДЩДХЭЕЗП УЮЕФЮЙЛБ.

чЩЧПД | оБЪОБЮЕОЙЕ
Carry | ЧЩИПД "РЕТЕОПУ"
E.P | ТБЪТЕЫЕОЙЕ
E.T | ТБЪТЕЫЕОЙЕ
Load | ЪБЗТХЪЛБ
Clear | ЮЙУФЛБ
CЛ | ФБЛФЙТПЧБОЙЕ

рБТБНЕФТЩ | 54/74 (133,155) | 54LS/74LS (533,555) | 54S/74S (530,531) | ALS (1533) | AS (1530) | 54F/74F (1531)
чЩИПДОПК ФПЛ МПЗ.1 , Нб | 0.8 | 0.4 | 1 | 0.4 | 2 | 1
чЩИПДОПК ФПЛ МПЗ.0 , Нб | 16 | 4/8 | 20 | 4/8 | 20 | 20
чИПДОПК ФПЛ МПЗ.0 |  |  |  |  |  |
ДМС CЛ, E.T, E.P, Нб | 3.2 |  |  |  |  |
ДМС CЛ, E.T, Load, Нб |  | 0.8 |  |  |  |
ДМС CЛ, Нб |  |  | 4 |  |  |
ДМС ПУФБМШОЩИ ЧИПДПЧ, Нб | 1.6 | 0.4 | 2 | 0.2 | 1 | 1.2
чИПДОПК ФПЛ МПЗ.1 |  |  |  |  |  |
ДМС CЛ, E.T, E.P, НЛб | 80 |  |  |  |  |
ДМС CЛ, E.T, Load, НЛб |  | 40 |  |  |  |
ДМС CЛ, НЛб |  |  | 100 |  |  |
ДМС ПУФБМШОЩИ ЧИПДПЧ, НЛб | 40 | 20 | 50 | 40 | 20 | 20
фПЛ РПФТЕВМЕОЙС, Нб | -65-101 | -19-32 | -95-160 | -12-21 | -40- | -50
ъБДЕТЦЛЙ ТБУРТПУФТБОЕОЙС (ОУ) |  |  |  |  |  |
" Q" ПФ ЧИПДБ "Cl" Q= H-->L | -26-38 | -20-28 |  | -24 | -7 | -12
" Q" ПФ ЧИПДБ "CЛ" Q= L-->H | -13-20 | -13-24 | - 8-15 | -15 | -5 | -7.5
" Q" ПФ ЧИПДБ "CЛ" Q= H-->L | -15-23 | -18-27 | -10-15 | -17 | -6 | -10
пФ "CЛ " "Carry " = L-->H | -23-35 | -20-35 | -14-25 | -26 | -7 | -14
пФ "CЛ " "Carry " = H-->L | -23-35 | -18-35 | -17-25 | -23 | -10 | -14
пФ "E.T " "Carry " = L-->H | -11-16 | - 9-14 | -10-15 | -17 | -3 | -7.5
пФ "E.T " "Carry " = H-->L | -11-16 | - 9-14 | -10-15 | -13 | -4 | -7.5
дМЙФЕМШОПУФШ "CЛ" (H/L), ОУ | 25- | 25- | 10- | 16.5- |  | 4/6
дМЙФЕМШОПУФШ "Cl" , ОУ | 20- | 20- | 10- | 15- |  | 5/5
чТЕНС РТЕДХУФБОПЧЛЙ "Load",ОУ | 25- | 20- |  | 15- |  |
чТЕНС РТЕДХУФБОПЧЛЙ ДБООЩИ,ОУ | 20- | 20- |  | 15- |  | 5-
чТЕНС ХДЕТЦБОЙС ДБООЩИ, ОУ | 0- | 0- |  | 0- |  | 2-
нБЛУЙНБМШОБС ЮБУФПФБ, нзГ | 25-32- | 25-32- | 40-70- | 30- |  | 100-
рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
лПЪБЛ чЙЛФПТ тПНБОПЧЙЮ, оПЧПУЙВЙТУЛ, 8-БРТ-2001З.


рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
уРТБЧПЮОЙЛ РП УФБОДБТФОЩН ГЙЖТПЧЩН ффм НЙЛТПУИЕНБН
йе12 = (190) - ДЧПЙЮОП-ДЕУСФЙЮОЩК УЮЕФЮЙЛ
йе13 = (191) - ДЧПЙЮОЩК УЮЕФЮЙЛ
    йе12 Й йе13 РТЕДУФБЧМСАФ ЙЪ УЕВС ДЧПЙЮОП-ДЕУСФЙЮОЩК Й ДЧПЙЮОЩК УЙОИТПООЩК ТЕЧЕТУЙЧОЩК УЮЕФЮЙЛ (УППФЧЕФУФЧЕООП).рТЙ ЛБУЛБДЙТПЧБОЙЙ РПМХЮБЕФУС УЮЕФЮЙЛ ОЕУЙОИТПООЩК. уЮЕФЮЙЛ ЙНЕЕФ БУЙОИТПООХА ОБЮБМШОХА ЪБЗТХЪЛХ, ЧИПД ХРТБЧМЕОЙС ОБРТБЧМЕОЙЕН УЮЕФБ, ЧЩИПД ЛПНРБТБФПТБ (НБЛУЙНБМШОПЕ ЮЙУМП/НЙОЙНБМШОПЕ ЮЙУМП) Й ЧИПД ТБЪТЕЫЕОЙС УЮЕФБ.
    Load - РТПЙЪЧПДЙФУС РПФЕОГЙБМПН "L".
    En - РТПЙЪЧПДЙФУС РПФЕОГЙБМПН "L".
    Ck - БЛФЙЧОЩК ЖТПОФ _/~.
    Up/Dn - ХРТБЧМЕОЙЕ УЮЕФПН: "L" - УЮЕФ ЧРЕТЕД (0-->15), "H" - УЮЕФ ОБЪБД (15-->0). еУМЙ ЙЪНЕОЕОЙЕ ОБРТБЧМЕОЙС УЮЕФБ РТПЙЪЧПДЙФУС, ЛПЗДБ Ck=L, ФП ЧПЪНПЦЕО МПЦОЩК РТПУЮЕФ ОБ 1.
    Max/min- ЧЩИПД ЛПНРБТБФПТБ. Max/min= "H" ЕУМЙ ЛПД =15 РТЙ УЮЕФЕ ЧРЕТЕД, ЙМЙ ЕУМЙ ЛПД=0 РТЙ У ЮЕФЕ ОБЪБД. ьФПФ ЧЩИПД НПЦЕФ ВЩФШ ЙУРПМШЪПЧБО ДМС ПТЗБОЙЪБГЙЙ ВЩУФТЩИ УЮЕФЮЙЛПЧ (ЧОЕЫОЕК УИЕНПК ВЩУ ФТПЗП РЕТЕОПУБ).
    RC-УППФЧЕФУФЧХЕФ ФТЕВПЧБОЙСН Л Ck, ЙУИПДОПЕ РПМПЦЕОЙЕ "H". дМЙФЕМШОПУФШ "L" ЙНРХМШУБ УППФЧЕФУФЧХЕФ ДМЙФЕМШОПУФЙ ФБЛФПЧПЗП ЙНРХМШУБ.
чЩЧПД | оБЪОБЮЕОЙЕ
RC | ЧЩИПД ФБЛФЙТПЧБОЙС
Max/min | ЧЩИПД ЛПНРБТБФПТБ
Up/Dn | ТЕЦЙН УЮЕФБ ЧРЕТЕД/ОБЪБД
En | ТБЪТЕЫЕОЙЕ УЮЕФБ
Ck | ЧИПД ФБЛФЙТПЧБОЙС
Load | ЪБЗТХЪЛБ
рБТБНЕФТЩ | 54/74 (133,155) | 54LS/74LS (533,555) | 74ALS (1533) | 54F/74F (1531)
чИПДОПК ФПЛ МПЗ. 0 ДМС En, Нб | 4.8 | 1.2 | 0.2 | 1.8
чИПДОПК ФПЛ МПЗ. 0, Нб | 1.6 | 0.4 | 0.1 | 0.6
чИПДОПК ФПЛ МПЗ. 1 ДМС En, НЛб | 120 | 60 | 20 | 60
чИПДОПК ФПЛ МПЗ. 1, НЛб | 40 | 20 | 20 | 20
чЩИПДОПК ФПЛ Л.Ъ. Нб | 18-65 | 20-100 | 30-112 | 60-150
фПЛ РПФТЕВМЕОЙС, Нб | -65-105 | -20-35 | -12-22 | -38-55
ъБДЕТЦЛЙ ТБУРТПУФТБОЕОЙС (ОУ) |  |  |  |
чЩИПД " Q" ПФ ЧИПДБ "L" Q= L-->H | -22-33 | -22-33 | -30 | -11
чЩИПД " Q" ПФ ЧИПДБ "L" Q= H-->L | -33-50 | -33-50 | -30 | -12
чЩИПД " Q" ПФ ЧИПДБ "D" Q= L-->H | -14-22 | -20-32 | -21 | -7
чЩИПД " Q" ПФ ЧИПДБ "D" Q= H-->L | -35-50 | -27-40 | -21 | -13
чЩИПД " Q" ПФ ЧИПДБ "CЛ" Q= L-->H | -16-24 | -16-24 | -18 | -7.5
чЩИПД " Q" ПФ ЧИПДБ "CЛ" Q= H-->L | -24-36 | -24-36 | -18 | -11
пФ "Ck " "Ripple = L-->H | -13-20 | -13-20 | -20 | -7.5
пФ "Ck " "Ripple = H-->L | -16-24 | -16-24 | -20 | -7
пФ "Ck " "Max/min"= L-->H | -28-42 | -28-42 | -31 | -13
пФ "Ck " "Max/min"= H-->L | -37-52 | -37-52 | -31 | -11
дМЙФЕМШОПУФШ ЙНРХМШУПЧ Ck | 25- | 25- | 20- | 5-
дМЙФЕМШОПУФШ ЙНРХМШУПЧ Load | 35- | 35- | 20- | 6-
чТЕНС РТЕДХУФБОПЧЛЙ ДБООЩИ | 20- | 20- | 20- | 6-
чТЕНС ХДЕТЦБОЙС ДБООЩИ | 0- | 0- | 5- | 4-
нБЛУЙНБМШОБС ЮБУФПФБ, нзГ (йе12) | 20-25- | 20-25- | 25- | 100-
нБЛУЙНБМШОБС ЮБУФПФБ, нзГ (йе13) | 20-25- | 20-25- | 30- | 100-
рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
лПЪБЛ чЙЛФПТ тПНБОПЧЙЮ, оПЧПУЙВЙТУЛ, 9-БРТ-2001З.


рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
уРТБЧПЮОЙЛ РП УФБОДБТФОЩН ГЙЖТПЧЩН ффм НЙЛТПУИЕНБН
йе14 = (196) - ДЧПЙЮОП-ДЕУСФЙЮОЩК УЮЕФЮЙЛ
йе15 = (197) - ДЧПЙЮОЩК УЮЕФЮЙЛ
    уЮЕФЮЙЛЙ УПУФПСФ ЙЪ ДЕМЙФЕМЕК ОБ 2 Й ОБ 5/8 У ПВЭЙНЙ УВТПУПН Й ЪБЗТХЪЛПК. дМС РПМХЮЕОЙС ДЕМЙФЕМС ОБ 10/16 ОЕПВИПДЙНП УПЕДЙОЙФШ "Qa" Й " Cb". "M"=H - УЮЕФ; "M"=L - ЪБЗТХЪЛБ.

чЩЧПД | оБЪОБЮЕОЙЕ
M | ЧЩВПТ УЮЕФ/ЪБЗТХЪЛБ
Ca | ЧИПД ДЕМЙФЕМС ОБ 2 (~\_)
Cb | ЧИПД ДЕМЙФЕМС ОБ 5/8 (~\_)
Cl | УВТПУ (БЛФЙЧОП- L)
A-D | ЧИПДЩ ДМС ЪБЗТХЪЛЙ

рБТБНЕФТЩ | 54/74 (133,155) | 54LS/74LS (533,555) | 54S/74S (530,531)
чЩИПДОПК ФПЛ МПЗ. 1, Нб | 0.8 | 0.4 | 1
чЩИПДОПК ФПЛ МПЗ. 0, Нб | 16 | 4/8 | 20
чИПДОПК ФПЛ МПЗ. 0 Ca, Нб | 4.8 | 2.4 | 8
чИПДОПК ФПЛ МПЗ. 0 Cb (йе14), Нб | 6.4 | 2.8 | 10
чИПДОПК ФПЛ МПЗ. 0 Cb (йе15), Нб | 3.2 | 1.3 | 6
чИПДОПК ФПЛ МПЗ. 0 Cl (йе14), Нб | 3.2 | 0.8 | 0.75
чИПДОПК ФПЛ МПЗ. 0 (йе15), Нб | 1.6 | 0.4 | 0.75
чИПДОПК ФПЛ МПЗ. 1 Ca, НЛб | 80 | 40 | 50
чИПДОПК ФПЛ МПЗ. 1 Cb, НЛб | 120 | 80 | 50
чИПДОПК ФПЛ МПЗ. 1 Cb, НЛб | 80 | 40 | 50
чИПДОПК ФПЛ МПЗ. 1 Cl, НЛб | 80 | 40 | 50
чИПДОПК ФПЛ МПЗ. 1, НЛб | 40 | 20 | 50
фПЛ РПФТЕВМЕОЙС, Нб | -48-59 | -16-27 | -75-120

ъБДЕТЦЛЙ ТБУРТПУФТБОЕОЙС (ОУ)
пФ ЧИПДБ дП ЧЩИПДБ | 155йе14 | 155йе15 | 555йе14 | 555йе15 | 531йе14 | 531йе15
"Cl" Q = H-->L | -25-37 | -25-37 | -34-51 | -34-51 | -26-37 | -26-37
"Load" Q = L-->H | -22-33 | -22-33 | -27-41 | -26-39 | -10-18 | -10-18
"Load" Q = H-->L | -24-36 | -24-36 | -30-45 | -30-45 | -12-18 | -12-18
"A"-"D" Q = L-->H | -16-24 | -16-24 | -20-30 | -18-27 | - 7-12 | - 7-12
"A"-"D" Q = H-->L | -25-38 | -25-38 | -29-44 | -29-44 | -12-18 | -12-18
"Ca" Qa= L-->H | - 7-12 | - 7-12 | - 8-15 | - 8-15 | - 5-10 | - 5-10
"Ca" Qa= H-->L | -10-15 | -10-15 | -13-20 | -14-21 | - 6-10 | - 6-10
"Cb" Qb= L-->H | -12-18 | -12-18 | -16-24 | -12-19 | - 5-10 | - 5-10
"Cb" Qb= H-->L | -14-21 | -14-21 | -22-33 | -22-35 | - 8-12 | - 8-12
"Cb" Qd= L-->H | -14-21 | -36-54 | -12-18 | -55-78 | - 5-10 | -18-27
"Cb" Qd= H-->L | -12-18 | -42-63 | -30-45 | -63-95 | - 8-12 | -22-33
дМЙФЕМШОПУФШ "Ca" | 10- | 10- | 20- | 20- | 5- | 5-
дМЙФЕМШОПУФШ "Cb" | 20- | 20- | 30- | 30- | 10- | 10-
дМЙФЕМШОПУФШ "Cl" | 15- | 15- | 15- | 15- | 30- | 30-
дМЙФЕМШОПУФШ "Load" | 20- | 20- | 20- | 20- | 5- | 5-
FНБЛУ. ДМС "Ca", нзГ | 50-70- | 50-70- | 30-40- | 30-40- | 100-140- | 100-140-
FНБЛУ. ДМС "Cb", нзГ | 25- | 25- | 15- | 15- | 50- | 50-
рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
лПЪБЛ чЙЛФПТ тПНБОПЧЙЮ, оПЧПУЙВЙТУЛ, 10-БРТ-2001З.


рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
уРТБЧПЮОЙЛ РП УФБОДБТФОЩН ГЙЖТПЧЩН ффм НЙЛТПУИЕНБН
йе16 = (168) - ДЧПЙЮОП-ДЕУСФЙЮОЩК УЙОИТПООЩК УЮЕФЮЙЛ
йе17 = (169) - ДЧПЙЮОЩК УЙОИТПООЩК УЮЕФЮЙЛ
    йе16 Й йе17 РТЕДУФБЧМСАФ ЙЪ УЕВС ДЧПЙЮОП-ДЕУСФЙЮОЩК Й ДЧПЙЮОЩК ЛБУЛБДЙТХЕНЩЕ УЮЕФЮЙЛЙ У ЧПЪНПЦОПУФША ЪБРТЕЭЕОЙС УЮЕФБ. уЮЕФЮЙЛЙ ЙНЕАФ УЙОИТПООХА ОБЮБМШОХА ЪБЗТХЪЛХ.
    Load - РТПЙЪЧПДСФУС РПФЕОГЙБМПН "L" РП БЛФЙЧОПНХ ЖТПОФХ CЛ.
    CЛ - БЛФЙЧОЩК ЖТПОФ _/~.
    Carry - ПФТЙГБФЕМШОЩК ЙНРХМШУ ДМЙФЕМШОПУФША Ч РЕТЙПД ФБЛФПЧПК ЮБУФПФЩ (9/15-Е УПУФПСОЙЕ УЮЕФЮЙЛБ).
    E.P, E.T - ЧИПДЩ ТБЪТЕЫЕОЙС. дМС УЮЕФБ ОЕПВИПДЙНП ОБ ОЙИ РПДБФШ ХТПЧЕОШ"L". дМС ПТЗБОЙЪБГЙЙ УЙОИТПООПЗП УЮЕФЮЙЛБ ВПМШЫЕК ТБЪТСДОПУФЙ, ОБ E.T ОБДП РПДБЧБФШ "Carry" РТЕДЩДХЭЕЗП УЮЕФЮЙЛБ.

чЩЧПД | оБЪОБЮЕОЙЕ
Carry | ЧЩИПД "РЕТЕОПУ"
E.P | ТБЪТЕЫЕОЙЕ УЮЕФБ
E.T | ЧИПД РЕТЕОПУБ
U/D | "ЧРЕТЕД/ОБЪБД"
Load | ЪБЗТХЪЛБ

рБТБНЕФТЩ | 54LS/74LS (533,555) | 54S/74S (530,531) | ALS (1533) | AS 1530 | 54F/74F (1531)
чЩИ. ФПЛ МПЗ.1 (НБЛУ.), Нб | 0.4 | 1 | 0.4 | 2 | 1
чЩИ. ФПЛ МПЗ.0 (НБЛУ.), Нб | 4/8 | 20 | 4/8 | 20 | 20
чИ. ФПЛ МПЗ.0 ДМС Load, Нб | 0.8 |  |  | 1 | 0.6
чИ. ФПЛ МПЗ.0 ДМС E.T, Нб |  | 4 |  | 1 | 1.2
чИ. ФПЛ МПЗ.0 ДМС, Нб | 0.4 | 2 | 0.2 | 0.5 | 0.6
чИ. ФПЛ МПЗ.1 ДМС Load, НЛб | 40 |  |  |  | 20
чИ. ФПЛ МПЗ.1 ДМС E.T, НЛб |  | 100 |  |  | 20
чИ. ФПЛ МПЗ.1, НЛб | 20 | 50 | 20 | 20 | 20
фПЛ РПФТЕВМЕОЙС, Нб | -20-34 | -100-160 | -15-25 | -46- | -50-75
ъБДЕТЦЛЙ ТБУРТПУФТБОЕОЙС (ОУ) |  |  |  |  |
" Q" ПФ ЧИПДБ "CЛ" Q= L-->H | -13-20 | - 8-15 | -16 | -5 | -6.5-8.5
" Q" ПФ ЧИПДБ "CЛ" Q= H-->L | -15-23 | -11-15 | -16 | -6 | -9-11.5
пФ "CЛ " "Carry " = L-->H | -23-35 | -14-21 | -28 | -9.5 | -12-15.5
пФ "CЛ " "Carry " = H-->L | -23-35 | -20-28 | -18 | -7.5 | -8.5-11
пФ "E.T " "Carry " = L-->H | -10-14 | -12 | -16 | -3 | -4.5-6
пФ "E.T " "Carry " = H-->L | -10-14 | -25 | -13 | -4 | -6-8
пФ "U/D " "Carry " = L-->H | -17-25 | -15 | -23 | -7.5 | -11
пФ "U/D " "Carry " = H-->L | -19-29 | -22 | -19 | -10.5 | -16
дМЙФЕМШОПУФШ "CЛ" (H/L) | 25- | 10- | 16.5- |  | 4-/6-
чТЕНС РТЕДХУФБОПЧЛЙ "Load" | 25- | 6- | 15- |  | 8-
чТЕНС РТЕДХУФБОПЧЛЙ "U/D" | 30- | 20- | 15- |  | 16.5-
чТЕНС РТЕДХУФБОПЧЛЙ "A"-"D" | 20- | 4- | 15- |  | 4-
чТЕНС РТЕДХУФ. "E.T","E.P" | 20- | 14- | 20- |  | 5-
чТЕНС ХДЕТЦБОЙС ДБООЩИ | 0- | 1- | 0- |  | 0-
нБЛУ.ЮБУФПФБ, "U/D"=H/L, нзГ | 25-32- | 40-70-/40-55- | 30- |  | 100-115-
рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
лПЪБЛ чЙЛФПТ тПНБОПЧЙЮ, оПЧПУЙВЙТУЛ, 11-БРТ-2001З.


рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
уРТБЧПЮОЙЛ РП УФБОДБТФОЩН ГЙЖТПЧЩН ффм НЙЛТПУИЕНБН
йе19 = (393) - ДЧБ 4-ТБЪТСДОЩИ ДЧПЙЮОЩИ УЮЕФЮЙЛБ
    йе19 РТЕДУФБЧМСЕФ ЙЪ УЕВС 2 ОЕЪБЧЙУЙНЩИ 4-ТБЪТСДОЩИ ДЧПЙЮОЩИ БУЙОИТПООЩИ УЮЕФЮЙЛБ УП УВТПУПН.
    Cl - РТПЙЪЧПДЙФУС РПФЕОГЙБМПН "H".
    CЛ - БЛФЙЧОЩК ЖТПОФ "~\_".
рБТБНЕФТЩ | 54/74 (133,155) | 54LS/74LS (533,555)
чИПДОПК ФПЛ МПЗ. 0 ДМС Cl, Нб | 1.0 | 0.4
чИПДОПК ФПЛ МПЗ. 0 ДМС CЛ, Нб | 3.2 | 1.6
чИПДОПК ФПЛ МПЗ. 1 ДМС Cl, НЛб | 40 | 20
чИПДОПК ФПЛ МПЗ. 1 ДМС CЛ, НЛб | 80 | 40
чЩИПДОПК ФПЛ ЛПТПФЛПЗП ЪБНЩЛБОЙС, Нб | 18-57 | 20-100
фПЛ РПФТЕВМЕОЙС, Нб | -38-64 | -15-26
ъБДЕТЦЛЙ ТБУРТПУФТБОЕОЙС (ОУ) |  |
чЩИПД "Qa" ПФ ЧИПДБ "CЛ" Q= L-->H | -12-20 | -12-20
чЩИПД "Qa" ПФ ЧИПДБ "CЛ" Q= H-->L | -13-20 | -13-20
чЩИПД "Qd" ПФ ЧИПДБ "CЛ" Q= L-->H | -40-60 | -40-60
чЩИПД "Qd" ПФ ЧИПДБ "CЛ" Q= H-->L | -40-60 | -40-60
чЩИПД "Qi" ПФ ЧИПДБ "Cl" Q= H-->L | -24-39 | -24-39
дМЙФЕМШОПУФШ ЙНРХМШУПЧ Ck | 20- | 20-
дМЙФЕМШОПУФШ ЙНРХМШУПЧ Cl (H) | 20- | 20-
чТЕНС РТЕДХУФБОПЧЛЙ Cl Ч ОЕБЛФЙЧОПЕ УПУФПСОЙЕ ~\_ | 25- | 25-
нБЛУЙНБМШОБС ЮБУФПФБ, нзГ | 25-35- | 25-35-
рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
лПЪБЛ чЙЛФПТ тПНБОПЧЙЮ, оПЧПУЙВЙТУЛ, 12-БРТ-2001З.


рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
уРТБЧПЮОЙЛ РП УФБОДБТФОЩН ГЙЖТПЧЩН ффм НЙЛТПУИЕНБН
йе20 = (390) - ДЧБ ДЕУСФЙЮОЩИ УЮЕФЮЙЛБ
     йе20 РТЕДУФБЧМСЕФ ЙЪ УЕВС 2 ОЕЪБЧЙУЙНЩИ 4-ТБЪТСДОЩИ ДЕУСФЙЮОЩИ БУЙОИТПООЩИ УЮЕФЮЙЛБ УП УВТПУПН. лБЦДЩК УЮЕФЮЙЛ УПУФПЙФ ЙЪ ОЕЪБЧЙУЙНПЗП ДЕМЙФЕМС ОБ 2 Й ДЕМЙФЕМС ОБ 5 У ОЕЪБЧЙУЙНЩН ФБЛФЙТПЧБОЙЕН Й ПВЭЙН УВТПУПН.
     Cl - РТПЙЪЧПДЙФУС РПФЕОГЙБМПН "H".
     CЛ - БЛФЙЧОЩК ЖТПОФ "~\_".

рБТБНЕФТЩ | 54/74 (133,155) | 54LS/74LS (533,555)
чИПДОПК ФПЛ МПЗ. 0 ДМС Cl, Нб | 1.0 | 0.4
чИПДОПК ФПЛ МПЗ. 0 ДМС CЛa, Нб | 3.2 | 1.6
чИПДОПК ФПЛ МПЗ. 0 ДМС CЛb, Нб | 4.8 | 2.4
чИПДОПК ФПЛ МПЗ. 1 ДМС Cl, НЛб | 40 | 20
чИПДОПК ФПЛ МПЗ. 1 ДМС CЛa, НЛб | 80 | 40
чИПДОПК ФПЛ МПЗ. 1 ДМС CЛb, НЛб | 120 | 80
чЩИПДОПК ФПЛ Л.Ъ., Нб | 18-57 | 20-100
фПЛ РПФТЕВМЕОЙС, Нб | -42-69 | -15-26
ъБДЕТЦЛЙ ТБУРТПУФТБОЕОЙС (ОУ) |  |
чЩИПД "Qa" ПФ ЧИПДБ "CЛa" Qa= L-->H | -12-20 | -12-20
чЩИПД "Qa" ПФ ЧИПДБ "CЛa" Qa= H-->L | -13-20 | -13-20
чЩИПД "Qc" ПФ ЧИПДБ "CЛa" Qc= L-->H | -37-60 | -37-60
чЩИПД "Qc" ПФ ЧИПДБ "CЛa" Qc= H-->L | -39-60 | -39-60
чЩИПД "Qb" ПФ ЧИПДБ "CЛb" Qb= L-->H | -13-21 | -13-21
чЩИПД "Qb" ПФ ЧИПДБ "CЛb" Qb= H-->L | -14-21 | -14-21
чЩИПД "Qc" ПФ ЧИПДБ "CЛb" Qc= L-->H | -24-39 | -24-39
чЩИПД "Qc" ПФ ЧИПДБ "CЛb" Qc= H-->L | -26-39 | -26-39
чЩИПД "Qd" ПФ ЧИПДБ "CЛb" Qd= L-->H | -13-21 | -13-21
чЩИПД "Qd" ПФ ЧИПДБ "CЛb" Qd= H-->L | -14-21 | -14-21
чЩИПД "Qi" ПФ ЧИПДБ "Cl" Qi= H-->L | -24-39 | -24-39
дМЙФЕМШОПУФШ ЙНРХМШУПЧ CЛa | 20- | 20-
дМЙФЕМШОПУФШ ЙНРХМШУПЧ CЛb | 25- | 25-
дМЙФЕМШОПУФШ ЙНРХМШУПЧ Cl (H) | 20- | 20-
чТЕНС РТЕДХУФБОПЧЛЙ Cl Ч ОЕБЛФЙЧОПЕ УПУФПСОЙЕ ~\_ | 25- | 25-
нБЛУЙНБМШОБС ЮБУФПФБ ПФ CЛa ДП Qa, нзГ | 25-35- | 25-35-
нБЛУЙНБМШОБС ЮБУФПФБ ПФ CЛb ДП Qd, нзГ | 20-30- | 20-30-
рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
лПЪБЛ чЙЛФПТ тПНБОПЧЙЮ, оПЧПУЙВЙТУЛ, 12-БРТ-2001З.


рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
уРТБЧПЮОЙЛ РП УФБОДБТФОЩН ГЙЖТПЧЩН ффм НЙЛТПУИЕНБН
йе21 = (593) - 8-ТБЪТСДОЩК УЮЕФЮЙЛ У ЧИПДОЩН ТЕЗЙУФТПН Й ДЧХОБРТБЧМЕООПК ЫЙОПК ЧЧПДБ/ЧЩЧПДБ
йе21 РТЕДУФБЧМСЕФ ЙЪ УЕВС 8-ТБЪТСДОЩК РБТБММЕМШОЩК ТЕЗЙУФТ, ЛПФПТЩК НПЦЕФ РЕТЕЪБРЙУЩЧБФШУС Ч 8-ТБЪТСДОЩК ДЧПЙЮОЩК БУЙОИТПООЩК УЮЕФЮЙЛ, ЧЩИПДЩ ЛПФПТПЗП НПЗХФ ВЩФШ РЕТЕДБОЩ ОБ ЫЙОХ ЧЧПДБ/ЧЩЧПДБ У ФТЕНС УПУФПСОЙСНЙ. лБЛ ТЕЗЙУФТ, ФБЛ Й УЮЕФЮЙЛ ЙНЕАФ ЙОДЙЧЙДХБМШОЩЕ ЧИПДЩ ФБЛФЙТПЧБОЙС У БЛФЙЧОЩН РПМПЦЙФЕМШОЩН РЕТЕИПДПН (ДМС ТЕЗЙУФТБ -RCKEN, Б ДМС УЮЕФЮЙЛБ CCKEN Й -CCKEN). уЮЕФЮЙЛ ЙНЕЕФ ЖХОЛГЙЙ ОЕРПУТЕДУФЧЕООПК ЪБЗТХЪЛЙ Й УВТПУБ. лПЗДБ УЮЕФЮЙЛ ДПУФЙЗОЕФ УЧПЕЗП НБЛУЙНБМШОПЗП ЪОБЮЕОЙС (255), ОБ ЧЩИПДЕ –RCO РПСЧЙФУС ОЙЪЛЙК РПФЕОГЙБМ (L). дМС ЛБУЛБДЙТПЧБОЙС ДЧХИ УЮЕФЮЙЛПЧ ОХЦОП УПЕДЙОЙФШ ЧЩИПД -RCO РЕТЧПК УФХРЕОЙ У ЧИПДПН CCK ЧФПТПК УФХРЕОЙ.
хРТБЧМЕОЙЕ ТБЪТЕЫЕОЙЕН ЧЩИПДПЧ
G -G | A/Qa ... H/Qh
L L | ТЕЦЙН ЧЧПДБ
L H | ТЕЦЙН ЧЧПДБ
H L | ТЕЦЙН ЧЩЧПДБ
H H | ТЕЦЙН ЧЧПДБ

хРТБЧМЕОЙЕ ТБЪТЕЫЕОЙЕН ФБЛФЙТПЧБОЙС УЮЕФЮЙЛБ
CCken -CCken | чПЪДЕКУФЧЙЕ ОБ CCk
L L | ТБЪТЕЫЕОП
L H | ЪБРТЕЭЕОП
H L | ТБЪТЕЫЕОП
H H | ТБЪТЕЫЕОП

рБТБНЕФТЩ | 54LS/74LS (533,555)
чЩИПДОПК ФПЛ МПЗ. 1 ДМС -RCO, Нб | 1/1
чЩИПДОПК ФПЛ МПЗ. 1 ДМС Qi, Нб | 1/2.6
чЩИПДОПК ФПЛ МПЗ. 0 ДМС -RCO, Нб | 8/16
чЩИПДОПК ФПЛ МПЗ. 0 ДМС Qi, Нб | 12/24
чЩИПДОПЕ ОБРТСЦЕОЙЕ МПЗ.0, ч | -0.25-0.4
чЩИПДОПЕ ОБРТСЦЕОЙЕ МПЗ.1, ч | 2.4-3.1-
чИПДОПК ФПЛ МПЗ. 0 ДМС CCK,RCK, Нб | 0.8
чИПДОПК ФПЛ МПЗ. 0 ДМС A-H, Нб | 0.4
чИПДОПК ФПЛ МПЗ. 0 ДМС ПУФБМШОЩИ, Нб | 0.2
чИПДОПК ФПЛ МПЗ. 1, НЛб | 20
чЩИПДОПК ФПЛ Л.Ъ. ДМС -RCO, Нб | 20-100
чЩИПДОПК ФПЛ Л.Ъ. ДМС Qi, Нб | 30-130
фПЛ РПФТЕВМЕОЙС, ЧУЕ ЧЩИПДЩ Ч H, Нб | -47-70
фПЛ РПФТЕВМЕОЙС, ЧУЕ ЧЩИПДЩ Ч L, Нб | -53-80
фПЛ РПФТЕВМЕОЙС, ЧУЕ ЧЩИПДЩ Ч Z, Нб | -57-85
ъБДЕТЦЛЙ ТБУРТПУФТБОЕОЙС (ОУ) |
чЩИПД "Q" ПФ ЧИПДБ "CCK" _/~ Q= L-->H | -14-21
чЩИПД "Q" ПФ ЧИПДБ "CCK" _/~ Q= H-->L | -26-39
чЩИПД "Q" ПФ ЧИПДБ "-CLOAD" ~\_ Q= L-->H | -34-51
чЩИПД "Q" ПФ ЧИПДБ "-CLOAD" ~\_ Q= H-->L | -28-42
чЩИПД "Q" ПФ ЧИПДБ "-CLR" ~\_ Q= H-->L | -25-38
чЩИПД "Q" ПФ ЧИПДБ " G " _/~ Q= Z-->H | -31-47
чЩИПД "Q" ПФ ЧИПДБ " G " _/~ Q= Z-->L | -27-40
чЩИПД "Q" ПФ ЧИПДБ "-G " ~\_ Q= Z-->H | -29-45
чЩИПД "Q" ПФ ЧИПДБ "-G " ~\_ Q= Z-->L | -31-47
чЩИПД "Q" ПФ ЧИПДБ " G " ~\_ Q= H-->Z | -33-50
чЩИПД "Q" ПФ ЧИПДБ " G " ~\_ Q= L-->Z | -35-52
чЩИПД "Q" ПФ ЧИПДБ "-G " _/~ Q= H-->Z | -26-39
чЩИПД "Q" ПФ ЧИПДБ "-G " _/~ Q= L-->Z | -28-42
чЩИПД "RCO" ПФ ЧИПДБ "CCK" _/~ RCO= L-->H | -14-21
чЩИПД "RCO" ПФ ЧИПДБ "CCK" _/~ RCO= H-->L | -20-30
чЩИПД "RCO" ПФ ЧИПДБ "-CLOAD"~\_ RCO= L-->H | -31-47
чЩИПД "RCO" ПФ ЧИПДБ "-CLOAD"~\_ RCO= H-->L | -27-41
чЩИПД "RCO" ПФ ЧИПДБ "-CCLR" ~\_ RCO= L-->H | -30-45
чЩИПД "RCO" ПФ ЧИПДБ "RCK" _/~ RCO= L-->H | -42-63
чЩИПД "RCO" ПФ ЧИПДБ "RCK" _/~ RCO= H-->L | -33-50
дМЙФЕМШОПУФШ ЙНРХМШУПЧ CCK | 25-
дМЙФЕМШОПУФШ ЙНРХМШУПЧ -CCLR | 20-
дМЙФЕМШОПУФШ ЙНРХМШУПЧ RCK | 20-
дМЙФЕМШОПУФШ ЙНРХМШУПЧ -CLOAD | 40-
чТЕНС РТЕДХУФБОПЧЛЙ -RCKEN РЕТЕД RCK _/~ | 20-
чТЕНС РТЕДХУФБОПЧЛЙ -CCKEN РЕТЕД CCK _/~ | 20-
чТЕНС РТЕДХУФБОПЧЛЙ CCKEN РЕТЕД CCK _/~ | 20-
чТЕНС РТЕДХУФБОПЧЛЙ RCK РЕТЕД -CLOAD _/~ | 30-
чТЕНС РТЕДХУФБОПЧЛЙ A-H РЕТЕД RCK _/~ | 20-
чТЕНС РТЕДХУФБОПЧЛЙ -CCLR Ч ОЕБЛФЙЧОПЕ УПУФПСОЙЕ РЕТЕД CCK _/~ | 20-
чТЕНС РТЕДХУФБОПЧЛЙ -CLOAD Ч ОЕБЛФЙЧОПЕ УПУФПСОЙЕ РЕТЕД CCK _/~ | 20-
чТЕНС ХДЕТЦБОЙС A-H РПУМЕ RCK _/~ | 0-
чТЕНС ХДЕТЦБОЙС ПУФБМШОЩИ ЧИПДПЧ РПУМЕ RCK _/~ | 0-
нБЛУЙНБМШОБС ЮБУФПФБ, нзГ | 20-35-
рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
лПЪБЛ чЙЛФПТ тПНБОПЧЙЮ, оПЧПУЙВЙТУЛ, 6-УЕО-2001З.


рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
уРТБЧПЮОЙЛ РП УФБОДБТФОЩН ГЙЖТПЧЩН ффм НЙЛТПУИЕНБН
йл1 = (AM25S05) - ХНОПЦЙФЕМШ 4*2

Y-1 Y0 Y1 | пРЕТБГЙС
0 0 0 | K+0
1 0 0 | K+X
0 1 0 | K+X
1 1 0 | K+2X
0 0 1 | K-2X
1 0 1 | K-X
0 1 1 | K-X
1 1 1 | K-0

рБТБНЕФТЩ | 531йл1 (AM25S05)
фПЛ РПФТЕВМЕОЙС, Нб | -120-175
ъБДЕТЦЛЙ ТБУРТПУФТБОЕОЙС НЙО-ФЙР-НБЛУ (ОУ) |
пФ Cn ДП Cn+4 = L-->H | 4- 8-12
пФ Cn ДП Cn+4 = H-->L | 4- 9-14
пФ Cn ДП S0,S1,S2,S3 = L-->H | 6- 12-18
пФ Cn ДП S0,S1,S2,S3 = H-->L | 5- 10-15
пФ Cn ДП S4,S5 = L-->H | 7- 15-22
пФ Cn ДП S4,S5 = H-->L | 6- 13-20
пФ Ki ДП Cn+4 = L-->H | 3- 6.5-12
пФ Ki ДП Cn+4 = H-->L | 5- 10-15
пФ Ki ДП S0,S1,S2,S3 = L-->H | 6-13.5-20
пФ Ki ДП S0,S1,S2,S3 = H-->L | 4- 9.5-14
пФ Ki ДП S4,S5 = L-->H | 3-15.5-23
пФ Ki ДП S4,S5 = H-->L | 3-12.5-19
пФ Xi ДП Cn+4 = L-->H | 8- 17-26
пФ Xi ДП Cn+4 = H-->L | 9- 18-27
пФ Xi ДП S0,S1,S2,S3 = L-->H | 10- 21-32
пФ Xi ДП S0,S1,S2,S3 = H-->L | 10- 21-32
пФ Xi ДП S4,S5 = L-->H | 6-23.5-35
пФ Xi ДП S4,S5 = H-->L | 5-21.5-32
пФ Yi ДП Cn+4 = L-->H | 11- 23-34
пФ Yi ДП Cn+4 = H-->L | 10- 20-30
пФ Yi ДП S0,S1,S2,S3 = L-->H H-->L | 11- 23-34
пФ Yi ДП S4,S5 = L-->H H-->L | 12- 25-37
рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
лПЪБЛ чЙЛФПТ тПНБОПЧЙЮ, оПЧПУЙВЙТУЛ, 7-УЕО-2001З.


рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
уРТБЧПЮОЙЛ РП УФБОДБТФОЩН ГЙЖТПЧЩН ффм НЙЛТПУИЕНБН
йл2 = (381) - бмх

S2 S1 S0 | пРЕТБГЙС
L L L | 0
L L H | B НЙОХУ A
L H L | A НЙОХУ B
L H H | A РМАУ B
H L L | A "ЙУЛМАЮ.ймй" B
H L H | A "ймй" B
H H L | A "й" B
H H H | 1
рБТБНЕФТЩ | 54S/74S (530,531)
чИПДОПК ФПЛ МПЗ. 0 ДМС Si, Нб | 2
чИПДОПК ФПЛ МПЗ. 0 ДМС Cn, Нб | 8
чИПДОПК ФПЛ МПЗ. 0 ДМС ПУФБМШОЩИ, Нб | 6
чИПДОПК ФПЛ МПЗ. 1 ДМС Si, НЛб | 50
чИПДОПК ФПЛ МПЗ. 1 ДМС Cn, НЛб | 250
чИПДОПК ФПЛ МПЗ. 1 ДМС ПУФБМШОЩИ, НЛб | 200
фПЛ РПФТЕВМЕОЙС, Нб | -105-160
ъБДЕТЦЛЙ ТБУРТПУФТБОЕОЙС (ОУ) |
пФ Cn ДП Fi = L-->H | -10-17
пФ Cn ДП Fi = H-->L | -10-17
пФ Ai, Bi ДП -G = L-->H | -12-20
пФ Ai, Bi ДП -G = H-->L | -12-20
пФ Ai, Bi ДП -P = L-->H | -11-18
пФ Ai, Bi ДП -P = H-->L | -11-18
пФ Ai, Bi ДП Fi = L-->H | -18-27
пФ Ai, Bi ДП Fi = H-->L | -16-25
пФ Si ДП МАВПЗП ЧЩИПДБ = L-->H | -18-30
пФ Si ДП МАВПЗП ЧЩИПДБ = H-->L | -18-30
рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
лПЪБЛ чЙЛФПТ тПНБОПЧЙЮ, оПЧПУЙВЙТУЛ, 11-УЕО-2001З.


рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
уРТБЧПЮОЙЛ РП УФБОДБТФОЩН ГЙЖТПЧЩН ффм НЙЛТПУИЕНБН
йл4 = (281) - ЮЕФЩТЕИТБЪТСДОЩК ДЧПЙЮОЩК БЛЛХНХМСФПТ
    4-ТБЪТСДОЩК БЛЛХНХМСФПТ ЧЛМАЮБЕФ Ч УЕВС бмх Й НБФТЙГХ УДЧЙЗБ/РБНСФЙ ОБ ПДОПН ЛТЙУФБММЕ. бмх ЧЩРПМОСЕФ 16 БТЙЖНЕФЙЮЕУЛЙИ Й МПЗЙЮЕУЛЙИ ПРЕТБГЙК. бЛЛХНХМСФПТ ОЕРПУТЕДУФЧЕООП УФЩЛХЕФУС УП УИЕНПК ВЩУФТПЗП РЕТЕОПУБ ФЙРБ 531йр4, ЮФП ХУЛПТСЕФ ТБВПФХ НОПЗПТБЪТСДОЩИ УИЕН. лПЗДБ ПРЕТБОД ЪБЗТХЦЕО Ч БЛЛХНХМСФПТ, ФЙРЙЮОПЕ ЧТЕНС УМПЦЕОЙС УП УИЕНПК ВЩУФТПЗП РЕТЕОПУБ УПУФБЧМСЕФ 29 ОУЕЛ ДМС 16-ТБЪТСДОЩИ УМПЧ. нБФТЙГБ УДЧЙЗБ/РБНСФЙ НПЦЕФ ВЩФШ ЙУРПМШЪПЧБОБ ДМС ЧЩРПМОЕОЙС МПЗЙЮЕУЛПЗП ЙМЙ БТЙЖНЕФЙЮЕУЛПЗП УДЧЙЗБ Ч МАВПН ОБРТБЧМЕОЙЙ, РБТБММЕМШОПК ЪБЗТХЪЛЙ ЙМЙ ИТБОЕОЙС ЙОЖПТНБГЙЙ. хРТБЧМЕОЙЕ НБФТЙГЕК РТПЙЪЧПДЙФУС ФТЕНС ЧИПДБНЙ: ХРТБЧМЕОЙЕ ТЕЗЙУФТПН (REG), Й ЧЩВПТ ТЕЗЙУФТБ (RS0, RS1). ч МЙОЙСИ ЧИПДБ/ЧЩИПДБ ЛБУЛБДЙТПЧБОЙС НХМШФЙРМЕЛУЙТХАФУС ЧЩИПДЩ У ФТЕНС УПУФПСОЙСНЙ Й ЧИПДЩ.
пВПЪОБЮЕОЙЕ | оБЪОБЮЕОЙЕ
A0-A3 | ЧИПДЩ ДБООЩИ
F0-F3 | ЧЩИПД ДБООЩИ
AS0-AS2 | ЛПД ЖХОЛГЙЙ
M | ЧЩВПТ ПРЕТБГЙЙ БТЙЖНЕФЙЮЕУЛЙЕ/МПЗЙЮЕУЛЙЕ
Cn | ЧИПД РЕТЕОПУБ
Cn+4 | ЧЩИПД РЕТЕОПУБ
RS0-RS1 | ЧЩВПТ ТЕЗЙУФТБ
-P,-G | ЧЩИПДЩ ДМС УФЩЛПЧЛЙ УП УИЕНПК ХУЛПТЕООПЗП РЕТЕОПУБ
REG | ХРТБЧМЕОЙЕ ТЕЗЙУФТПН
CЛ | ЧИПД ФБЛФЙТПЧБОЙС

    жхолгйй бмх
чЩВПТ | M=H | M=L; бТЙЖНЕФЙЮЕУЛЙЕ ПРЕТБГЙЙ
AS2 AS1 AS0 | мПЗ.ЖХОЛГЙС | Cn=H; У РЕТЕОПУПН | Cn=L; ВЕЪ РЕТЕОПУБ
L L L | Fn=L | F=HHHL | F=HHHH
L L H | Fn=An!Bn | F=B "-" A | F=B "-" A "-" 1
L H L | Fn=An!Bn | F=A "-" B | F=A "-" B "-" 1
L H H | Fn=-(An!Bn) | F=A "+" B "+"1 | F=A "+" B
H L L | Fn=An&Bn | F=B "+" 1 | F=b
H L H | Fn=-(An$Bn) | F=-B "+" 1 | F=-B
H H L | Fn=-(An&Bn) | F=A "+" 1 | F=A
H H H | Fn=An$Bn | F=-A "+" 1 | F=-A
 "+", "-" - БТЙЖНЕФЙЮЕУЛЙЕ ПРЕТБГЙЙ
    мПЗЙЮЕУЛЙЕ ПРЕТБГЙЙ
- ПФТЙГБОЙЕ;
! ЙУЛМАЮБАЭЕЕ ймй;
& МПЗЙЮЕУЛПЕ й;
$ МПЗЙЮЕУЛПЕ ймй;
<1 УДЧЙЗ ЧМЕЧП ОБ 1 ВЙФ
жХОЛГЙЙ ТЕЦЙНБ УДЧЙЗБ- Cn=M=AS0=AS1=L, AS2=H (Fn=Bn)

жХОЛГЙС | чИПДЩ ДП _/~ |  |  |  |  | CЛ | чЩИПДЩ РПУМЕ _/~
 | чЩВПТ ТЕЗЙУФТ RS0 RS1 | хРТ ТЕЗ REG | RI/LO | чИПДЩ НБФ- ТЙГЩ УДЧЙЗБ F0 F1 F2 F3 | LI/RO |  | RI/LO | чЩИПДЩ НБФТЙГЩ УДЧЙЗБ (чИ. Ч бмх) Qa Qb Qd Qd | LI/RO
LOAD | L L | X | Z | f0 f1 f2 f3 | Z | _/~ | Z | f0 f1 f2 f3 | Z
LSL | L H | L | Qa | Qa Qb Qc Qd | li | _/~ | Qbn | QbnQcnQdnli | li
LSA | L H | H | Qa | Qa Qb Qc Qd | li | _/~ | Qbn | QbnQcnliQd0 | li
RSL | H L | L | ri | Qa Qb Qc Qd | Qd | _/~ | ri | riQanQbnQcn | Qcn
RSA | H L | H | ri | Qa Qb Qc Qd | Qc | _/~ | ri | riQanQbnQd0 | Qbn
HOLD | H H | X | X | Qa Qb Qc Qd | X | _/~ | Z | Qa0Qb0Qc0Qd0 | Z
HOLD | X X | X | X | Qa Qb Qc Qd | X | L | RI/LO | Qa0Qb0Qc0Qd0 | LI/RO

рБТБНЕФТЩ | 54S/74S
чЩИПДОПК ФПЛ МПЗ.1 ДМС LI/RO Й RI/LO, Нб | 2
чЩИПДОПК ФПЛ МПЗ.1 ДМС ПУФБМШОЩИ ЧЩИПДПЧ Нб | 1
чЩИПДОПК ФПЛ МПЗ.0 ДМС LI/RO Й RI/LO, Нб | 10
чЩИПДОПК ФПЛ МПЗ.0 ДМС ПУФБМШОЩИ ЧЩИПДПЧ Нб | 20
чИПДОПК ФПЛ МПЗ.0 ДМС RS0, RS1, LI/RO, Нб | 2
чИПДОПК ФПЛ МПЗ.0 ДМС RI/LO, Нб | 3
чИПДОПК ФПЛ МПЗ.0 ДМС M, CЛ, Нб | 4
чИПДОПК ФПЛ МПЗ.0 ДМС AS0, AS1, Нб | 6
чИПДОПК ФПЛ МПЗ.0 ДМС ПУФБМШОЩИ ЧИПДПЧ Нб | 8
чИПДОПК ФПЛ МПЗ.1 ДМС RS0, RS1, НЛб | 50
чИПДОПК ФПЛ МПЗ.1 ДМС M, CЛ, НЛб | 150
чИПДОПК ФПЛ МПЗ.1 ДМС LI/RO, RI/LO, НЛб | 200
чИПДОПК ФПЛ МПЗ.1 ДМС AS2, НЛб | 300
чИПДОПК ФПЛ МПЗ.1 ДМС ПУФБМШОЩИ ЧИПДПЧ НЛб | 250
фПЛ ЛПТПФЛПЗП ЪБНЩЛБОЙС Нб | 40-110
фПЛ РПФТЕВМЕОЙС, Нб | -144-230
ъБДЕТЦЛЙ ТБУРТПУФТБОЕОЙС (ОУ) |
пФ Cn ДП Cn+4, Fi = L-->H-->L | -10-20
пФ Ai ДП Cn+4 = L-->H-->L | -18-30
пФ Ai ДП -G = L-->H-->L | -14-24
пФ Ai ДП -P = L-->H-->L | -12-20
пФ Ai ДП Fi = L-->H-->L | -20-35
пФ A0 ДП RI/LO= L-->H-->L | -30-45
пФ A3 ДП LI/RO= L-->H-->L | -30-45
пФ F0 ДП RI/LO= L-->H-->L | - 7-11
пФ F3 ДП LI/RO= L-->H-->L | - 7-11
пФ ASi ДП Cn+4, Fi= L-->H-->L | -28-45
пФ ASi ДП -P,-G= L-->H-->L | -20-33
пФ CЛ ДП Fi = L-->H-->L | -30-45
пФ CЛ ДП RI/LO= L-->H-->L | -35-55
пФ CЛ ДП LI/RO= L-->H-->L | -35-55
фБЛФПЧБС ЮБУФПФБ, нзГ | -50
рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
лПЪБЛ чЙЛФПТ тПНБОПЧЙЮ, оПЧПУЙВЙТУЛ, 18-УЕО-2001З.


рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
уРТБЧПЮОЙЛ РП УФБОДБТФОЩН ГЙЖТПЧЩН ффм НЙЛТПУИЕНБН
йн1 = (80) - ПДОПТБЪТСДОЩК РПМОЩК УХННБФПТ

чИПДЩ | чЩИПДЩ
Cn A B | -Co -S S
L L L | H H L
L L H | H L H
L H L | H L H
L H H | L H L
H L L | H L H
H L H | L H L
H H L | L H L
H H H | L L H

    рТЙНЕЮБОЙС:
1. A=(-Ac)+(-A*)+(A1)*(A2); B=(-Bc)+(-B*)+(B1)*(B2)
2. лПЗДБ A* ЙУРПМШЪХЕФУС ЛБЛ ЧИПД, A1 ЙМЙ A2 ДПМЦОЩ ВЩФШ Ч ОЙЪЛПН РПФЕОГЙБМЕ. лПЗДБ B* ЙУРПМШЪХЕФУС ЛБЛ ЧИПД, B1 ЙМЙ B2 ДПМЦОЩ ВЩФШ Ч ОЙЪЛПН РПФЕОГЙБМЕ.
3. лПЗДБ ЙУРПМШЪХАФУС A1 ЙМЙ A2, A* ОЕ ДПМЦОБ ЙУРПМШЪПЧБФШУС. лПЗДБ ЙУРПМШЪХАФУС B1 ЙМЙ B2, B* ОЕ ДПМЦОБ ЙУРПМШЪПЧБФШУС.
рБТБНЕФТЩ | 54/74 (133,155)
чЩИПДОПК ФПЛ МПЗ. 0 ДМС Co Нб | 8
чЩИПДОПК ФПЛ МПЗ. 0 ДМС A*,B* Нб | 4.8
чЩИПДОПК ФПЛ МПЗ. 0 ДМС S, -S Нб | 16
чЩИПДОПК ФПЛ МПЗ. 1 ДМС Co Нб | 0.2
чЩИПДОПК ФПЛ МПЗ. 1 ДМС A*,B* Нб | 0.12
чЩИПДОПК ФПЛ МПЗ. 1 ДМС S, -S Нб | 0.4
чИПДОПК ФПЛ МПЗ. 0 ДМС Cn Нб | 8
чИПДОПК ФПЛ МПЗ. 0 ДМС A*,B* Нб | 2.6
чИПДОПК ФПЛ МПЗ. 0 ДМС ПУФБМШОЩИ Нб | 1.6
чИПДОПК ФПЛ МПЗ. 1 ДМС Cn НЛб | 200
чИПДОПК ФПЛ МПЗ. 1 ДМС A*,B* НЛб | 1.1
чИПДОПК ФПЛ МПЗ. 1 ДМС ПУФБМШОЩИ НЛб | 15
фПЛ ЛПТПФЛПЗП ЪБНЩЛБОЙС ДМС S, -S Нб | 18-57
фПЛ ЛПТПФЛПЗП ЪБНЩЛБОЙС ДМС Co Нб | 18-70
фПЛ ЛПТПФЛПЗП ЪБНЩЛБОЙС ДМС A*, B* Нб | 0.9-2.9
фПЛ РПФТЕВМЕОЙС, Нб | -21-35
ъБДЕТЦЛЙ ТБУРТПУФТБОЕОЙС (ОУ) |
пФ Cn ДП Co= L-->H | -13-17
пФ Cn ДП Co= H-->L | - 8-12
пФ Bc ДП Co= L-->H | -18-25
пФ Bc ДП Co= H-->L | -38-55
пФ Ac ДП S = L-->H | -52-70
пФ Ac ДП S = H-->L | -62-80
пФ Bc ДП -S= L-->H | -38-55
пФ Bc ДП -S= H-->L | -56-75
пФ A1 ДП A*= L-->H | -48-65
пФ A1 ДП A*= H-->L | -17-25
пФ B1 ДП B*= L-->H | -48-65
пФ B1 ДП B*= H-->L | -17-25
рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
лПЪБЛ чЙЛФПТ тПНБОПЧЙЮ, оПЧПУЙВЙТУЛ, 19-УЕО-2001З.


рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
уРТБЧПЮОЙЛ РП УФБОДБТФОЩН ГЙЖТПЧЩН ффм НЙЛТПУИЕНБН
йн2 = (82) - ДЧХИТБЪТСДОЩК РПМОЩК УХННБФПТ
A,B - ЧИПДОПЕ ЮЙУМП.
C0 - ЧИПД РЕТЕОПУБ.
S - ЧЩИПД УХННЩ.
C2 - ЧЩИПД РЕТЕОПУБ.
чИПДЩ A1 B1 A2 B2 | еУМЙ C0=L S1 S2 C2 | еУМЙ C0=H S1 S2 C2
L L L L | L L L | H L L
H L L L | H L L | L H L
L H L L | H L L | L H L
H H L L | L H L | H H L
L L H L | L H L | H H L
H L H L | H H L | L L H
L H H L | H H L | L L H
H H H L | L L H | H L H
L L L H | L H L | H H L
H L L H | H H L | L L H
L H L H | H H L | L L H
H H L H | L L H | H L H
L L H H | L L H | H L H
H L H H | H L H | L H H
L H H H | H L H | L H H
H H H H | L H H | H H H
рБТБНЕФТЩ | 54/74 (133,155)
чЩИПДОПК ФПЛ МПЗ. 1 ДМС S1,S2 Нб | 0.4
чЩИПДОПК ФПЛ МПЗ. 1 ДМС C2 Нб | 0.2
чЩИПДОПК ФПЛ МПЗ. 0 ДМС S1,S2 Нб | 16
чЩИПДОПК ФПЛ МПЗ. 0 ДМС C2 Нб | 8
чИПДОПК ФПЛ МПЗ. 0 ДМС A1,B1,C0 Нб | 6.4
чИПДОПК ФПЛ МПЗ. 0 ДМС A2,B2 Нб | 1.6
чИПДОПК ФПЛ МПЗ. 1 ДМС A1,B1,C0 НЛб | 160
чИПДОПК ФПЛ МПЗ. 1 ДМС A2,B2 НЛб | 40
фПЛ Л.Ъ. ДМС S1, S2 Нб | 18-55
фПЛ Л.Ъ. ДМС C2 Нб | 18-70
фПЛ РПФТЕВМЕОЙС, Нб | -35-58
ъБДЕТЦЛЙ ТБУРТПУФТБОЕОЙС (ОУ) |
пФ C0 ДП S1= L-->H | -34
пФ C0 ДП S1= H-->L | -40
пФ B2 ДП S2= L-->H | -40
пФ B2 ДП S2= H-->L | -35
пФ C0 ДП S2= L-->H | -38
пФ C0 ДП S2= H-->L | -42
пФ C0 ДП C2= L-->H | -12-19
пФ C0 ДП C2= H-->L | -17-27
рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
лПЪБЛ чЙЛФПТ тПНБОПЧЙЮ, оПЧПУЙВЙТУЛ, 20-УЕО-2001З.


рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
уРТБЧПЮОЙЛ РП УФБОДБТФОЩН ГЙЖТПЧЩН ффм НЙЛТПУИЕНБН
йн3 = (83) - ЮЕФЩТЕИТБЪТСДОЩК РПМОЩК УХННБФПТ

чИПДЩ A1 B1 A2 B2 A3 B3 A4 B4 | еУМЙ C0=L S1 S2 C2 S3 S4 C4 | еУМЙ C0=H S1 S2 C2 S3 S4 C4
L L L L | L L L | H L L
H L L L | H L L | L H L
L H L L | H L L | L H L
H H L L | L H L | H H L
L L H L | L H L | H H L
H L H L | H H L | L L H
L H H L | H H L | L L H
H H H L | L L H | H L H
L L L H | L H L | H H L
H L L H | H H L | L L H
L H L H | H H L | L L H
H H L H | L L H | H L H
L L H H | L L H | H L H
H L H H | H L H | L H H
L H H H | H L H | L H H
H H H H | L H H | H H H
A,B - ЧИПДОПЕ ЮЙУМП.
C0 - ЧИПД РЕТЕОПУБ.
S - ЧЩИПД УХННЩ.
C2 - ЧЩИПД РЕТЕОПУБ.
    рТЙНЕЮБОЙЕ: чИПДОЩЕ РЕТЕНЕООЩЕ A1, B1, A2, B2 Й C0 ЙУРПМШЪХАФУС ДМС ПРТЕДЕМЕОЙС S1, S2 Й ЧОХФТЕООЕЗП РЕТЕОПУБ C2, ЛПФПТЩЕ Ч УЧПА ПЮЕТЕДШ ЙУРПМШЪХАФУС ДМС ПРТЕДЕМЕОЙС S3, S4 Й C4.
рБТБНЕФТЩ | 54/74 (133,155) | 54LS/74LS (533,555)
чЩИПДОПК ФПЛ МПЗ. 1 ДМС C4 Нб | 0.4 | 0.4
чЩИПДОПК ФПЛ МПЗ. 1 Нб | 0.8 | 0.4
чЩИПДОПК ФПЛ МПЗ. 0 ДМС C4 Нб | 8 | 4/8
чЩИПДОПК ФПЛ МПЗ. 0 Нб | 16 | 4/8
чИПДОПК ФПЛ МПЗ. 0 ДМС C0 Нб | 1.6 | 0.4
чИПДОПК ФПЛ МПЗ. 0 Нб | 1.6 | 0.8
чИПДОПК ФПЛ МПЗ. 1 ДМС C0 НЛб | 40 | 20
чИПДОПК ФПЛ МПЗ. 1 НЛб | 40 | 40
фПЛ РПФТЕВМЕОЙС Нб | -66-110 | -22-39
ъБДЕТЦЛЙ ТБУРТПУФТБОЕОЙС (ОУ) |  |
пФ C0 Si= L-->H | -14-21 | -16-24
пФ C0 Si= H-->L | -12-21 | -15-24
пФ Ai, Bi Si= L-->H | -16-24 | -15-24
пФ Ai, Bi Si= H-->L | -16-24 | -15-24
пФ C0 C4= L-->H | - 9-14 | -11-17
пФ C0 C4= H-->L | -11-16 | -15-22
пФ Ai, Bi C4= L-->H | - 9-14 | -11-17
пФ Ai, Bi C4= H-->L | -11-16 | -12-17
рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
лПЪБЛ чЙЛФПТ тПНБОПЧЙЮ, оПЧПУЙВЙТУЛ, 21-УЕО-2001З.


рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
уРТБЧПЮОЙЛ РП УФБОДБТФОЩН ГЙЖТПЧЩН ффм НЙЛТПУИЕНБН
йн5 = (183) - ДЧБ ПДОПТБЪТСДОЩИ РПМОЩК УХННБФПТБ
уИЕНБ УПДЕТЦЙФ ДЧБ ОЕЪБЧЙУЙНЩИ ПДОПТБЪТСДОЩИ РПМОЩИ УХННБФПТБ.
чИПДЩ Ci B A | чЩИПДЩ S Co
L L L | L L
L L H | H L
L H L | H L
L H H | L H
H L L | H L
H L H | L H
H H L | L H
H H H | H H
рБТБНЕФТЩ | 54H/74H | 54LS/74LS (533,555)
чЩИПДОПК ФПЛ МПЗ. 1, Нб | 1 | 0.4
чЩИПДОПК ФПЛ МПЗ. 0, Нб | 20 | 4/8
чИПДОПК ФПЛ МПЗ. 0, Нб | 6 | 1.2
чИПДОПК ФПЛ МПЗ. 1, НЛб | 150 | 60
фПЛ РПФТЕВМЕОЙС, Нб | -40- | -10-17
ъБДЕТЦЛЙ ТБУРТПУФТБОЕОЙС (ОУ) |  |
= L-->H | -10-15 | -15-23
= H-->L | -12-18 | -15-23
рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
лПЪБЛ чЙЛФПТ тПНБОПЧЙЮ, оПЧПУЙВЙТУЛ, 23-УЕО-2001З.


рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
уРТБЧПЮОЙЛ РП УФБОДБТФОЩН ГЙЖТПЧЩН ффм НЙЛТПУИЕНБН
йн6 = (283) - ЮЕФЩТЕИТБЪТСДОЩК РПМОЩК УХННБФПТ

чИПДЩ A1 B1 A2 B2 A3 B3 A4 B4 | еУМЙ C0=L S1 S2 C2 S3 S4 C4 | еУМЙ C0=H S1 S2 C2 S3 S4 C4
L L L L | L L L | H L L
H L L L | H L L | L H L
L H L L | H L L | L H L
H H L L | L H L | H H L
L L H L | L H L | H H L
H L H L | H H L | L L H
L H H L | H H L | L L H
H H H L | L L H | H L H
L L L H | L H L | H H L
H L L H | H H L | L L H
L H L H | H H L | L L H
H H L H | L L H | H L H
L L H H | L L H | H L H
H L H H | H L H | L H H
L H H H | H L H | L H H
H H H H | L H H | H H H

A,B - ЧИПДОПЕ ЮЙУМП.
C0 - ЧИПД РЕТЕОПУБ.
S - ЧЩИПД УХННЩ.
C2 - ЧЩИПД РЕТЕОПУБ.
    рТЙНЕЮБОЙЕ: чИПДОЩЕ ХУМПЧЙС A1, B1, A2, B2 Й C0 ЙУРПМШЪХАФУС ДМС ПРТЕДЕМЕОЙС S1, S2 Й ЧОХФТЕООЕЗП РЕТЕОПУБ C2, ЛПФПТЩЕ Ч УЧПА ПЮЕТЕДШ ЙУРПМШЪХАФУС ДМС ПРТЕДЕМЕОЙС S3, S4 Й C4.
рБТБНЕФТЩ | 54/74 (133,155) | 54LS/74LS (533,555) | 54S/74S (530,531) | 54F/74F (1531)
чЩИ. ФПЛ МПЗ. 1 ДМС C4, Нб | 0.4 | 0.4 | 0.5 |
чЩИ. ФПЛ МПЗ. 1, Нб | 0.8 | 0.4 | 1 | 1
чЩИ. ФПЛ МПЗ. 0 ДМС C4, Нб | 8 | 4/8 | 10 |
чЩИ. ФПЛ МПЗ. 0, Нб | 16 | 4/8 | 20 | 20
чИ. ФПЛ МПЗ. 0 ДМС C0, Нб | 1.6 | 0.4 | 2 | 0.6
чИ. ФПЛ МПЗ. 0, Нб | 1.6 | 0.8 | 2 | 1.2
чИ. ФПЛ МПЗ. 1 ДМС C0, НЛб | 40 | 20 | 50 | 20
чИ. ФПЛ МПЗ. 1, НЛб | 40 | 40 | 50 | 20
фПЛ РПФТЕВМЕОЙС, Нб | -66-110 | -22-39 | -95-160 | -55
ъБДЕТЦЛЙ ТБУРТПУФТБОЕОЙС, (ОУ) |  |  |  |
пФ C0 Si= L-->H | -14-21 | -16-24 | -11-18 | -7.0-9.9
пФ C0 Si= H-->L | -12-21 | -15-24 | -12-18 | -7.0-9.5
пФ Ai, Bi Si= L-->H | -16-24 | -15-24 | -12-18 | -7.0-9.5
пФ Ai, Bi Si= H-->L | -16-24 | -15-24 | -11.5-18 | -7.0-9.5
пФ C0 C4= L-->H | - 9-14 | -11-17 | - 6-11 | -5.7-7.5
пФ C0 C4= H-->L | -11-16 | -11-22 | -7.5-11 | -5.4-7.0
пФ Ai, Bi C4= L-->H | - 9-14 | -11-17 | -7.5-12 | -5.7-7.5
пФ Ai, Bi C4= H-->L | -11-16 | -12-17 | -8.5-12 | -5.3-7.0
рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
лПЪБЛ чЙЛФПТ тПНБОПЧЙЮ, оПЧПУЙВЙТУЛ, 11-УЕО-2001З.


рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
уРТБЧПЮОЙЛ РП УФБОДБТФОЩН ГЙЖТПЧЩН ффм НЙЛТПУИЕНБН
йн7 = (385) - ЮЕФЩТЕ РПУМЕДПЧБФЕМШОЩИ УХННБФПТБ/ЧЩЮЙФБФЕМС
A,B - ЧИПДЩ УХННБФПТПЧ/ЧЩЮЙФБФЕМЕК
S - ХРТБЧМЕОЙЕ:
    S=L - УХННЙТПЧБОЙЕ
    S=H - ЧЩЮЙФБОЙЕ
F - ЧЩИПДЩ
CЛ- ФБЛФЙТПЧБОЙЕ
Cl- ЮЙУФЛБ, УВТБУЩЧБЕФ ЧОХФТЕООЙК ФТЙЗЗЕТ УХННЩ, УВТБУЩЧБЕФ ЙМЙ ХУФБОБЧМЙЧБЕФ ЧОХФТЕООЙК ФТЙЗЗЕТ РЕТЕОПУБ
C- УПУФПСОЙЕ ФТЙЗЗЕТБ РЕТЕОПУБ РЕТЕД ФБЛФПН
C1- УПУФПСОЙЕ ФТЙЗЗЕТБ РЕТЕОПУБ РПУМЕ ФБЛФБ
Cp | Cl | S | A B | C C1 | F | жХОЛГЙС
X | L | L | X X | L L | L | юЙУФЛБ
X | L | H | X X | H H | L | юЙУФЛБ
L | H | X | X X | C0 C10 | F0 |
H | H | X | X X | C0 C10 | F0 |
_/~ | H | L | L L | L L | L | уХННЙТПЧБОЙЕ
_/~ | H | L | L L | H L | H | уХННЙТПЧБОЙЕ
_/~ | H | L | L H | L L | H | уХННЙТПЧБОЙЕ
_/~ | H | L | L H | H H | L | уХННЙТПЧБОЙЕ
_/~ | H | H | L L | L L | H | уХННЙТПЧБОЙЕ
_/~ | H | H | L H | H H | L | уХННЙТПЧБОЙЕ
_/~ | H | H | H H | L H | L | уХННЙТПЧБОЙЕ
_/~ | H | H | H H | H H | H | уХННЙТПЧБОЙЕ
_/~ | H | L | L L | L L | H | чЩЮЙФБОЙЕ
_/~ | H | L | L L | H H | L | чЩЮЙФБОЙЕ
_/~ | H | L | L H | L L | L | чЩЮЙФБОЙЕ
_/~ | H | L | L H | H L | H | чЩЮЙФБОЙЕ
_/~ | H | H | L L | L H | L | чЩЮЙФБОЙЕ
_/~ | H | H | L H | H H | H | чЩЮЙФБОЙЕ
_/~ | H | H | H H | L L | H | чЩЮЙФБОЙЕ
_/~ | H | H | H H | H H | L | чЩЮЙФБОЙЕ

рБТБНЕФТЩ | 54LS/74LS (533,555) | 54F/74F (1531)
чИПДОПК ФПЛ МПЗ. 0, Нб | 0.4 | 0.6
чИПДОПК ФПЛ МПЗ. 1, НЛб | 20 | 20
фПЛ ЛПТПФЛПЗП ЪБНЩЛБОЙС, Нб | 20-100 | 60-150
фПЛ РПФТЕВМЕОЙС, Нб | -48-75 | -68-95
ъБДЕТЦЛЙ ТБУРТПУФТБОЕОЙС, ОУ |  |
пФ CЛ ДП ЧЩИПДПЧ = L-->H | -14-22 | -8
пФ CЛ ДП ЧЩИПДПЧ = H-->L | -18-27 | -9
пФ Cl ДП ЧЩИПДПЧ | -18-30 | -12
чТЕНС РТЕДХУФБОПЧЛЙ A, B, S | 10- | 15-
чТЕНС РТЕДХУФБОПЧЛЙ Cl | 25- |
чТЕНС ХДЕТЦБОЙС A, B, S | 3- | 0-
чТЕНС ХДЕТЦБОЙС Cl | 3- |
дМЙФЕМШОПУФШ ЙНРХМШУБ CЛ (H/L) | 16- | 6-
дМЙФЕМШОПУФШ ЙНРХМШУБ Cl | 20- | 6-
нБЛУЙНБМШОБС ЮБУФПФБ, нзГ | 30-40- | 70-100-

рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
лПЪБЛ чЙЛФПТ тПНБОПЧЙЮ, оПЧПУЙВЙТУЛ, 25-УЕО-2001З.


рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
уРТБЧПЮОЙЛ РП УФБОДБТФОЩН ГЙЖТПЧЩН ффм НЙЛТПУИЕНБН
йр2 = (180) - УИЕНБ ЛПОФТПМС ЮЕФОПУФЙ

уХННБ "H" ОБ A-H | Ev.in | Odd.in | Even.out | Odd.out
юЕФОБ | H | L | H | L
оЕЮЕФОБ | H | L | L | H
юЕФОБ | L | H | L | H
оЕЮЕФОБ | L | H | L | L
X | H | H | L | L
X | L | L | H | H
рБТБНЕФТЩ | 54/74 (133,155) |
чИПДОПК ФПЛ МПЗ. 0 ДМС Ev.in, Odd.in, Нб | 3.2 |
чИПДОПК ФПЛ МПЗ. 0 ДМС A-H, Нб | 1.6 |
чИПДОПК ФПЛ МПЗ. 1 ДМС Ev.in, Odd.in,НЛб | 80 |
чИПДОПК ФПЛ МПЗ. 1 ДМС A-H, НЛб | 40 |
фПЛ РПФТЕВМЕОЙС, Нб | -34-56 |
ъБДЕТЦЛЙ ТБУРТПУФТБОЕОЙС (ОУ) |  |
пФ A-H ДП Even.out = L-->H | -40-60 | Odd.in = L
пФ A-H ДП Even.out = H-->L | -45-68 | Odd.in = L
пФ A-H ДП Odd.out = L-->H | -32-48 | Odd.in = L
пФ A-H ДП Odd.out = H-->L | -25-38 | Odd.in = L
пФ A-H ДП Even.out = L-->H | -32-48 | Ev.in = L
пФ A-H ДП Even.out = H-->L | -25-38 | Ev.in = L
пФ A-H ДП Odd.out = L-->H | -40-60 | Ev.in = L
пФ A-H ДП Odd.out = H-->L | -45-68 | Ev.in = L
пФ Ev/Odd.in ДП Even/Odd.out = L-->H | -13-20 |
пФ Ev/Odd.in ДП Even/Odd.out = H-->L | - 7-10 |
рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
лПЪБЛ чЙЛФПТ тПНБОПЧЙЮ, оПЧПУЙВЙТУЛ, 25-УЕО-2001З.


рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
уРТБЧПЮОЙЛ РП УФБОДБТФОЩН ГЙЖТПЧЩН ффм НЙЛТПУИЕНБН
йр3 = (181) - ЮЕФЩТЕИТБЪТСДОПЕ бмх
A0-A3, B0-B3 - ЧИПДЩ ПРЕТБОДПЧ;
F0-F3 - ЧЩИПД ТЕЪХМШФБФБ;
S0-S3 - ЛПД ЖХОЛГЙЙ;
M- ЧЩВПТ ПРЕТБГЙЙ БТЙЖНЕФЙЮЕУЛЙЕ/МПЗЙЮЕУЛЙЕ;
Cn- ЧИПД РЕТЕОПУБ;
Cn+4- ЧЩИПД РЕТЕОПУБ;
A=B- ЧЩИПД ЛПНРБТБФПТБ;
-P,-G - ЧЩИПДЩ ДМС УФЩЛПЧЛЙ УП УИЕНПК ХУЛПТЕООПЗП РЕТЕОПУБ.
чЩИПД A=B - У ПФЛТЩФЩН ЛПММЕЛФПТПН.

оПНЕТ ЧЩЧПДБ | 2 | 1 | 9 | 13 | 7 | 16 | 15 | 17
пФТЙГБФЕМШОБС МПЗЙЛБ | -A0 | -B0 | -F0 | -F3 | Cn | Cn+4 | -P | -G
рПМПЦЙФЕМШОБС МПЗЙЛБ | A0 | B0 | F0 | F3 | -Cn | -Cn+4 | P | G

бмх НПЦЕФ ВЩФШ ЙУРПМШЪПЧБОП ЛБЛ ЛПНРБТБФПТ ДЧХИ ДЧПЙЮОЩИ ЮЙУЕМ.
чЩИПД "A=B"= H, ЕУМЙ ЧУЕ "Fi"=H.

ч ТЕЦЙНЕ ЧЩЮЙФБОЙС ДЧХИ ЮЙУЕМ НПЦОП РПМШЪПЧБФШУС ФБВМЙГЕК:
чИПД Cn | чЩИПД Cn+4 | пФТЙГБФЕМШОБС МПЗЙЛБ | рПМПЦЙФЕМШОБС МПЗЙЛБ
H | H | "A" ВПМШЫЕ/ТБЧОП "B" | "A" НЕОШЫЕ/ТБЧОП "B"
H | L | "A" НЕОШЫЕ "B" | "A" ВПМШЫЕ "B"
L | H | "A" ВПМШЫЕ "B" | "A" НЕОШЫЕ "B"
L | L | "A" НЕОШЫЕ/ТБЧОП "B" | "A" ВПМШЫЕ/ТБЧОП "B"
рБТБНЕФТЩ | 54/74 (133,155) | 54/74LS (533,555) | 54/74S (531) | 74AS (1530) | 54F/74F (1531)
чИ.ФПЛ МПЗ.0 ДМС M, Нб | 1.6 | 0.4 | 2 | 2 | 0.6
чИ.ФПЛ МПЗ.0 ДМС Ai, Bi, Нб | 4.8 | 1.2 | 6 | 6 | 0.6
чИ.ФПЛ МПЗ.0 ДМС Si, Нб | 6.4 | 1.6 | 8 | 8 | 0.6
чИ.ФПЛ МПЗ.0 ДМС Cn, Нб | 8.0 | 2.0 | 10 | 12 | 0.6
чИ.ФПЛ МПЗ.1 ДМС M, НЛб | 40 | 20 | 50 | 20 | 20
чИ.ФПЛ МПЗ.1 ДМС Ai, Bi, НЛб | 120 | 60 | 150 | 60 | 20
чИ.ФПЛ МПЗ.1 ДМС Si, НЛб | 160 | 80 | 200 | 80 | 20
чИ.ФПЛ МПЗ.1 ДМС Cn, НЛб | 200 | 100 | 250 | 120 | 20
фПЛ ЛПТПФЛПЗП ЪБНЩЛБО.,Нб | 18-57 | 5-42 | 40-100 | 30-112 | 60-150
фПЛ РПФТЕВМЕОЙС, Нб | -94-150 | -21-37 | -120-220 | -135-200 | -65
ъБДЕТЦЛЙ ТБУРТПУФТБОЕОЙС |  |  |  |  |
пФ Cn ДП Cn+4 = L-->H | -18 | -27 | -10.5 | -7-9 | -6.4-8.5
пФ Cn ДП Cn+4 = H-->L | -19 | -20 | -10.5 | -7-9 | -6.1-8.0
пФ Cn ДП Fi = L-->H | -19 | -26 | -12 | -6-9 | -6.7-8.5
пФ Cn ДП Fi = H-->L | -18 | -20 | -12 | -6-9 | -6.5-8.5
пФ Ai, Bi ДП Cn+4 = L-->H | -50 | -41 | -23 | -8-16 | -14
пФ Ai, Bi ДП Cn+4 = H-->L | -50 | -41 | -23 | -8-16 | -13
пФ Ai, Bi ДП Fi = L-->H | -48 | -33 | -20 | -6-11 | -11
пФ Ai, Bi ДП Fi = H-->L | -34 | -38 | -22 | -6-11 | -11
пФ Ai, Bi ДП -P = L-->H | -25 | -30 | -15 | -6-10 | -7.5
пФ Ai, Bi ДП -P = H-->L | -25 | -33 | -15 | -6-10 | -8.0
пФ Ai, Bi ДП -G = L-->H | -25 | -32 | -15 | -6-9 | -8.5
пФ Ai, Bi ДП -G = H-->L | -25 | -32 | -15 | -6-9 | -9.5
пФ Ai, Bi ДП A=B = L-->H | -50 | -50 | -23 | -14-21 | -27
пФ Ai, Bi ДП A=B = H-->L | -48 | -62 | -30 | -14-21 | -12.5

пФТЙГБФЕМШОБС МПЗЙЛБ
чЩВПТ | M=H | M=L; бТЙЖНЕФЙЮЕУЛЙЕ ПРЕТБГЙЙ
S3 S2 S1 S0 | мПЗ.ЖХОЛГЙС | Cn=L; ВЕЪ РЕТЕОПУБ | Cn=H; У РЕТЕОПУПН
L L L L | F=-A | F=A "-" 1 | F=A
L L L H | F=-(A&B) | F=A&B "-" 1 | F=A&B
L L H L | F=-A+B | F=A&(-B) "-" 1 | F=A&(-B)
L L H H | F=1 | F= "-" 1 | F=0
L H L L | F=-(A$B) | F=A "+" A$(-B) | F=A "+"A$(-B) "+" 1
L H L H | F=-B | F=A&B "+" A$(-B) | F=A&B "+" A$(-B) "+"1
L H H L | F=-(A!B) | F=A "-" B "-" 1 | F=A "-" B
L H H H | F=A$(-B) | F=A$(-B) | F=A$(-B) "+" 1
H L L L | F=(-A)&B | F=A "+" (A$B) | F=A "+" (A$B) "+" 1
H L L H | F=A!B | F=A "+" B | F=A "+" B "+" 1
H L H L | F=B | F=A&(-B) "+" (A$B) | F=A&(-B) "+"(A$B)"+"1
H L H H | F=A$B | F=A$B | F=A$B "+" 1
H H L L | F=0 | F=A "+" (A<1) | F=A "+"A "+" 1
H H L H | F=A&(-B) | F=A&B "+" A | F=A&B "+" A "+" 1
H H H L | F=A&B | F=A&(-B) "+" A | F=A&(-B) "+" A "+" 1
H H H H | F=A | F=A | F=A "+" 1

рПМПЦЙФЕМШОБС МПЗЙЛБ
чЩВПТ | M=H | M=L; бТЙЖНЕФЙЮЕУЛЙЕ ПРЕТБГЙЙ
S3 S2 S1 S0 | мПЗ.ЖХОЛГЙС | -Cn=H; ВЕЪ РЕТЕОПУБ | -Cn=L; У РЕТЕОПУПН
L L L L | F=-A | F=A | F=A "+" 1
L L L H | F=-(A$B) | F=A$B | F=A$B "+" 1
L L H L | F=(-A)&B | F=A$(-B) | F=A$(-B) "+" 1
L L H H | F=0 | F= "-" 1 | F=0
L H L L | F=-(A&B) | F=A "+" A&(-B) | F=A "+"A&(-B) "+" 1
L H L H | F=-B | F=A$B "+" A&(-B) | F=A$B "+" A&(-B) "+"1
L H H L | F=A!B | F=A "-" B "-" 1 | F=A "-" B
L H H H | F=A&(-B) | F=A&(-B) "-" 1 | F=A&(-B)
H L L L | F=(-A)$B | F=A "+" (A&B) | F=A "+" (A&B) "+" 1
H L L H | F=-(A!B) | F=A "+" B | F=A "+" B "+" 1
H L H L | F=B | F=A$(-B) "+" (A&B) | F=A$(-B) "+"(A&B)"+"1
H L H H | F=A&B | F=A&B "-" 1 | F=A&B
H H L L | F=1 | F=A "+" (A<1) | F=A "+"A "+" 1
H H L H | F=A$(-B) | F=A$B "+" A | F=A$B "+" A "+" 1
H H H L | F=A$B | F=A$(-B) "+" A | F=A$(-B) "+" A "+" 1
H H H H | F=A | F=A "-" 1 | F=A

"+", "-" - БТЙЖНЕФЙЮЕУЛЙЕ ПРЕТБГЙЙ
    мПЗЙЮЕУЛЙЕ ПРЕТБГЙЙ:
- -ПФТЙГБОЙЕ;
! - ЙУЛМАЮБАЭЕЕ ймй;
& - й;
$ - ймй;
<1 - УДЧЙЗ ЧМЕЧП ОБ 1 ВЙФ

рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
лПЪБЛ чЙЛФПТ тПНБОПЧЙЮ, оПЧПУЙВЙТУЛ, 27-УЕО-2001З.


рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
уРТБЧПЮОЙЛ РП УФБОДБТФОЩН ГЙЖТПЧЩН ффм НЙЛТПУИЕНБН
йр4 = (182) - УИЕНБ ВЩУФТПЗП РЕТЕОПУБ ДМС бмх
фБВМЙГБ ДМС -G
-G3 -G2 -G1 -G0 -P3 -P2 -P1 | -G
L X X X X X X | L
X L X X L X X | L
X X L X L L X | L
X X X L L L L | L
чУЕ ДТХЗЙЕ УПЮЕФБОЙС | H

фБВМЙГБ ДМС Cn+z
-G2 -G1 -G0 -P2 -P1 -P0 Cn | Cn+z
L X X X X X X | H
X L X L X X X | H
X X L L L X X | H
X X X L L L H | H
чУЕ ДТХЗЙЕ УПЮЕФБОЙС | L

фБВМЙГБ ДМС Cn+y
-G1 -G0 -P1 -P0 Cn | Cn+y
L X X X X | H
X L L X X | H
X X L L H | H
дТХЗЙЕ УПЮЕФБОЙС | L

фБВМЙГБ ДМС Cn+x
-G0 -P0 Cn | Cn+x
L X X | H
X L H | H
дТ.УПЮЕФБОЙС | L

TБВМЙГБ ДМС -P
-P3 -P2 -P1 -P0 | -P
L L L L | L
дТ. УПЮЕФБОЙС | H

рБТБНЕФТЩ | 54/74 133,155 | 54S/74S 530,531 | 74AS (1530) | 54F/74F (1531)
чИПДОПК ФПЛ МПЗ.0 ДМС Cn, Нб | 3.2 | 2 | 0.5 | 1.2
чИПДОПК ФПЛ МПЗ.0 ДМС -P3, Нб | 4.8 | 4 | 1 | 2.4
чИПДОПК ФПЛ МПЗ.0 ДМС -P2, Нб | 6.4 | 6 | 1.5 | 3.6
чИПДОПК ФПЛ МПЗ.0 ДМС -G1, Нб | 16 | 16 | 4 | 9.6
чИПДОПК ФПЛ МПЗ.0 ДМС -G0,-G2, Нб | 14.4 | 14 | 3.5 | 8.4
чИПДОПК ФПЛ МПЗ.0 ДМС ПУФ. Нб | 8 | 8 | 2 | 4.8
чИПДОПК ФПЛ МПЗ.1 ДМС Cn, НЛб | 80 | 50 | 20 | 20
чИПДОПК ФПЛ МПЗ.1 ДМС -P3, НЛб | 120 | 100 | 40 | 20
чИПДОПК ФПЛ МПЗ.1 ДМС -P2, НЛб | 160 | 150 | 60 | 20
чИПДОПК ФПЛ МПЗ.1 ДМС -G1, НЛб | 400 | 400 | 160 | 20
чИПДОПК ФПЛ МПЗ.1 ДМС -G0,-G2, НЛб | 360 | 350 | 140 | 20
чИПДОПК ФПЛ МПЗ.1 ДМС ПУФ. НЛб | 200 | 200 | 80 | 20
фПЛ ЛПТПФЛПЗП ЪБНЩЛБОЙС, Нб | 40-100 | 40-100 | 30-112 | 60-150
фПЛ РПФТЕВМЕОЙС, Нб | -45-72 | -69-109 | -23- | -24-36
ъБДЕТЦЛЙ ТБУРТПУФТБОЕОЙС (ОУ) |  |  |  |
= L-->H | -11-17 | -10 | -5- | -11.5
= H-->L | -15-22 | -10.5 | -5- | -10

рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
лПЪБЛ чЙЛФПТ тПНБОПЧЙЮ, оПЧПУЙВЙТУЛ, 28-УЕО-2001З.


рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
уРТБЧПЮОЙЛ РП УФБОДБТФОЩН ГЙЖТПЧЩН ффм НЙЛТПУИЕНБН
йр5 = (280) - УИЕНБ ЛПОФТПМС ЮЕФОПУФЙ

лПМ-ЧП ЕДЙОЙГ ОБ ЧИПДБИ | Even.out | Odd.out
0,2,4,6,8 | H | L
1,3,5,7,9 | L | H
рБТБНЕФТЩ | 54LS/74LS (533,555) | 54S/74S (530,531) | 74ALS (1533) | 54F/74F (1531)
чЩИПДОПК ФПЛ МПЗ.0, Нб | 4/8 | 20 | 20 | 20
чЩИПДОПК ФПЛ МПЗ.1, Нб | 0.4 | 1 | 2 | 1
чИПДОПК ФПЛ МПЗ.0, Нб | 0.4 | 2 | 0.5 |
чИПДОПК ФПЛ МПЗ.1, НЛб | 20 | 50 | 20 | 20
фПЛ ЛПТПФЛПЗП ЪБНЩЛБОЙС, Нб | 20-100 | 40-100 | 30-112 | 60-150
фПЛ РПФТЕВМЕОЙС, Нб | -16-27 | -67-105 | -27- | -26-35
ъБДЕТЦЛЙ ТБУРТПУФТБОЕОЙС, ОУ |  |  |  |
пФ A-I ДП Even.out = L-->H | -33-50 | -14-21 | -7- | -7-9
пФ A-I ДП Even.out = H-->L | -29-45 | -11.5-18 | -7.5- | -11-13
пФ A-I ДП Odd.out = L-->H | -23-35 | -14-21 | -7- | -8.6-10.5
пФ A-I ДП Odd.out = H-->L | -31-50 | -11.5-18 | -7.5- | -9-11
рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
лПЪБЛ чЙЛФПТ тПНБОПЧЙЮ, оПЧПУЙВЙТУЛ, 1-ПЛФ-2001З.


рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
уРТБЧПЮОЙЛ РП УФБОДБТФОЩН ГЙЖТПЧЩН ффм НЙЛТПУИЕНБН
йр6 = (242) - ЮЕФЩТЕ ЙОЧЕТУОЩИ ДЧХОБРТБЧМЕООЩИ ДТБКЧЕТБ
йр7 = (243) - ЮЕФЩТЕ ОЕЙОЧЕТУОЩИ ДЧХОБРТБЧМЕООЩИ ДТБКЧЕТБ
рБТБНЕФТЩ РТЙЧЕДЕОЩ ДМС 54LS242/ 74LS242, 54LS243/ 74LS243, AM54 S242/AM74S242, AM54S243/AM74S243

    йр6 Й йр7 НПЗХФ РЕТЕДБЧБФШ ДБООЩЕ У ЫЙОЩ A ОБ ЫЙОХ B ЙМЙ У ЫЙОЩ B ОБ ЫЙОХ A Ч РТСНПН (йр7) ЙМЙ ЙОЧЕТУОПН (йр6) ЧЙДЕ ЙМЙ ВЩФШ ПФЛМАЮЕОЩ ПФ ПВПЙИ ЫЙО.рТЙЕНОЙЛЙ ПВПЙИ УИЕН ЙНЕАФ ОБ ЧИПДЕ ФТЙЗЗЕТЩ ыНЙФФБ У ЗЙУФЕТЕЪЙУПН 0.2-0.4- ч.

    йр6
хРТБЧМЕОЙЕ ЧИПДБНЙ -Gab Gba | чЩИПДОЩЕ ДБООЩЕ A B
H H | -O I
L H | * *
H L | пФЛМАЮЕОП
L L | I -O

    йр7
хРТБЧМЕОЙЕ ЧИПДБНЙ -Gab Gba | чЩИПДОЩЕ ДБООЩЕ A B
H H | O I
L H | * *
H L | пФЛМАЮЕОП
L L | I O

рБТБНЕФТЩ | 54LS/74LS 533,555 | 54S/74S 530,531 | 74ALS (1533) | 74AS (1530) | 54F/74F (1531)
чЩИПДОПК ФПЛ МПЗ.0, Нб | 12/24 | 48/64 | 12/15 | 12/15 | 12/15
чЩИПДОПК ФПЛ МПЗ.1, Нб | 12/15 | 12/15 | 12/24 | 48/64 | 48/64
чИПДОПК ФПЛ МПЗ.0 ДМС Gi, НЛб | 200 | 2000 | 100 | 500 | 1600
чИПДОПК ФПЛ МПЗ.0, НЛб | 200 | 400 | 100 | 1000 | 1600
чИПДОПК ФПЛ МПЗ.1, НЛб | 20 | 50 | 20 | 50 | 70
чЩИПДОПЕ ОБРТ. МПЗ.0 РТЙ ФПЛЕ 24 Нб, ч | -.35-0.5 |  | -.35-0.5 |  |
чЩИПДОПЕ ОБРТ. МПЗ.0 РТЙ ФПЛЕ 48 Нб, ч | -0.55 |  |  | -0.55 | -0.5/
чЩИПДОПЕ ОБРТ. МПЗ.0 РТЙ ФПЛЕ 64 Нб, ч | -0.55 | -0.55 |  |  | /0.5
чЩИПДОПЕ ОБРТ. МПЗ.1 РТЙ ФПЛЕ 3 Нб, ч | 2.4-3.4- | 2.4-3.4- | 2.4-3.2- |  | 2.4-3.4-
чЩИПДОПЕ ОБРТ. МПЗ.1 РТЙ ФПЛЕ 12 Нб, ч | 2- | 2- | 2- | 2.4- | 2.0-
фПЛ ЛПТПФЛПЗП ЪБНЩЛБОЙС Нб | -40-225 | -50-225 | 30-112 | 50-150 | 100-225
фПЛ РПФТЕВМЕОЙС, ЧЩИПДЩ H, йр6 Нб | -22-38 | -80-135 | -10-16 | -18-28 | -22-35
фПЛ РПФТЕВМЕОЙС, ЧЩИПДЩ H, йр7 Нб | -22-38 | -95-160 | -15-25 | -28-44 | -64-80
фПЛ РПФТЕВМЕОЙС, ЧЩИПДЩ L, йр6 Нб | -29-50 | -100-150 | -14-21 | -38-60 | -40-55
фПЛ РПФТЕВМЕОЙС, ЧЩИПДЩ L, йр7 Нб | -29-50 | -120-180 | -20-30 | -47-74 | -64-90
фПЛ РПФТЕВМЕОЙС, ЧЩИПДЩ Z, йр6 Нб | -29-50 | -100-150 | -15-22 | -25-39 | -32-45
фПЛ РПФТЕВМЕОЙС, ЧЩИПДЩ Z, йр7 Нб | -32-54 | -120-180 | -21-32 | -35-56 | -71-90

ъБДЕТЦЛЙ, ОУ | LS242 | LS243 | S242 | S243 | ALS242 | ALS243 | AS242 | AS243 | F242 | F243
 | 555йр6 | 555йр7 | 531йр6 | 531йр7 | 1533йр6 | 1533йр7 | 1530йр6 | 1530йр7 | 1531йр6 | 1531йр7
чЩИ.= L-->H | - 9-14 | -12-18 | -4.5-7 | - 6-9 | -11 | -11 | -6.5 | -7.5 | -4.5-6.5 | -4.0-5.2
чЩИ.= H-->L | -12-18 | -12-18 | -4.5-7 | - 6-9 | -10 | -11 | -5.7 | -6.5 | -3.0-4.5 | -4.0-5.2
чЩИ.= Z-->L | -20-30 | -20-30 | -10-15 | -10-15 | -18 | -20 | -6 | -11 | -6.0-7.5 | -4.5-5.7
чЩИ.= Z-->H | -15-23 | -15-23 | -6.5-10 | - 8-12 | -21 | -20 | -8 | -8.5 | -6.5-9.0 | -5.0-7.5
чЩИ.= L-->Z | -15-25 | -15-25 | -10-15 | -10-15 | -14 | -14 | -7 | -7 | -7.0-9.0 | -4.0-6.0
чЩИ.= H-->Z | -10-18 | -10-18 | - 6-9 | - 6-9 | -22 | -22 | -11 | -11 | -6.0-9.5 | -4.5-6.0

рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
лПЪБЛ чЙЛФПТ тПНБОПЧЙЮ, оПЧПУЙВЙТУЛ, 5-ПЛФ-2001З.


рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
уРТБЧПЮОЙЛ РП УФБОДБТФОЩН ГЙЖТПЧЩН ффм НЙЛТПУИЕНБН
йр8 = (261) - ХНОПЦЙФЕМШ 2*4
ьФБ НЙЛТПУИЕНБ УРТПЕЛФЙТПЧБОБ ДМС ЙУРПМШЪПЧБОЙС Ч РТЙМПЦЕОЙСИ У РБТБММЕМШОЩН ХНОПЦЕОЙЕН. пОБ ЧЩРПМОСЕФ ДЧПЙЮОПЕ ХНОПЦЕОЙЕ Ч ДЧПЙЮОП-ДПРПМОЙФЕМШОПК ЖПТНЕ РП ДЧБ ВЙФБ ПДОПЧТЕНЕООП.
чИПДЩ Mi СЧМСАФУС ЧИПДБНЙ ВЙФ НОПЦЙФЕМС, Б ЧИПДЩ Bi СЧМСАФУС ЧИПДБНЙ НОПЦЙНПЗП. чЩИПДЩ Qi РТЕДУФБЧМСАФ ЙЪ УЕВС ЮБУФЙЮОПЕ РТПЙЪЧЕДЕОЙЕ ЛПДЙТПЧБОЙЕ ОБ ПУОПЧБОЙЙ ЮЙУМБ 4.
хРТБЧМЕОЙЕ МЬФЮЕН | M2 M1 M0 | -Q4 Q3 Q2 Q1 Q0
L | X X X | -Q40 Q30 Q20 Q10 Q00
H | L L L | H L L L L
H | L L H | -B4 B4 B3 B2 B1
H | L H L | -B4 B4 B3 B2 B1
H | L H H | -B4 B3 B2 B1 B0
H | H L L | B4 -B3 -B2 -B1 -B0
H | H L H | B4 -B4 -B3 -B2 -B1
H | H H L | B4 -B4 -B3 -B2 -B1
H | H H H | H L L L L
рБТБНЕФТЩ | 54LS/74LS (533,555)
чИПДОПК ФПЛ МПЗ.0 ДМС M0, M1, Нб | 0.8
чИПДОПК ФПЛ МПЗ.0 ДМС ПУФБМШОЩИ ЧИПДПЧ, Нб | 0.4
чИПДОПК ФПЛ МПЗ.1 ДМС M0, M1, НЛб | 40
чИПДОПК ФПЛ МПЗ.1 ДМС ПУФБМШОЩИ ЧИПДПЧ, НЛб | 20
фПЛ РПФТЕВМЕОЙС, Нб | -22-40
ъБДЕТЦЛЙ ТБУРТПУФТБОЕОЙС (ОУ) |
пФ G Q = L-->H | -22-35
пФ G Q = H-->L | -20-30
пФ M0, M1 Q = L-->H | -25-40
пФ M0, M1 Q = H-->L | -22-35
пФ Bi Q = L-->H | -27-42
пФ Bi Q = H-->L | -24-37
чТЕНС РТЕДХУФБОПЧЛЙ Mi ( ~\_ ) | 17-
чТЕНС РТЕДХУФБОПЧЛЙ Bi ( ~\_ ) | 15-
чТЕНС ХДЕТЦБОЙС Bi, Mi ( ~\_ ) | 0-
ыЙТЙОБ ЙНРХМШУБ G | 25-
рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
лПЪБЛ чЙЛФПТ тПНБОПЧЙЮ, оПЧПУЙВЙТУЛ, 9-ПЛФ-2001З.


рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
уРТБЧПЮОЙЛ РП УФБОДБТФОЩН ГЙЖТПЧЩН ффм НЙЛТПУИЕНБН
йр9 = (384) - 8-ТБЪТСДОЩК РПУМЕДПЧБФЕМШОЩК ХНОПЦЙФЕМШ

йр9 СЧМСЕФУС 8-ТБЪТСДОЩН ХНОПЦЙФЕМЕН, РТЙОЙНБАЭЙН ПДЙО ПРЕТБОД Ч РБТБММЕМШОПН ЧЙДЕ, Б ЧФПТПК (РП ЧИПДХ Y) Ч РПУМЕДПЧБФЕМШОПН ЧЙДЕ (УОБЮБМБ РПДБЕФУС НМБДЫЙК ВЙФ). тЕЪХМШФБФ РПСЧМСЕФУС ОБ ЧЩИПДЕ S ФБЛЦЕ Ч РПУМЕДПЧБФЕМШОПН ЧЙДЕ (УОБЮБМБ ЧЩДБЕФУС НМБДЫЙК ТБЪТСД). хНОПЦЕОЙЕН m-ТБЪТСДОПЗП ОБ n-ТБЪТСДОПЕ РПМХЮБЕФУС m+n- ТБЪТСДОПЕ. фБЛЙН ПВТБЪПН УИЕНБ ДПМЦОБ РПМХЮЙФШ m+n ФБЛФПЧЩИ ЙНРХМШУПЧ.
    мЬФЮЙ РБТБММЕМШОПЗП ПРЕТБОДБ ХРТБЧМСАФУС ЧИПДПН Cl. еУМЙ Cl="L", ФП ЧУЕ ЧОХФТЕООЙЕ ФТЙЗЗЕТБ УВТБУЩЧБАФУС Й ЧИПДОЩЕ МЬФЮЙ РТЙОЙНБАФ ОПЧПЕ УМПЧП. еУМЙ Cl="H" - МЬФЮЙ ЪБРЕТФЩ.
    чИПД "K" РТЕДОБЪОБЮЕО ДМС ЛБУЛБДЙТПЧБОЙС, РТЙ ЛПФПТПН ОБ ОЕЗП РПДБЕФУС ЧЩИПД УХННЩ ВПМЕЕ УФБТЫЕЗП РТЙВПТБ. дМС ПРТЕДЕМЕОЙС УБНПЗП УФБТЫЕЗП РТЙВПТБ РТЕДОБЪОБЮЕО ЧИПД "M" (ОБ "M" УБНПЗП УФБТЫЕЗП РТЙВПТБ РПДБЕФУС "L", ОБ ПУФБМШОЩЕ "H").
чИПДЩ |  |  |  |  |  | чОХФТ Y-1 | чЩИПД S | жХОЛГЙС
Cl | CЛ | K | M | Xi | Y
- | - | L | L | - | - | - | - | уБНЩК УФБТЫЙК ХНОПЦЙФЕМШ
- | - | CS | H | - | - | - | - | рТЙВПТ ПВЯЕДЙОЕО Ч ГЕРПЮЛХ
L | - | - | - | OP | - | L | L | ъБЗТХЪЙФШ ОПЧЩК ПРЕТБОД Й РПЮЙУФЙФШ ЧОХФТ. УХННХ Й РЕТЕОПУ
H | - | - | - | - | - | - | - | хУФТПКУФЧП ТБЪТЕЫЕОП
H | _/~ | - | - | - | L | L | AR | уДЧЙЗ ТЕЗЙУФТБ УХННЩ
H | _/~ | - | - | - | L | H | AR | рТЙВБЧЙФШ ПРЕТБОД Л ТЕЗЙУФТХ УХННЩ Й УДЧЙОХФШ
H | _/~ | - | - | - | H | L | AR | чЩЮЕУФШ ПРЕТБОД ЙЪ ТЕЗЙУФТБ УХННЩ Й УДЧЙОХФШ
H | _/~ | - | - | - | H | H | AR | уДЧЙОХФШ ТЕЗЙУФТ УХННЩ
    CS - УПЕДЙОЕОЙЕ У ЧЩИПДПН УХННЩ УФБТЫЕЗП ХУФТПКУФЧБ
    OP - ЧИПДОЩЕ МЬФЮЙ ПФЛТЩФЩ ДМС ОПЧЩИ ДБООЩИ
    AR - ЧЩИПДЩ ПРТЕДЕМСАФУС БМЗПТЙФНПН "BOOTH"Б
рБТБНЕФТЩ | 54LS/74LS (533,555)
чИПДОПК ФПЛ МПЗ.0 ДМС Xi, M, Нб | 0.48
чИПДОПК ФПЛ МПЗ.0 ДМС K, Cl, Нб | 1.2
чИПДОПК ФПЛ МПЗ.0 ДМС CЛ, Нб | 1.6
чИПДОПК ФПЛ МПЗ.0 ДМС Y, Нб | 3.2
фПЛ РПФТЕВМЕОЙС, Нб | -91-155
ъБДЕТЦЛЙ ТБУРТПУФТБОЕОЙС (ОУ) |
пФ CЛ Q = L-->H | -15-23
пФ CЛ Q = H-->L | -15-23
пФ Cl Q = H-->L | -17-25
чТЕНС РТЕДХУФБОПЧЛЙ Y | 45/38-
чТЕНС РТЕДХУФБОПЧЛЙ K | 30/24-
чТЕНС РТЕДХУФБОПЧЛЙ Xi ПФОПУЙФЕМШОП Cl | 23/19-
чТЕНС ХДЕТЦБОЙС Xi ПФОПУЙФЕМШОП Cl | 2-
чТЕНС ХДЕТЦБОЙС | 0-
ыЙТЙОБ ЙНРХМШУБ CЛ (L/H) | 20-
ыЙТЙОБ ЙНРХМШУБ Cl | 38/33-
нБЛУЙНБМШОБС ФБЛФПЧБС ЮБУФПФБ, нзГ | 25-40-
рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
лПЪБЛ чЙЛФПТ тПНБОПЧЙЮ, оПЧПУЙВЙТУЛ, 11-ПЛФ-2001З.


рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
уРТБЧПЮОЙЛ РП УФБОДБТФОЩН ГЙЖТПЧЩН ффм НЙЛТПУИЕНБН
йр10 = (AM93S48) - 12-ТБЪТСДОБС УИЕНБ ЛПОФТПМС ЮЕФОПУФЙ

лПМЙЮЕУФЧП ЧИПДПЧ Ч УПУФПСОЙЙ |  | чЩИПДЩ
L | H | Odd.out | Even.out
0 | 12 | L | H
1 | 11 | H | L
2 | 10 | L | H
3 | 9 | H | L
4 | 8 | L | H
5 | 7 | H | L
6 | 6 | L | H
7 | 5 | H | L
8 | 4 | L | H
9 | 3 | H | L
10 | 2 | L | H
11 | 1 | H | L
12 | 0 | L | H

рБТБНЕФТЩ | 93S (530,531)
чЩИПДОПК ФПЛ МПЗ. 1 Нб | 1
чЩИПДОПК ФПЛ МПЗ. 0 Нб | 20
чИПДОПК ФПЛ МПЗ. 0 Нб | 0.8
чИПДОПК ФПЛ МПЗ. 1 НЛб | 20
фПЛ ЛПТПФЛПЗП ЪБНЩЛБОЙС Нб | 40-100
фПЛ РПФТЕВМЕОЙС Нб | -57-80
ъБДЕТЦЛЙ ТБУРТПУФТБОЕОЙС (ОУ) |
пФ Ii ДП Even.out = L-->H | -19-28
пФ Ii ДП Even.out = H-->L | -19-28
пФ Ii ДП Odd.out = L-->H | -19-28
пФ Ii ДП Odd.out = H-->L | -19-28
рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
лПЪБЛ чЙЛФПТ тПНБОПЧЙЮ, оПЧПУЙВЙТУЛ, 7-НБТ-2003З.


рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
уРТБЧПЮОЙЛ РП УФБОДБТФОЩН ГЙЖТПЧЩН ффм НЙЛТПУИЕНБН
йр12 = (В/Б) - 4-ТБЪТСДОЩК ДЧХОБРТБЧМЕООЩК РТЙЕНПРЕТЕДБФЮЙЛ ВЕЪ ЙОЧЕТУЙЙ
йр13 = (В/Б) - 4-ТБЪТСДОЩК ДЧХОБРТБЧМЕООЩК РТЙЕНПРЕТЕДБФЮЙЛ У ЙОЧЕТУЙЕК
  йр12, йр13 НПЗХФ РЕТЕДБЧБФШ ДБООЩЕ У ЫЙОЩ I ОБ ЫЙОХ B ЙМЙ У ЫЙОЩ B ОБ ЫЙОХ O МЙВП ПУХЭЕУФЧМСФШ ПДОПЧТЕНЕООП ПВЕ РЕТЕДБЮЙ.
-CO -CI | пРЕТБГЙС
L L | рЕТЕДБЮБ У B ОБ O Й У I ОБ B
L H | рЕТЕДБЮБ У B ОБ O
H L | рЕТЕДБЮБ У I ОБ B
H H | пФЛМАЮЕОП

рБТБНЕФТЩ | йр12,йр13
чИПДОПК ФПЛ МПЗ.0 НЛб | -200
чИПДОПК ФПЛ МПЗ.1 НЛб | -20
чЩИПДОПЕ ОБРТСЦЕОЙЕ МПЗ.0 ч | -0.4
чЩИПДОПЕ ОБРТСЦЕОЙЕ МПЗ.1 ч | 2.0-
фПЛ РПФТЕВМЕОЙС ЧУЕ ЧЩИПДЩ H, Нб | -25
фПЛ РПФТЕВМЕОЙС ЧУЕ ЧЩИПДЩ L, Нб | -30
фПЛ РПФТЕВМЕОЙС ЧУЕ ЧЩИПДЩ Z, Нб | -35
ъБДЕТЦЛЙ ТБУРТПУФТБОЕОЙС (ОУ) | -30
рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
лПЪБЛ чЙЛФПТ тПНБОПЧЙЮ, оПЧПУЙВЙТУЛ, 7-НБТ-2003З.


рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
уРТБЧПЮОЙЛ РП УФБОДБТФОЩН ГЙЖТПЧЩН ффм НЙЛТПУИЕНБН
йр14 = (881) - ЮЕФЩТЕИТБЪТСДОПЕ бмх
A0-A3, B0-B3 - ЧИПДЩ ПРЕТБОДПЧ;
F0-F3 - ЧЩИПД ТЕЪХМШФБФБ;
S0-S3 - ЛПД ЖХОЛГЙЙ;
M- ЧЩВПТ ПРЕТБГЙЙ БТЙЖНЕФЙЮЕУЛЙЕ/МПЗЙЮЕУЛЙЕ;
Cn- ЧИПД РЕТЕОПУБ;
Cn+4- ЧЩИПД РЕТЕОПУБ;
A=B- ЧЩИПД ЛПНРБТБФПТБ;
-P,-G - ЧЩИПДЩ ДМС УФЩЛПЧЛЙ УП УИЕНПК ХУЛПТЕООПЗП РЕТЕОПУБ.
чЩИПД A=B - У ПФЛТЩФЩН ЛПММЕЛФПТПН.

оПНЕТ ЧЩЧПДБ | 2 | 1 | 9 | 13 | 7 | 16 | 15 | 17
пФТЙГБФЕМШОБС МПЗЙЛБ | -A0 | -B0 | -F0 | -F3 | Cn | Cn+4 | -P | -G
рПМПЦЙФЕМШОБС МПЗЙЛБ | A0 | B0 | F0 | F3 | -Cn | -Cn+4 | P | G

бмх НПЦЕФ ВЩФШ ЙУРПМШЪПЧБОП ЛБЛ ЛПНРБТБФПТ ДЧХИ ДЧПЙЮОЩИ ЮЙУЕМ.
чЩИПД "A=B"= H, ЕУМЙ ЧУЕ "Fi"=H.

рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
лПЪБЛ чЙЛФПТ тПНБОПЧЙЮ, оПЧПУЙВЙТУЛ, 29-НБТ-2003З.


рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
уРТБЧПЮОЙЛ РП УФБОДБТФОЩН ГЙЖТПЧЩН ффм НЙЛТПУИЕНБН
йр15 = (MB502) - ЛПДЕТ-ДЕЛПДЕТ ДМС МПЛБМШОЩИ УЕФЕК ФЙРБ Ethernet
RC | ЧЩИПД ДМС РПДЛМАЮЕОЙС ТЕЪЙУФПТБ Й ЛПОДЕОУБФПТБ
C | ЧЩИПД ДМС РПДЛМАЮЕОЙС ЛПОДЕОУБФПТБ
NC | ЧЩЧПД ДМС ФЕУФЙТПЧБОЙС
G1,G2 | ЧЩИПД ЗЕОЕТБФПТБ
G | ЧИПД ЗЕОЕТБФПТБ
SR | ЧИПД УВТПУБ
ETF | ЧИПД ТБЪТЕЫЕОЙС РЕТЕДБЮЙ
CD | ЧИПД ЛПДЙТХЕНПК ЙОЖПТНБГЙЙ
CTF | ЧЩИПД ФБЛФБ РЕТЕДБЮЙ
DC | ЧЩИПД ДЕЛПДЙТХЕНПК ЙОЖПТНБГЙЙ
CRC | ЧЩИПД ФБЛФБ РТЙЕНБ
Q | ЧЩИПД УФПМЛОПЧЕОЙС
ERC | ЧЩИПД ТБЪТЕЫЕОЙС РТЙЕНБ
E | ЧИПД ТБЪТЕЫЕОЙС
M0 | ЧИПД ТЕЦЙНБ
DI+,DI- | ЧИПД РТЙОЙНБЕНПК ЙОЖПТНБГЙЙ
DO+,DO- | ЧЩИПД РЕТЕДБЧБЕНПК ЙОЖПТНБГЙЙ
D+,D- | ЧИПД ДБООЩИ УФПМЛОПЧЕОЙС
рБТБНЕФТЩ | йр15
чИ. ФПЛ МПЗ. 0 ЧИПДПЧ SR,ETF,CD,E,M0 , Нб | 0.1
чИ. ФПЛ МПЗ. 0 ЧИПДПЧ DI+,DI-,D+,D- , Нб | 1.5
чИ. ФПЛ МПЗ. 1 ЧИПДБ G , НЛб | 150
чИ. ФПЛ МПЗ. 1 ЧИПДПЧ SR,ETF,CD,E,M0 , НЛб | 20
чИ. ФПЛ МПЗ. 1 ЧИПДПЧ DI+,DI-,D+,D- , НЛб | 700
чЩИПДОПЕ ОБРТСЦЕОЙЕ МПЗ.0 (I= 8 Нб) ,ч | -0.5
чЩИПДОПЕ ОБРТСЦЕОЙЕ МПЗ.1 (I=0.4 Нб) ,ч | 2.7-
фПЛ РПФТЕВМЕОЙС Нб | -220
ъБДЕТЦЛЙ ТБУРТПУФТБОЕОЙС, ОУ |
пФ D+,D- ДП Q | -30
рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
лПЪБЛ чЙЛФПТ тПНБОПЧЙЮ, оПЧПУЙВЙТУЛ, 29-НБТ-2003З.


рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
уРТБЧПЮОЙЛ РП УФБОДБТФОЩН ГЙЖТПЧЩН ффм НЙЛТПУИЕНБН
йт1 = (95) - 4-ТБЪТСДОЩК ХОЙЧЕТУБМШОЩК ТЕЗЙУФТ

тЕЗЙУФТ НПЦЕФ ПУХЭЕУФЧМСФШ ЖХОЛГЙЙ РБТБММЕМШОПК ЪБЗТХЪЛЙ, УДЧЙЗБ ЧРТБЧП (ПФ Qa Л Qd) Й УДЧЙЗБ ЧМЕЧП (ПФ Qd Л Qa) РТЙ УППФЧЕФУФЧХАЭЕК ЛПННХФБГЙЙ ЧИПДПЧ Й ЧЩИПДПЧ.

оБЪОБЮЕОЙЕ ЧИПДПЧ

X | РПУМЕДПЧБФЕМШОЩК ЧИПД
M | MODE, ХРТБЧМЕОЙЕ ТЕЦЙНБНЙ
CЛ1 | ФБЛФЩ УДЧЙЗБ ЧРТБЧП
CЛ2 | ФБЛФЩ ЪБЗТХЪЛЙ
фБВМЙГБ ЖХОЛГЙК
чИПДЩ |  |  |  |  | чЩИПДЩ
M | CЛ2 | CЛ1 | X | A B C D | Qa Qb Qc Qd
H | H | X | X | X X X X | Qa0 Qb0 Qc0 Qd0
H | ~\_ | X | X | A B C D | A B C D
H | ~\_ | X | X | Qb Qc Qd D | Qb Qc Qd D
L | L | H | X | X X X X | Qa0 Qb0 Qc0 Qd0
L | X | ~\_ | H | X X X X | H Qa0 Qb0 Qc0
L | X | ~\_ | L | X X X X | L Qa0 Qb0 Qc0
_/~ | L | L | X | X X X X | Qa0 Qb0 Qc0 Qd0
~\_ | L | L | X | X X X X | Qa0 Qb0 Qc0 Qd0
~\_ | L | H | X | X X X X | Qa0 Qb0 Qc0 Qd0
_/~ | H | L | X | X X X X | Qa0 Qb0 Qc0 Qd0
_/~ | H | H | X | X X X X | Qa0 Qb0 Qc0 Qd0
рБТБНЕФТЩ
рБТБНЕФТЩ | 54LS/74LS (533,555) | 54/74 (133,155) | 54AS/74AS (1530)
чИПДОПК ФПЛ МПЗ. 0 (ДМС ЧИПДБ "M"), Нб | 0.4 | 3.2 | 0.5
чИПДОПК ФПЛ МПЗ. 0, Нб | 0.4 | 1.6 | 0.5
чИПДОПК ФПЛ МПЗ. 1 (ДМС ЧИПДБ "M"), НЛб | 20 | 80 | 20
чИПДОПК ФПЛ МПЗ. 1, НЛб | 20 | 40 | 20
фПЛ РПФТЕВМЕОЙС, Нб | -13-21 | -39-63 | -26-
ъБДЕТЦЛЙ ТБУРТПУФТБОЕОЙС (ОУ) |  |  |
чЩИПДЩ "Q" ПФ ЧИПДБ "Clock" Q= L-->H | -18-27 | -18-27 | -6.4-
чЩИПДЩ "Q" ПФ ЧИПДБ "Clock" Q= H-->L | -21-32 | -21-32 | -7.1-
ыЙТЙОБ ЙНРХМШУБ "Clock" (H) | 25- | 20- |
чТЕНС РТЕДХУФБОПЧЛЙ ДБООЩИ | 20- | 15- |
чТЕНС ХДЕТЦБОЙС ДБООЩИ | 20- | 0- |
чТЕНС ПФ ТБЪТ. CЛ1 ДП БЛФЙЧОПЗП ЖТПОФБ | 20- | 15- |
чТЕНС ПФ ТБЪТ. CЛ2 ДП БЛФЙЧОПЗП ЖТПОФБ | 20- | 15- |
чТЕНС ПФ ЪБРТ. CЛ1 ДП БЛФЙЧОПЗП ЖТПОФБ | 20- | 5- |
чТЕНС ПФ ЪБРТ. CЛ2 ДП БЛФЙЧОПЗП ЖТПОФБ | 20- | 5- |
нБЛУЙНБМШОБС ФБЛФПЧБС ЮБУФПФБ, нзГ | 25-36- | 25-36- |
рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
лПЪБЛ чЙЛФПТ тПНБОПЧЙЮ, оПЧПУЙВЙТУЛ, 5-БРТ-2003З.


рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
уРТБЧПЮОЙЛ РП УФБОДБТФОЩН ГЙЖТПЧЩН ффм НЙЛТПУИЕНБН
йт8 = (164) - 8-ТБЪТСДОЩК ТЕЗЙУФТ У РПУМЕДПЧБФЕМШОЩН ЧЧПДПН, РБТБММЕМШОЩН ЧЩЧПДПН

фБВМЙГБ ЖХОЛГЙК

чИПДЩ |  |  | чЩИПДЩ
Cl | Ck | A B | Qa Qb ... Qh
L | X | X X | L L ... L
H | L | X X | Qa0 Qb0... Qh0
H | _/~ | H H | H Qa0... Qg0
H | _/~ | L H | L Qa0... Qg0
H | _/~ | H L | L Qa0... Qg0

рБТБНЕФТЩ

рБТБНЕФТЩ | 54LS/74LS (533,555) | 54/74 (133,155) | 74ALS (1533) | 54F/74F (1531)
чЩИПДОПК ФПЛ МПЗ. 0, Нб | 4/8 | 8 | 4/8 | 20
чЩИПДОПК ФПЛ МПЗ. 1, Нб | 0.4 | 0.4 | 0.4 | 1
чИПДОПК ФПЛ МПЗ. 0, Нб | 0.4 | 1.6 | 0.1 | 0.6
чИПДОПК ФПЛ МПЗ. 1, НЛб | 20 | 40 | 20 | 20
фПЛ ЛПТПФЛПЗП ЪБНЩЛБОЙС, Нб | 20-100 | 10-28 | 30-112 | 60-150
фПЛ РПФТЕВМЕОЙС, Нб | -13-21 | -39-63 | -10- | -33-50
ъБДЕТЦЛЙ ТБУРТПУФТБОЕОЙС (ОУ) |  |  |  |
чЩИПД "Q" ПФ "Clear" Q= H-->L | -24-36 | -24-36 | -12- | -10.5-13
чЩИПД "Q" ПФ "Clock" Q= L-->H | -17-27 | 8-17-27 | -10- | -6-8
чЩИПД "Q" ПФ "Clock" Q= H-->L | -21-32 | 10-21-32 | -11- | -7.5-10
ыЙТЙОБ ЙНРХМШУБ "Ck", "Cl" (L) | 20- | 20- |  | 7-
чТЕНС РТЕДХУФБОПЧЛЙ ДБООЩИ | 15- | 15- |  | 7-
чТЕНС ХДЕТЦБОЙС ДБООЩИ | 5- | 5- |  | 1-
нБЛУЙНБМШОБС ФБЛФПЧБС ЮБУФПФБ, нзГ | 25-36- | 25-36- | -60- | 80-90-
рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
лПЪБЛ чЙЛФПТ тПНБОПЧЙЮ, оПЧПУЙВЙТУЛ, 5-БРТ-2003З.


рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
уРТБЧПЮОЙЛ РП УФБОДБТФОЩН ГЙЖТПЧЩН ффм НЙЛТПУИЕНБН
йт9 = (165) - 8-ТБЪТСДОЩК ТЕЗЙУФТ У РПУМЕДПЧБФЕМШОЩН ЧЩЧПДПН, РБТБММЕМШОЩН ЧЧПДПН
Ci | ЪБРТЕФ ФБЛФПЧ
S/L | УДЧЙЗ/ЪБЗТХЪЛБ
CЛ | ФБЛФПЧЩК ЧИПД
X | РПУМЕДПЧБФЕМШОЩК ЧИПД
чИПДЩ |  |  |  |  | чОХФТЕООЙЕ ЧЩИПДЩ |
S/L | Ci | Clock | X | A...H | Qa Qb ... Qh | Qh
L | X | X | X | a...h | a b ... h | h
H | L | L | X | X | Qa0 Qb0... Qh0 | Qh0
H | L | _/~ | H | X | H Qan... Qgn | Qgn
H | L | _/~ | L | X | L Qan... Qgn | Qgn
H | H | X | X | X | Qa0 Qb0... Qh0 | Qh0
рБТБНЕФТЩ | 54LS/74LS (533,555) | 54/74 (133,155)
чИПДОПК ФПЛ МПЗ. 0 (ЧИПД "S/L"), Нб | 1.2 | 3.2
чИПДОПК ФПЛ МПЗ. 0, Нб | 0.4 | 1.6
чИПДОПК ФПЛ МПЗ. 1 (ЧИПД "S/L"), НЛб | 60 | 80
чИПДОПК ФПЛ МПЗ. 1, НЛб | 20 | 40
чЩИПДОПК ФПЛ МПЗ. 0, Нб | 4/8 | 16
чЩИПДОПК ФПЛ МПЗ. 1, Нб | 0.4 | 0.8
фПЛ РПФТЕВМЕОЙС Нб | -21-36 | -42-63
ъБДЕТЦЛЙ ТБУРТПУФТБОЕОЙС (ОУ) |  |
чЩИПДЩ ПФ ЧИПДБ "Load" = L-->H | -22-35 | -21-31
чЩИПДЩ ПФ ЧИПДБ "Load" = H-->L | -22-35 | -27-40
чЩИПДЩ ПФ ЧИПДБ "Clock" = L-->H | -27-40 | -16-24
чЩИПДЩ ПФ ЧИПДБ "Clock" = H-->L | -28-40 | -21-31
чЩИПД " Q" ПФ ЧИПДБ "H" Q= L-->H | -14-25 | -11-17
чЩИПД " Q" ПФ ЧИПДБ "H" Q= H-->L | -21-30 | -24-36
чЩИПД "-Q" ПФ ЧИПДБ "H" -Q= L-->H | -21-30 | -18-27
чЩИПД "-Q" ПФ ЧИПДБ "H" -Q= H-->L | -16-25 | -18-27
ыЙТЙОБ ЙНРХМШУБ "Clock" (L) | 25- | 25-
ыЙТЙОБ ЙНРХМШУБ "Load" (L) | 15- | 15-
чТЕНС РТЕДХУФБОПЧЛЙ ДБООЩИ РП "Ci" | 30- | 30-
чТЕНС РТЕДХУФБОПЧЛЙ ДБООЩИ РП "A"..."H" | 10- | 10-
чТЕНС РТЕДХУФБОПЧЛЙ ДБООЩИ РП "X" | 20- | 20-
чТЕНС РТЕДХУФБОПЧЛЙ ДБООЩИ РП "S/L" | 45- | 45-
чТЕНС ХДЕТЦБОЙС ДБООЩИ | 0- | 0-
нБЛУЙНБМШОБС ФБЛФПЧБС ЮБУФПФБ, нзГ | 25-35- | 20-26-
рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
лПЪБЛ чЙЛФПТ тПНБОПЧЙЮ, оПЧПУЙВЙТУЛ, 12-БРТ-2003З.


рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
уРТБЧПЮОЙЛ РП УФБОДБТФОЩН ГЙЖТПЧЩН ффм НЙЛТПУИЕНБН
йт10 = (166) - 8-ТБЪТСДОЩК ТЕЗЙУФТ У РПУМЕДПЧБФЕМШОЩН ЧЩЧПДПН, РБТБММЕМШОЩН ЧЧПДПН

Ci | ЪБРТЕФ ФБЛФПЧ
S/L | УДЧЙЗ/ЪБЗТХЪЛБ
CЛ | ФБЛФПЧЩК ЧИПД
X | РПУМЕДПЧБФЕМШОЩК ЧИПД
Cl | ЮЙУФЛБ
чИПДЩ |  |  |  |  |  | чОХФТЕООЙЕ ЧЩИПДЩ |
Cl | S/L | Ci | Clock | X | A...H | Qa Qb ... Qh | Qh
L | X | X | X | X | X | L L ... L | L
H | X | L | L | X | X | Qa0 Qb0... Qh0 | Qh0
H | L | L | _/~ | X | a...h | a b ... h | h
H | H | L | _/~ | H | X | H Qan... Qgn | Qgn
H | H | L | _/~ | L | X | L Qan... Qgn | Qgn
H | X | H | _/~ | X | X | Qa0 Qb0... Qh0 | Qh0
рБТБНЕФТЩ | 54LS/74LS 533,555 | 54/74 133,155 | 54ALS/74ALS (1533)
чЩИПДОПК ФПЛ МПЗ. 0 Нб | 4/8 | 16 | 4/8
чЩИПДОПК ФПЛ МПЗ. 1 Нб | 0.4 | 0.8 | 0.4
чИПДОПК ФПЛ МПЗ. 0 Нб | 0.4 | 1.6 | 0.1
чИПДОПК ФПЛ МПЗ. 1 НЛб | 20 | 40 | 20
фПЛ ЛПТПФЛПЗП ЪБНЩЛБОЙС Нб | 20-100 | 18-57 | 30-112
фПЛ РПФТЕВМЕОЙС Нб | -22-38 | -72-116 | -16-
ъБДЕТЦЛЙ ТБУРТПУФТБОЕОЙС (ОУ) |  |  |
чЩИПД "Q" ПФ "Clear"= H-->L | -19-30 | -23-35 | -10-
чЩИПД "Q" ПФ "Clock"= L-->H | -24-35 | -17-26 | -12-
чЩИПД "Q" ПФ "Clock"= H-->L | -23-35 | -20-30 | -13-
ыЙТЙОБ ЙНРХМШУБ "Clock", "Clear" | 20- | 20- |
чТЕНС РТЕДХУФБОПЧЛЙ ДБООЩИ "S/L" | 30- | 30- |
чТЕНС РТЕДХУФБОПЧЛЙ ДБООЩИ "A"..."H" | 20- | 20- |
чТЕНС ХДЕТЦБОЙС ДБООЩИ | 0- | 0- |
нБЛУЙНБМШОБС ФБЛФПЧБС ЮБУФПФБ, нзГ | 25-35- | 25-35- | -60-
рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
лПЪБЛ чЙЛФПТ тПНБОПЧЙЮ, оПЧПУЙВЙТУЛ, 12-БРТ-2003З.


рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
уРТБЧПЮОЙЛ РП УФБОДБТФОЩН ГЙЖТПЧЩН ффм НЙЛТПУИЕНБН
йт11 = (194) - 4-ТБЪТСДОЩК ХОЙЧЕТУБМШОЩК ТЕЗЙУФТ

CЛ | ФБЛФЙТПЧБОЙЕ
Cl | БУЙОИТПООЩК УВТПУ
S0 | ХРТБЧМЕОЙЕ ТЕЦЙНБНЙ
S1 | ХРТБЧМЕОЙЕ ТЕЦЙНБНЙ
Rx | РПУМЕДПЧБФЕМШОЩК ЧИПД ДМС УДЧЙЗБ ЧРТБЧП
Lx | РПУМЕДПЧБФЕМШОЩК ЧИПД ДМС УДЧЙЗБ ЧМЕЧП
тЕЗЙУФТ НПЦЕФ ПУХЭЕУФЧМСФШ ЖХОЛГЙЙ РБТБММЕМШОПК ЪБЗТХЪЛЙ, УДЧЙЗБ ЧРТБЧП (ПФ Qa Л Qd) Й УДЧЙЗБ ЧМЕЧП (ПФ Qd Л Qa) Й ИТБОЕОЙС.
ч и п д щ |  |  |  |  |  |  | ч щ и п д щ | жХОЛГЙС
Cl | S1 | S0 | CЛ | Lx | Rx | A B C D | Qa Qb Qc Qd |
L | X | X | X | X | X | X X X X | L L L L | уВТПУ
H | X | X | L | X | X | X X X X | Qa0 Qb0 Qc0 Qd0 |
H | H | H | _/~ | X | X | A B C D | A B C D | ъБЗТХЪЛБ
H | L | H | _/~ | X | H | X X X X | H Qa0 Qb0 Qc0 | уДЧЙЗ ЧРТБЧП
H | L | H | _/~ | X | L | X X X X | L Qa0 Qb0 Qc0 | уДЧЙЗ ЧРТБЧП
H | H | L | _/~ | H | X | X X X X | Qb0 Qc0 Qd0 H | уДЧЙЗ ЧМЕЧП
H | H | L | _/~ | L | X | X X X X | Qb0 Qc0 Qd0 L | уДЧЙЗ ЧМЕЧП
H | L | L | X | X | X | X X X X | Qa0 Qb0 Qc0 Qd0 | иТБОЕОЙЕ
рБТБНЕФТЩ | 54/74 133,155 | 54LS/74LS 533,555 | 54S/74S 530,531 | 74AS 1530 | 54F/74F 1531
чЩИПДОПК ФПЛ МПЗ. 0 Нб | 16 | 4/8 | 20 | 20 | 20
чЩИПДОПК ФПЛ МПЗ. 1 Нб | 0.8 | 0.4 | 1 | 2 | 1
чИПДОПК ФПЛ МПЗ. 0 Нб | 1.6 | 0.4 | 2 |  | 0.6
фПЛ РПФТЕВМЕОЙС, Нб | -39-63 | -15-23 | -85-135 | -27- | -33-46
ъБДЕТЦЛЙ ТБУРТПУФТБОЕОЙС (ОУ) |  |  |  |  |
чЩИПД Q ПФ Cl Q= H-->L | -19-30 | -19-30 | -12.5-18 | -7.5- | -8.6-12
чЩИПД Q ПФ CЛ Q= L-->H | -14-22 | -14-22 | - 8-12 | -5- | -5.2-7
чЩИПД Q ПФ CЛ Q= H-->L | -17-26 | -17-26 | -11-16.5 | -5.5- | -5.2-7
дМЙФЕМШОПУФШ Clock | 20- | 20- | 7- |  | 5-
дМЙФЕМШОПУФШ Clear | 20- | 20- | 12- |  | 5-
чТЕНС РТЕДХУФБОПЧЛЙ S0,S1 | 30- | 30- | 11- |  | 8-
чТЕНС РТЕДХУФБОПЧЛЙ ДБО. | 20- | 20- | 5- |  | 4-
чТЕНС РТЕДХУФБОПЧЛЙ Cl Ч ОЕБЛФЙЧОПЕ УПУФПСОЙЕ | 25- | 25- | 9- |  | 7-
чТЕНС ХДЕТЦБОЙС ДБООЩИ | 0- | 0- | 3- |  | 0-
нБЛУЙНБМШОБС ЮБУФПФБ, нзГ | 25-36- | 25-36- | 70-105- |  | 105-150-
рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
лПЪБЛ чЙЛФПТ тПНБОПЧЙЮ, оПЧПУЙВЙТУЛ, 23-ОПС-2003З.


рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
уРТБЧПЮОЙЛ РП УФБОДБТФОЩН ГЙЖТПЧЩН ффм НЙЛТПУИЕНБН
йт12 = (195) - 4-ТБЪТСДОЩК ХОЙЧЕТУБМШОЩК J-K ТЕЗЙУФТ

CЛ | ФБЛФЙТПЧБОЙЕ
Cl | БУЙОИТПООЩК УВТПУ
M | ТЕЦЙН- УДЧЙЗ/ЪБЗТХЪЛБ
J,-K | РПУМЕДПЧБФЕМШОЩЕ ЧИПДЩ
тЕЗЙУФТ НПЦЕФ ПУХЭЕУФЧМСФШ ЖХОЛГЙЙ РБТБММЕМШОПК ЪБЗТХЪЛЙ Й УДЧЙЗБ ЧРТБЧП (ПФ Qa Л Qd).
ч и п д щ |  |  |  |  |  | ч щ и п д щ
Cl | M | CЛ | J | -K | A B C D | Qa Qb Qc Qd
L | X | X | X | X | X X X X | L L L L
H | L | _/~ | X | X | A B C D | A B C D
H | H | L | X | X | X X X X | Qa0 Qb0 Qc0 Qd0
H | H | _/~ | L | H | X X X X | Qa0 Qb0 Qc0 Qd0
H | H | _/~ | L | L | X X X X | L Qa0 Qb0 Qc0
H | H | _/~ | H | H | X X X X | H Qa0 Qb0 Qc0
H | H | _/~ | H | L | X X X X | -Qa0 Qa0 Qb0 Qc0
рБТБНЕФТЩ | 54/74 133,155 | 54LS/74LS 533,555 | 54S/74S 530,531 | 54F/74F 1531
чЩИПДОПК ФПЛ МПЗ. 0 Нб | 16 | 4/8 | 20 | 20
чЩИПДОПК ФПЛ МПЗ. 1 Нб | 0.8 | 0.4 | 1 | 1
чИПДОПК ФПЛ МПЗ. 0 Нб | 1.6 | 0.4 | 2 | 0.02
фПЛ ЛПТПФЛПЗП ЪБНЩЛБОЙС Нб | 20-57 | 20-100 | 30-112 | 60-150
фПЛ РПФТЕВМЕОЙС, Нб | -39-63 | -14-21 | -70-109 |
ъБДЕТЦЛЙ ТБУРТПУФТБОЕОЙС (ОУ) |  |  |  |
чЩИПД " Q" ПФ "Cl" Q= H-->L | -19-30 | -19-30 | -12.5-18.5 | -8.6-12
чЩИПД " Q" ПФ "CЛ" Q= L-->H | -14-22 | -14-22 | - 8-12 | -5.2-7
чЩИПД " Q" ПФ "CЛ" Q= H-->L | -17-26 | -17-26 | -11-16.5 | -6.2-7
дМЙФЕМШОПУФШ ЙНРХМШУБ "Clock" | 16- | 16- | 7- | 5-
дМЙФЕМШОПУФШ ЙНРХМШУБ "Clear" | 12- | 12- | 12- | 5-
чТЕНС РТЕДХУФБОПЧЛЙ "M" | 25- | 25- | 11- | 8-
чТЕНС РТЕДХУФБОПЧЛЙ ДБООЩИ | 20- | 15- | 5- | 4-
чТЕНС РТЕДХУФ."Cl" Ч ОЕБЛФЙЧОПН УПУФПСОЙЙ | 25- | 25- | 9- | 7-
чТЕНС ХДЕТЦБОЙС ДБООЩИ | 0- | 0- | 3- | 0-
фБЛФПЧБС ЮБУФПФБ, нзГ | 30-39- | 30-39- | 70-105- | 105-150-
рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
лПЪБЛ чЙЛФПТ тПНБОПЧЙЮ, оПЧПУЙВЙТУЛ, 23-ОПС-2003З.


рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
уРТБЧПЮОЙЛ РП УФБОДБТФОЩН ГЙЖТПЧЩН ффм НЙЛТПУИЕНБН
йт13 = (198) - 8-ТБЪТСДОЩК ХОЙЧЕТУБМШОЩК ТЕЗЙУФТ

CЛ | ФБЛФЙТПЧБОЙЕ
Cl | БУЙОИТПООЩК УВТПУ
S0 | ХРТБЧМЕОЙЕ ТЕЦЙНПН
S1 | ХРТБЧМЕОЙЕ ТЕЦЙНПН
Rx | РПУМЕДПЧБФЕМШОЩК ЧИПД ДМС УДЧЙЗБ ЧРТБЧП
Lx | РПУМЕДПЧБФЕМШОЩК ЧИПД ДМС УДЧЙЗБ ЧМЕЧП

тЕЗЙУФТ НПЦЕФ ПУХЭЕУФЧМСФШ ЖХОЛГЙЙ РБТБММЕМШОПК ЪБЗТХЪЛЙ, УДЧЙЗБ ЧРТБЧП (ПФ Qa Л Qh) Й УДЧЙЗБ ЧМЕЧП (ПФ Qh Л Qa) Й ИТБОЕОЙС.
ч и п д щ |  |  |  |  |  |  | ч щ и п д щ | лПННЕОФБТЙЙ
Cl | S1 | S0 | CЛ | Lx | Rx | A...H | Qa Qb Qg Qh | -
L | X | X | X | X | X | X...X | L L ... L L | уВТПУ
H | X | X | L | X | X | X...X | Qa0 Qb0...Qg0 Qh0 | -
H | H | H | _/~ | X | X | A...H | A B ... G H | ъБЗТХЪЛБ
H | L | H | _/~ | X | H | X...X | H Qa0...Qf0 Qg0 | уДЧЙЗ ЧРТБЧП
H | L | H | _/~ | X | L | X...X | L Qa0...Qf0 Qg0 | уДЧЙЗ ЧРТБЧП
H | H | L | _/~ | X | H | X...X | Qb0 Qc0...Qh0 H | уДЧЙЗ ЧМЕЧП
H | H | L | _/~ | X | L | X...X | Qb0 Qc0...Qh0 L | уДЧЙЗ ЧМЕЧП
H | L | L | X | X | X | X...X | Qa0 Qb0...Qg0 Qh0 | иТБОЕОЙЕ

рБТБНЕФТЩ | 54/74 (133,155) | 54F/74F (1531)
чЩИПДОПК ФПЛ МПЗ. 0 Нб | 16 | 20
чЩИПДОПК ФПЛ МПЗ. 1 Нб | 0.8 | 1
чИПДОПК ФПЛ МПЗ. 0 Нб | 1.6 | 0.6
чИПДОПК ФПЛ МПЗ. 1 НЛб | 40 | 20
фПЛ ЛПТПФЛПЗП ЪБНЩЛБОЙС Нб | 20-57 | 60-150
фПЛ РПФТЕВМЕОЙС, Нб | -90-127 | -10.2
ъБДЕТЦЛЙ ТБУРТПУФТБОЕОЙС (ОУ) |  |
чЩИПД " Q" ПФ ЧИПДБ "Cl" Q= H-->L | -23-35 | -12
чЩИПД " Q" ПФ ЧИПДБ "CЛ" Q= L-->H | -20-30 | -7
чЩИПД " Q" ПФ ЧИПДБ "CЛ" Q= H-->L | -17-26 | -7
дМЙФЕМШОПУФШ ЙНРХМШУБ "Clock", "Clear" | 20- | 5-
чТЕНС РТЕДХУФБОПЧЛЙ "S0","S1" | 30- | 8-
чТЕНС РТЕДХУФБОПЧЛЙ ДБООЩИ, ОУ | 20- | 4-
чТЕНС ХДЕТЦБОЙС ДБООЩИ, ОУ | 0- | 0-
нБЛУЙНБМШОБС ФБЛФПЧБС ЮБУФПФБ, нЗГ | 25-35- | 105-
рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
лПЪБЛ чЙЛФПТ тПНБОПЧЙЮ, оПЧПУЙВЙТУЛ, 21-ДЕЛ-2003З.


рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
уРТБЧПЮОЙЛ РП УФБОДБТФОЩН ГЙЖТПЧЩН ффм НЙЛТПУИЕНБН
йт15 = (173) - 4-ТБЪТСДОЩК РБТБММЕМШОЩК ТЕЗЙУФТ У ФТЕНС УПУФПСОЙСНЙ

G1,G2 | ХРТБЧМЕОЙЕ ЪБРЙУША
M,N | ХРТБЧМЕОЙЕ ЧЩИПДБНЙ
CЛ | ФБЛФЙТПЧБОЙЕ
Cl | УВТПУ
4-ТБЪТСДОЩК ТЕЗЙУФТ У ЧЩИПДПН У 3-НС УПУФПСОЙСНЙ, У ЪБРТЕФПН ЪБРЙУЙ Й БУЙОИТПООЩН УВТПУПН. (уЮЕФЧЕТЕООЩК D-ФТЙЗЗЕТ).
Cl | CЛ | G1 G2 | D | Q
H | X | X X | X | L
L | L | X X | X | Q0
L | _/~ | H X | X | Q0
L | _/~ | X H | X | Q0
L | _/~ | L L | L | L
L | _/~ | L L | H | H
еУМЙ "M" ЙМЙ "N" Ч УПУФПСОЙЙ H, ФП ЧЩИПДЩ ТЕЗЙУФТБ РЕТЕЧПДСФУС Ч УПУФПСОЙЕ У ЧЩУПЛЙН ЙНРЕДБОУПН.
рБТБНЕФТЩ | 54LS/74LS (533,555) | 54/74 133,155
чЩИПДОПК ФПЛ МПЗ. 1 (НБЛУ.) Нб | 1/2.6 | 2/5.2
чЩИПДОПК ФПЛ МПЗ. 0 (НБЛУ.) Нб | 12/24 | 16
чЩИПДОПЕ ОБРТСЦЕОЙЕ МПЗ.0 (I=IНБЛУ) ч |  | -0.4
чЩИПДОПЕ ОБРТСЦЕОЙЕ МПЗ.0 (I=12 Нб) ч | -0.25-0.4 |
чЩИПДОПЕ ОБРТСЦЕОЙЕ МПЗ.1 (I=IНБЛУ) ч | 2.4-3.1- | 2.4-
чЩИПДОПК ФПЛ ЛПТПФЛПЗП ЪБНЩЛБОЙС Нб | 30-130 | 30-70
фПЛ РПФТЕВМЕОЙС Нб | -17-30 | -50-72
ъБДЕТЦЛЙ ТБУРТПУФТБОЕОЙС (ОУ) |  |
чЩИПДЩ "Q" ПФ ЧИПДБ "Clear" Q= H-->L | -20-30 | -18-27
чЩИПДЩ "Q" ПФ ЧИПДБ "Clock" Q= L-->H | -16-29 | -28-43
чЩИПДЩ "Q" ПФ ЧИПДБ "Clock" Q= H-->L | -20-30 | -19-31
чЩИПДЩ "Q" ПФ ЧИПДПЧ "M", "N" Q= Z-->H | -13-21 | 7-16-30
чЩИПДЩ "Q" ПФ ЧИПДПЧ "M", "N" Q= Z-->L | -24-36 | 7-21-30
чЩИПДЩ "Q" ПФ ЧИПДПЧ "M", "N" Q= H-->Z | -11-17 | 3- 5-14
чЩИПДЩ "Q" ПФ ЧИПДПЧ "M", "N" Q= L-->Z | -15-23 | 3-11-20
ыЙТЙОБ ЙНРХМШУБ "Clock", "Clear" | 20- | 20-
чТЕНС РТЕДХУФБОПЧЛЙ "G1", "G2" | 17- | 17-
чТЕНС РТЕДХУФБОПЧЛЙ "D" | 17- | 10-
чТЕНС РТЕДХУФБОПЧЛЙ "Cl" Ч ОЕБЛ.УПУФПСОЙЕ | 10- | 10-
чТЕНС ХДЕТЦБОЙС ДБООЩИ "G1", "G2" | 0- | 2-
чТЕНС ХДЕТЦБОЙС ДБООЩИ "D" | 0- | 10-
нБЛУЙНБМШОБС ФБЛФПЧБС ЮБУФПФБ, нзГ | 30-50- | 25-35-
рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
лПЪБЛ чЙЛФПТ тПНБОПЧЙЮ, оПЧПУЙВЙТУЛ, 21-ДЕЛ-2003З.


рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
уРТБЧПЮОЙЛ РП УФБОДБТФОЩН ГЙЖТПЧЩН ффм НЙЛТПУИЕНБН
йт16 = (295) - 4-ТБЪТСДОЩК ХОЙЧЕТУБМШОЩК ТЕЗЙУФТ У ЧЩИПДПН 3-УПУФПСОЙС

X | РПУМЕДПЧБФЕМШОЩК ЧИПД
M | ХРТБЧМЕОЙЕ ТЕЦЙНБНЙ
CЛ | ФБЛФЙТПЧБОЙЕ
G | ХРТБЧМЕОЙЕ ЧЩИПДПН

    тЕЗЙУФТ НПЦЕФ ПУХЭЕУФЧМСФШ ЖХОЛГЙЙ РБТБММЕМШОПК ЪБЗТХЪЛЙ, УДЧЙЗБ ЧРТБЧП (ПФ Qa Л Qd) Й УДЧЙЗБ ЧМЕЧП (ПФ Qd Л Qa) РТЙ УППФЧЕФУФЧХАЭЕК ЛПННХФБГЙЙ ЧИПДПЧ Й ЧЩИПДПЧ.
    еУМЙ "G"=L, ФП ЧЩИПДЩ РЕТЕЧПДСФУС Ч УПУФПСОЙЕ У ЧЩУПЛЙН ЙНРЕДБОУПН.
чипдщ |  |  |  | ч щ и п д щ
M | CЛ | X | A B C D | Qa Qb Qc Qd
H | H | X | X X X X | Qa0 Qb0 Qc0 Qd0
H | ~\_ | X | A B C D | A B C D
H | ~\_ | X | Qb Qc Qd D | Qb Qc Qd D
L | H | X | X X X X | Qa0 Qb0 Qc0 Qd0
L | ~\_ | H | X X X X | H Qa0 Qb0 Qc0
L | ~\_ | L | X X X X | L Qa0 Qb0 Qc0

рБТБНЕФТЩ  54LS/74LS
(533,555)
чЩИПДОПК ФПЛ МПЗ. 1 (НБЛУ.)  |    1/2.6 Нб
чЩИПДОПК ФПЛ МПЗ. 0 (НБЛУ.)  |   12/24 Нб
чЩИПДОПЕ ОБРТСЦЕОЙЕ МПЗ.0 (I=12 Нб)  | -0.25-0.4 ч
чЩИПДОПЕ ОБРТСЦЕОЙЕ МПЗ.1 (I=IНБЛУ)  | 2.4-3.1- ч
чЩИПДОПК ФПЛ ЛПТПФЛПЗП ЪБНЩЛБОЙС  |  30-130 Нб
фПЛ РПФТЕВМЕОЙС  | -22-33 Нб
ъБДЕТЦЛЙ ТБУРТПУФТБОЕОЙС (ОУ)
чЩИПДЩ "Q" ПФ ЧИПДБ "Clock" Q= L-->H  |  -14-20
чЩИПДЩ "Q" ПФ ЧИПДБ "Clock" Q= H-->L  |  -19-30
чЩИПДЩ "Q" ПФ ЧИПДБ "G" Q= Z-->H  |  -18-26
чЩИПДЩ "Q" ПФ ЧИПДБ "G" Q= Z-->L  |  -20-30
чЩИПДЩ "Q" ПФ ЧИПДБ "G" Q= H-->Z  |  -13-20
чЩИПДЩ "Q" ПФ ЧИПДБ "G" Q= L-->Z  |  -13-20
ыЙТЙОБ ЙНРХМШУБ "Clock" (H)  |   25-
чТЕНС РТЕДХУФБОПЧЛЙ ДБООЩИ  |   20-
чТЕНС ХДЕТЦБОЙС ДБООЩИ  |   20-
нБЛУЙНБМШОБС ФБЛФПЧБС ЮБУФПФБ, нзГ  |   30-45-
рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
лПЪБЛ чЙЛФПТ тПНБОПЧЙЮ, оПЧПУЙВЙТУЛ, 2-СОЧ-2004З.


рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
уРТБЧПЮОЙЛ РП УФБОДБТФОЩН ГЙЖТПЧЩН ффм НЙЛТПУИЕНБН
йт17 = (AM2504) - 12-ТБЪТСДОЩК ТЕЗЙУФТ РПУМЕДПЧБФЕМШОПЗП РТЙВМЙЦЕОЙС

D | ЧИПД ДБООЩИ
-S | ЧИПД "РХУЛ"
-E | ЧИПД "ТБЪТЕЫЕОЙЕ"
C | ЧИПД ФБЛФЙТПЧБОЙС (БЛФЙЧОЩК ЖТПОФ L-->H)
Co | ЧЩИПД "ЪБЧЕТЫЕОЙЕ РТЕПВТБЪПЧБОЙС"

фБВМЙГБ ЖХОЛГЙПОЙТПЧБОЙС ДМС DM2504 (National Semiconductors)

фБЛФПЧЩК ЙНРХМШУ | чИПДЩ D -S -E | ч щ и п д щ D0 Q11 Q10 Q9 Q8 Q7 Q6 Q5 Q4 Q3 Q2 Q1 Q0 Co
0 | X L L | X X X X X X X X X X X X X X
1 | D11 H L | X L H H H H H H H H H H H H
2 | D10 H L | D11 D11 L H H H H H H H H H H H
3 | D9 H L | D10 D11 D10 L H H H H H H H H H H
4 | D8 H L | D9 D11 D10 D9 L H H H H H H H H H
5 | D7 H L | D8 D11 D10 D9 D8 L H H H H H H H H
6 | D6 H L | D7 D11 D10 D9 D8 D7 L H H H H H H H
7 | D5 H L | D6 D11 D10 D9 D8 D7 D6 L H H H H H H
8 | D4 H L | D5 D11 D10 D9 D8 D7 D6 D5 L H H H H H
9 | D1 H L | D4 D11 D10 D9 D8 D7 D6 D5 D4 L H H H H
10 | D2 H L | D3 D11 D10 D9 D8 D7 D6 D5 D4 D3 L H H H
11 | D1 H L | D2 D11 D10 D9 D8 D7 D6 D5 D4 D3 D2 L H H
12 | D0 H L | D1 D11 D10 D9 D8 D7 D6 D5 D4 D3 D2 D1 L H
13 | X H L | D0 D11 D10 D9 D8 D7 D6 D5 D4 D3 D2 D1 D0 L
14 | X X L | X D11 D10 D9 D8 D7 D6 D5 D4 D3 D2 D1 D0 L
- | X X H | X H D10 D9 D8 D7 D6 D5 D4 D3 D2 D1 D0 L

рБТБНЕФТЩ | йт17 | DM2504
чЩИПДОПК ФПЛ МПЗ.0 Нб | - | 9.6
чЩИПДОПК ФПЛ МПЗ.1 Нб | 6 | 0.48
чИПДОПК ФПЛ МПЗ.0 ЧИПДПЧ D,-E, Нб | 3.2 | 3.2
чИПДОПК ФПЛ МПЗ.0 ЧИПДПЧ C,-S, Нб | 1.6 | 1.6
чИПДОПК ФПЛ МПЗ.1 ДМС ЧИПДБ C,НЛб | 40 | 40
чИПДОПК ФПЛ МПЗ.1 ДМС ПУФ.ЧИ.,НЛб | 80 | 80
чЩИПДОПЕ ОБРТСЦЕОЙЕ МПЗ.0 , ч | -0.4 | -0.4
чЩИПДОПЕ ОБРТСЦЕОЙЕ МПЗ.1 , ч | 2.4- | 2.4-3.6-
фПЛ РПФТЕВМЕОЙС Нб | -124 | -90-110
ъБДЕТЦЛЙ ТБУРТПУФТБОЕОЙС, ОУ | йт17 | DM2504
пФ "-E" Q11= H-->L | -24 | -16-24
пФ " C" Q11= H-->L | -28 | -18-28
пФ "-E" Qi= L-->H | -19 | -13-19
пФ " C" Qi= L-->H | -38 | -26-38
чТЕНС РТЕДХУФБОПЧЛЙ ДМС ЧИПДБ D |  | - 4- 8
чТЕНС РТЕДХУФБОПЧЛЙ ДМС ЧИПДБ -S |  | - 9-16
дМЙФЕМШОПУФШ C (L) |  | -30-42
дМЙФЕМШОПУФШ C (H) |  | -17-24
нБЛУЙНБМШОБС ЮБУФПФБ (нзГ) | 15- | 15-21-
рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
лПЪБЛ чЙЛФПТ тПНБОПЧЙЮ, оПЧПУЙВЙТУЛ, 2-СОЧ-2004З.


рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
уРТБЧПЮОЙЛ РП УФБОДБТФОЩН ГЙЖТПЧЩН ффм НЙЛТПУИЕНБН
йт18 = (AM25S07) - 6 ФТЙЗЗЕТПЧ У ПВЭЙН ФБЛФЙТПЧБОЙЕН
йт19 = (AM25S08) - 4ФТЙЗЗЕТБ У ПВЭЙН ФБЛФЙТПЧБОЙЕН
531йт19
531йт18

En | Clock | D | Q | -Q
H | X | X | Q0 | -Q0
L | _/~ | L | L | H
L | _/~ | H | H | L
L | L | X | Q0 | -Q0
L | H | X | Q0 | -Q0

рБТБНЕФТЩ |
чЩИПДОПЕ ОБРТСЦЕОЙЕ МПЗ.0 (I=IНБЛУ),ч | -0.5
чЩИПДОПЕ ОБРТСЦЕОЙЕ МПЗ.1 (I=IНБЛУ),ч | 2.5-3.4-
фПЛ РПФТЕВМЕОЙС, ДМС 531йт18 Нб | -90-144
фПЛ РПФТЕВМЕОЙС, ДМС 531йт19 Нб | -60-96
ъБДЕТЦЛЙ ТБУРТПУФТБОЕОЙС (ОУ) |
чЩИПД " Q" ПФ ЧИПДБ "CЛ" Q= L-->H | 4- 8-12
чЩИПД " Q" ПФ ЧИПДБ "CЛ" Q= H-->L | 4-11.5-17
дМЙФЕМШОПУФШ ЙНРХМШУБ "Clock", ОУ | 7-
чТЕНС РТЕДХУФБОПЧЛЙ En, ОУ | 9-
чТЕНС РТЕДХУФБОПЧЛЙ ДБООЩИ, ОУ | 5.5-
чТЕНС ХДЕТЦБОЙС En, ОУ | 3-
чТЕНС ХДЕТЦБОЙС ДБООЩИ, ОУ | 3-
рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
лПЪБЛ чЙЛФПТ тПНБОПЧЙЮ, оПЧПУЙВЙТУЛ, 8-ОПС-2004З.


рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
уРТБЧПЮОЙЛ РП УФБОДБТФОЩН ГЙЖТПЧЩН ффм НЙЛТПУИЕНБН
йт20 = (AM25S09) - 4-ТБЪТСДОЩК ТЕЗЙУФТ У НХМШФЙРМЕЛУПТПН 2 Ч 1 ОБ ЧИПДЕ

Select | Clock | Dia | Dib | Qi
L | _/~ | L | X | L
L | _/~ | H | X | H
H | _/~ | X | L | L
H | _/~ | X | H | H

рБТБНЕФТЩ |
чЩИПДОПЕ ОБРТСЦЕОЙЕ МПЗ.0 (I=IНБЛУ) | -0.3-0.5 ч
фПЛ РПФТЕВМЕОЙС | -75-120 Нб
чЩИПДЩ "Q" ПФ ЧИПДБ "Clock" Q= L-->H | - 8-12 ОУ
чЩИПДЩ "Q" ПФ ЧИПДБ "Clock" Q= H-->L | -11.5-17 ОУ
ыЙТЙОБ ЙНРХМШУБ "Clock" | 7- ОУ
чТЕНС РТЕДХУФБОПЧЛЙ "S" | 10- ОУ
чТЕНС РТЕДХУФБОПЧЛЙ ДБООЩИ | 5.5- ОУ
чТЕНС ХДЕТЦБОЙС "S" | 3- ОУ
чТЕНС ХДЕТЦБОЙС ДБООЩИ | 3- ОУ
рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
лПЪБЛ чЙЛФПТ тПНБОПЧЙЮ, оПЧПУЙВЙТУЛ, 3-СОЧ-2004З.


рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
уРТБЧПЮОЙЛ РП УФБОДБТФОЩН ГЙЖТПЧЩН ффм НЙЛТПУИЕНБН
йт21 = (AM25S10) - 4-ТБЪТСДОЩК УДЧЙЗБФЕМШ У ЧЩИПДПН 3 УПУФПСОЙС

En | S1 S0 | I3 I2 I1 I0 I-1 I-2 I-3 | Y3 Y2 Y1 Y0
H | X X | X X X X X X X | Z Z Z Z
L | L L | D3 D2 D1 D0 X X X | D3 D2 D1 D0
L | L H | X D2 D1 D0 D-1 X X | D2 D1 D0 D-1
L | H L | X X D1 D0 D-1 D-2 X | D1 D0 D-1 D-2
L | H H | X X X D0 D-1 D-2 D-3 | D0 D-1 D-2 D-3

рБТБНЕФТЩ |
чЩИПДОПК ФПЛ МПЗ. 1 (НБЛУ.) | 2/6.5 Нб
чЩИПДОПК ФПЛ МПЗ. 0 (НБЛУ.) | 20 Нб
чЩИПДОПЕ ОБРТСЦЕОЙЕ МПЗ.0 (I=IНБЛУ) | -0.5 ч
чЩИПДОПЕ ОБРТСЦЕОЙЕ МПЗ.1 (I=IНБЛУ) | 2.4-3.2- ч
фПЛ РПФТЕВМЕОЙС | -60-85 Нб
чЩИПДЩ "Q" ПФ ЧИПДПЧ ДБООЩИ Q= L-->H | -5-7.5 ОУ
чЩИПДЩ "Q" ПФ ЧИПДПЧ ДБООЩИ Q= H-->L | - 8-12 ОУ
чЩИПДЩ "Q" ПФ ЧИПДПЧ "Si" Q= L-->H | -11-17 ОУ
чЩИПДЩ "Q" ПФ ЧИПДПЧ "Si" Q= H-->L | -13-20 ОУ
чЩИПДЩ "Q" ПФ ЧИПДБ "En" Q= Z-->H | -19.5 ОУ
чЩИПДЩ "Q" ПФ ЧИПДБ "En" Q= Z-->L | -21 ОУ
чЩИПДЩ "Q" ПФ ЧИПДБ "En" Q= H-->Z | - 5- 8 ОУ
чЩИПДЩ "Q" ПФ ЧИПДБ "En" Q= L-->Z | -10-15 ОУ
рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
лПЪБЛ чЙЛФПТ тПНБОПЧЙЮ, оПЧПУЙВЙТУЛ, 3-СОЧ-2004З.


рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
уРТБЧПЮОЙЛ РП УФБОДБТФОЩН ГЙЖТПЧЩН ффм НЙЛТПУИЕНБН
йт22 = (373) - 8 МЬФЮЕК У ФТЕНС УПУФПСОЙСНЙ

CЛ- ФБЛФЙТПЧБОЙЕ
CO- ХРТБЧМЕОЙЕ ЧЩИПДПН
рЕТЕЧПД Ч ЧЩУПЛПЙНРЕДБОУОПЕ УПУФПСОЙЕ (Z) ОЕ ЪБРТЕЭБЕФ ЪБРЙУЙ Ч ТЕЗЙУФТ.

Co | CЛ | D | Q
L | H | H | H
L | H | L | L
L | L | X | Q0
H | X | X | Z

рБТБНЕФТЩ  54LS/74LS
(533,555) 		54S/74S
(530,531) 		74ALS
(1533) 		74AS
(1530) 		54F/74F
(1531)
чЩИПДОПК ФПЛ МПЗ. 1 (НБЛУ.), Нб  |     1/2.6 |    2/6.5 | 1/2.6 |   12/15 |    3/3
чЩИПДОПК ФПЛ МПЗ. 0 (НБЛУ.), Нб  |    12/24 |      20 | 12/24 |   32/48 |   20/24
чИПДОПК ФПЛ МПЗ. 0 (НБЛУ.), Нб  |      0.4 |      0.25 | 0.1 |     0.5 |     0.6
чИПДОПК ФПЛ МПЗ. 1 (НБЛУ.), НЛб  |       20 |      50 |  20 |     20 |     20
чЩИ. ОБРТСЦЕОЙЕ МПЗ.0 (I=IНБЛУ), ч   |     -0.5   |    -0.5 |    -0.5
чЩИ. ОБРТСЦЕОЙЕ МПЗ.0 (I=12 Нб), ч | -0.25-0.4    | -0.4
чЩИ. ОБРТСЦЕОЙЕ МПЗ.1 (I=IНБЛУ), ч |   2.4-3.1- |  2.4-3.1- |  2.4-   | 2.4-3.4-
чЩИ. ФПЛ ЛПТПФЛПЗП ЪБНЩЛБОЙС, Нб  |    30-130 |   40-100 | 30-112 |  30-112 |  60-150
фПЛ РПФТЕВМЕОЙС ДМС йт22, Нб  |   -24-40 | -105-160 | -17-27 | -65-100 | -35-55

 | 533/555 | 530/531 | 1533 | 1530 | 1531
ъБДЕТЦЛЙ (ОУ) | йт22 | йт22 | йт22 | йт22 | йт22
 | LS373 | S373 | ALS373 | AS373 | 54F/74F373
пФ "A-H" Q= L-->H | -12-18 | - 5- 9 | -12 | -6 | -5.3-7.0
пФ "A-H" Q= H-->L | -12-18 | - 9-13 | -16 | -6 | -3.7-5.0
пФ "CЛ" Q= L-->H | -20-30 | - 7-14 | -22 | -12 | -9.0-11.5
пФ "CЛ" Q= H-->L | -18-30 | -12-18 | -23 | -7.5 | -4.0-7.0
пФ "CO" Q= Z-->H | -15-28 | - 8-15 | -20 | -6.5 | -5.0-11
пФ "CO" Q= Z-->L | -25-36 | -11-18 | -18 | -9.5 | -5.6-7.5
пФ "CO" Q= H-->Z | -12-20 | - 6- 9 | -12 | -6.5 | -4.5-6.5
пФ "CO" Q= L-->Z | -15-25 | - 8-12 | -10 | -7 | -3.8-5.0
дМЙФЕМШО. "Clock" (H) | 15- | 6- | -10 | 4.5- | 6-
дМЙФЕМШО. "Clock" (L) | 15- | 7.3- |  |  | 6-
чТЕНС РТЕДХУФБОПЧЛЙ | 0-~\_ | 0-~\_ | 10- | 2- | 2-
чТЕНС ХДЕТЦБОЙС | 10-~\_ | 10-~\_ | 7- | 3- | 3-
рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
лПЪБЛ чЙЛФПТ тПНБОПЧЙЮ, оПЧПУЙВЙТУЛ, 4-СОЧ-2004З.


рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
уРТБЧПЮОЙЛ РП УФБОДБТФОЩН ГЙЖТПЧЩН ффм НЙЛТПУИЕНБН
йт23 = (374) - 8 ФТЙЗЗЕТПЧ У ФТЕНС УПУФПСОЙСНЙ

CЛ- ФБЛФЙТПЧБОЙЕ
CO- ХРТБЧМЕОЙЕ ЧЩИПДПН
рЕТЕЧПД Ч ЧЩУПЛПЙНРЕДБОУОПЕ УПУФПСОЙЕ (Z) ОЕ ЪБРТЕЭБЕФ ЪБРЙУЙ Ч ТЕЗЙУФТ.

Co | CЛ | D | Q
L | _/~ | H | H
L | _/~ | L | L
L | L | X | Q0
H | X | X | Z

рБТБНЕФТЩ  54LS/74LS
(533,555) 		54S/74S
(530,531) 		74ALS
(1533) 		74AS
(1530) 		54F/74F
(1531)
чЩИПДОПК ФПЛ МПЗ. 1 (НБЛУ.), Нб  |     1/2.6 |    2/6.5 |    1/2.6 |  12/15 |   3/3
чЩИПДОПК ФПЛ МПЗ. 0 (НБЛУ.), Нб  |    12/24 |      20 |   12/24 |  32/48 |  20/24
чИПДОПК ФПЛ МПЗ. 0 (НБЛУ.), Нб  |       0.4 |      0.25 |      0.1 |     0.5 |     0.6
чИПДОПК ФПЛ МПЗ. 1 (НБЛУ.), НЛб  |       20 |      50 |      20 |     20 |     20
чЩИ. ОБРТСЦЕОЙЕ МПЗ.0 (I=IНБЛУ), ч   |     -0.5   |    -0.5 |    -0.5
чЩИ. ОБРТСЦЕОЙЕ МПЗ.0 (I=12 Нб), ч | -0.25-0.4   |     -0.4
чЩИ. ОБРТСЦЕОЙЕ МПЗ.1 (I=IНБЛУ), ч |   2.4-3.1- |  2.4-3.1- |  2.4-   | 2.4-3.4-
чЩИ. ФПЛ ЛПТПФЛПЗП ЪБНЩЛБОЙС, Нб  |    30-130 |   40-100 |   30-112 |  30-112 |  60-150
фПЛ РПФТЕВМЕОЙС ДМС йт23, Нб  |   -27-40 | - 90-140 |  -20-31 | -84-128 | -57-86

 | 533/555 | 530/531 | 1533 | 1530 | 1531
ъБДЕТЦЛЙ (ОУ) | йт23 | йт23 | йт23 | йт23 | йт23
 | LS374 | S374 | ALS374 | AS374 | 54F/74F374
пФ "CЛ" Q= L-->H | -15-18 | - 8-15 | -12 | -8 | -6.5-8.5
пФ "CЛ" Q= H-->L | -19-28 | -11-17 | -16 | -9 | -6.5-8.5
пФ "CO" Q= Z-->H | -20-28 | - 8-15 | -17 | -6 | -9.0-11.5
пФ "CO" Q= Z-->L | -21-28 | -11-18 | -18 | -10 | -5.3-7.5
пФ "CO" Q= H-->Z | -12-20 | - 5- 9 | -10 | -6 | -5.3-7.0
пФ "CO" Q= L-->Z | -14-25 | - 7-12 | -18 | -6 | -4.3-5.5
дМЙФЕМШО. "Clock" (H) | 15- | 6- | 14- | 4- | 7-
дМЙФЕМШО. "Clock" (L) | 15- | 7.3- | 14- | 3- | 6-
чТЕНС РТЕДХУФБОПЧЛЙ | 20-_/~ | 5- _/~ | 10- | - 2- | 2-
чТЕНС ХДЕТЦБОЙС | 0-_/~ | 2- _/~ | 0- | - 2- | 2-
нБЛУ. ЮБУФПФБ, нзГ | 35-50- | 75-100- | 30/35 | 100/125 | 100-
рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
лПЪБЛ чЙЛФПТ тПНБОПЧЙЮ, оПЧПУЙВЙТУЛ, 4-СОЧ-2004З.


рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
уРТБЧПЮОЙЛ РП УФБОДБТФОЩН ГЙЖТПЧЩН ффм НЙЛТПУИЕНБН
йт24 = (299) - 8-ТБЪТСДОЩК ХОЙЧЕТУБМШОЩК ТЕЗЙУФТ У УПЧНЕЭЕООЩНЙ ЧИПДБНЙ/ЧЩИПДБНЙ Й БУЙОИТПООЩН УВТПУПН

еУМЙ ПДЙО ЙМЙ ПВБ ЧИПДБ "G" ХУФБОПЧМЕОЩ Ч H, ФП ЫЙОБ ТЕЗЙУФТБ РЕТЕЧПДЙФУС Ч ЧЩУПЛПЙНРЕДБОУОПЕ УПУФПСОЙЕ. чУЕ ПРЕТБГЙЙ ТЕЗЙУФТБ НПЗХФ РТПЙЪЧПДЙФШУС Ч ЧЩУПЛПЙНРЕДБОУОПН УПУФПСОЙЙ.

чипдщ |  |  |  |  |  | ы й о б | чЩИПДЩ | лПННЕОФБТЙЙ
Cl | S1 S0 | CЛ | Lx | Rx | G1 G2 | Ba ... Bh | Qa Qh |
L | X L | X | X | X | L L | L ... L | L L | уВТПУ
L | L X | X | X | X | L L | L ... L | L L | уВТПУ
H | L L | X | X | X | L L | Qa0 ... Qh0 | Qa0 Qh0 | иТБОЕОЙЕ
H | X X | L | X | X | L L | Qa0 ... Qh0 | Qa0 Qh0 | иТБОЕОЙЕ
H | L H | _/~ | X | H | L L | H ... Qg0 | H Qg0 | чРТБЧП УДЧЙЗ
H | L H | _/~ | X | L | L L | L ... Qg0 | L Qg0 | чРТБЧП УДЧЙЗ
H | H L | _/~ | H | X | L L | Qb0 ... H | Qb0 H | чМЕЧП УДЧЙЗ
H | H L | _/~ | L | X | L L | Qb0 ... L | Qb0 L | чМЕЧП УДЧЙЗ
H | H H | _/~ | X | X | X X | йОЖПТНБГЙС ДМС ЪБРЙУЙ | Qa0 Qh0 | ъБЗТХЪЛБ

рБТБНЕФТЩ | 54LS/74LS (533,555) | 54S/74S (530,531) | ALS 1533 | AS 1530 | 54F/74F 1531
чЩИПДОПК ФПЛ МПЗ. 1 ДМС "Ba-Bh", Нб | 1/2.6 | 2/6.5 | 1/2.6 | 12/15 | 3
чЩИПДОПК ФПЛ МПЗ. 1 ДМС "Qa,Qh", Нб | 0.4 | 0.5 | 0.4 | 2 | 3
чЩИПДОПК ФПЛ МПЗ. 0 ДМС "Ba-Bh", Нб | 12/24 | 20 | 12/24 | 32/48 | 20
чЩИПДОПК ФПЛ МПЗ. 0 ДМС "Qa,Qh", Нб | 4/ 8 | 6 | 4/8 | 20 | 20
чИПДОПК ФПЛ МПЗ. 0 ДМС "S0","S1", Нб | 0.8 |  | 0.2 |  | 1.2
чИПДОПК ФПЛ МПЗ. 0 ДМС "CЛ","Cl", Нб |  | 2 | 0.2 |  | 0.6
чИПДОПК ФПЛ МПЗ. 0 ДМС ПУФ.ЧИПДПЧ, Нб | 0.4 | 0.25 | 0.1 |  | 0.6
чИПДОПК ФПЛ МПЗ. 1 ДМС "CЛ","Cl","Ba-Bh" | 0.04 | 0.1 | 20 |  | 20
чИПДОПК ФПЛ МПЗ. 1 ДМС ПУФ.ЧИПДПЧ, Нб | 0.02 | 0.05 | 20 |  | 20
чЩИПДОПЕ ОБРТСЦЕОЙЕ МПЗ.0 (I=IНБЛУ),ч | -0.25-0.4 | -0.5 | -0.5 | -0.5 | -0.35-0.5
чЩИПДОПЕ ОБРТСЦЕОЙЕ МПЗ.1 (I=IНБЛУ),ч | 2.4-3.1- | 2.4-3.2- | 2.4- | 2.4- | 2.4-
фПЛ ЛПТПФЛПЗП ЪБНЩЛБОЙС ДМС Qa,Qh, Нб | 20-100 | 20-100 | 15-70 | 30-112 | 60-150
фПЛ ЛПТПФЛПЗП ЪБНЩЛБОЙС ДМС Ba-Bh, Нб | 30-130 | 40-100 | 30-112 | 30-112 | 60-150
фПЛ РПФТЕВМЕОЙС Нб | -35-60 | -140-225 | -23-40 | -95- | -92
ъБДЕТЦЛЙ ТБУРТПУФТБОЕОЙС, ОУ | 54LS/74LS (533,555) | 54S/74S (530,531) | ALS 1533 | AS 1530 | 54F/74F 1531
пФ "Cl" Q= H-->L | -20-35 | -14-21 | -22 | -12 | -7.5-9.5
пФ "Cl" B= H-->L | -20-35 | -16-24 | -22 | -12 | -11-14
пФ "CЛ" Q= L-->H | -15-25 | -12-20 | -13 | -10 | -7-9
пФ "CЛ" Q= H-->L | -15-25 | -13-20 | -19 | -10 | -6.5-8.5
пФ "CЛ" B= L-->H | -15-25 | -15-21 | -18 | -10 | -7-9
пФ "CЛ" B= H-->L | -15-25 | -15-21 | -18 | -10 | -8.5-11
пФ "G" B= Z-->H | -20-35 | -10-18 | -16 | -10 | -6-8
пФ "G" B= Z-->L | -20-35 | -12-18 | -22 | -10 | -7-10
пФ "G" B= H-->Z | -15-25 | - 7-12 | -15 | -7 | -4.5-6
пФ "G" B= L-->Z | -15-25 | - 7-12 | -15 | -7 | -4-5.5
дМЙФЕМШОПУФШ "CЛ", "Cl" (H,L) | 20- | 10- | 16.5- |  | 7-
чТЕНС РТЕДХУФБОПЧЛЙ "S0", "S1" _/~ | 10- | 15- | 20- |  | 8.5-
чТЕНС РТЕДХУФБОПЧЛЙ ДБООЩИ (H) _/~ | 20- | 7- | 16- |  | 5-
чТЕНС РТЕДХУФБОПЧЛЙ ДБООЩИ (L) _/~ | 20- | 5- | 6- |  | 5-
чТЕНС ХДЕТЦБОЙС ДБООЩИ | 0- | 5- | 0- |  | 2-
нБЛУЙНБМШОБС ЮБУФПФБ (нзГ) | 35-50- | 50-70- | 30- |  | 70-100-
рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
лПЪБЛ чЙЛФПТ тПНБОПЧЙЮ, оПЧПУЙВЙТУЛ, 20-СОЧ-2004З.


рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
уРТБЧПЮОЙЛ РП УФБОДБТФОЩН ГЙЖТПЧЩН ффм НЙЛТПУИЕНБН
йт25 = (395) - 4-ТБЪТСДОЩК ЛБУЛБДЙТХЕНЩК ТЕЗЙУФТ У ЧЩИПДПН 3 УПУФПСОЙС

CЛ | ФБЛФЙТПЧБОЙЕ
Cl | БУЙОИТПООЩК УВТПУ
M | ТЕЦЙН- УДЧЙЗ/ЪБЗТХЪЛБ
X | РПУМЕДПЧБФЕМШОЩК ЧИПД
G | ХРТБЧМЕОЙЕ ЧЩИПДБНЙ
Qd' | ЧЩИПД ТБУЫЙТЕОЙС

тЕЗЙУФТ НПЦЕФ ПУХЭЕУФЧМСФШ ЖХОЛГЙЙ РБТБММЕМШОПК ЪБЗТХЪЛЙ Й УДЧЙЗБ ЧРТБЧП (ПФ Qa Л Qd) Й УДЧЙЗБ ЧМЕЧП (ПФ Qd Л Qa) РТЙ УППФЧЕФУФЧХАЭЕК ЛПННХФБГЙЙ ЧИПДПЧ Й ЧЩИПДПЧ.
еУМЙ "G"=H, ФП ЧЩИПДЩ РЕТЕЧПДСФУС Ч ЧЩУПЛПЙНРЕДБОУОПЕ УПУФПСОЙЕ.
чипдщ |  |  |  |  | ч щ и п д щ
Cl | M | CЛ | X | A B C D | Qa Qb Qc Qd Qd'
L | X | X | X | X X X X | L L L L L
H | H | H | X | X X X X | Qa0 Qb0 Qc0 Qd0 Qd0
H | H | ~\_ | X | A B C D | A B C D D
H | L | H | X | X X X X | Qa0 Qb0 Qc0 Qd0 Qd0
H | L | ~\_ | L | X X X X | L Qa0 Qb0 Qc0 Qc0
H | L | ~\_ | H | X X X X | H Qa0 Qb0 Qc0 Qc0

рБТБНЕФТЩ | 54LS/74LS (533,555) | 54F/74F (1531)
чЩИПДОПК ФПЛ МПЗ. 1 ДМС Qd' Нб | 0.4 | 3
чЩИПДОПК ФПЛ МПЗ. 1 ДМС ПУФ, Нб | 1/2.6 | 3
чЩИПДОПК ФПЛ МПЗ. 0 ДМС Qd' Нб | 4/ 8 | 20
чЩИПДОПК ФПЛ МПЗ. 0 ДМС ПУФ, Нб | 12/24 | 20
чИПДОПК ФПЛ МПЗ. 0 , Нб | 0.4 | 0.6
чИПДОПК ФПЛ МПЗ. 1 , НЛб | 20 | 20
чЩИ. ОБРТСЦ. МПЗ.0 ДМС Qd'(I=4 НБ), ч | -0.25-0.4 |
чЩИПДОПЕ ОБРТСЦЕОЙЕ МПЗ.0 (I=IНБЛУ),ч | -0.25-0.4 | -0.35-0.5
чЩИ. ОБРТСЦ. МПЗ.1 ДМС Qd'(I=IНБЛУ),ч | 2.5-3.4- | 2.5-
чЩИ. ОБРТСЦ. МПЗ.1 (I=IНБЛУ),ч | 2.4-3.1- | 2.5-
чЩИПДОПК ФПЛ Л.Ъ. ДМС Qd' Нб | 20-100 | 60-150
чЩИПДОПК ФПЛ Л.Ъ. ДМС ПУФБМШОЩИ Нб | 30-130 |
фПЛ РПФТЕВМЕОЙС, Нб | -21-34 |
ъБДЕТЦЛЙ ТБУРТПУФТБОЕОЙС (ОУ) |  |
чЩИПД " Q" ПФ ЧИПДБ "Cl" Q= H-->L | -22-35 | -12
чЩИПД " Q" ПФ ЧИПДБ "CЛ" Q= L-->H | -15-30 | -7
чЩИПД " Q" ПФ ЧИПДБ "CЛ" Q= H-->L | -20-30 | -7
чЩИПД " Q" ПФ ЧИПДБ "G" Q= Z-->H | -15-25 | -11.5
чЩИПД " Q" ПФ ЧИПДБ "G" Q= Z-->L | -17-25 | -7.5
чЩИПД " Q" ПФ ЧИПДБ "G" Q= H-->Z | -11-17 | -7
чЩИПД " Q" ПФ ЧИПДБ "G" Q= L-->Z | -12-20 | -5.5
дМЙФЕМШОПУФШ ЙНРХМШУБ "Clock" (H), ОУ | 25- | 5-
чТЕНС РТЕДХУФБОПЧЛЙ ДБООЩИ, ОУ | 20- | 4-
чТЕНС ХДЕТЦБОЙС ДБООЩИ, ОУ | 10- | 0-
нБЛУЙНБМШОБС ФБЛФПЧБС ЮБУФПФБ, нзГ | 30-45- | 105-
рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
лПЪБЛ чЙЛФПТ тПНБОПЧЙЮ, оПЧПУЙВЙТУЛ, 24-СОЧ-2004З.


рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
уРТБЧПЮОЙЛ РП УФБОДБТФОЩН ГЙЖТПЧЩН ффм НЙЛТПУИЕНБН

йт26 = (670) - 8*4 ТЕЗЙУФТПЧЩК ЖБКМ У ЧЩИПДПН 3 УПУФПСОЙС

Wa,Wb | БДТЕУБ ЪБРЙУЙ
Ra,Rb | бДТЕУБ ЮФЕОЙС
Gw | ТБЪТЕЫЕОЙЕ ЪБРЙУЙ (ЙНРХМШУ ЪБРЙУЙ)
Gr | ТБЪТЕЫЕОЙЕ ЮФЕОЙС (ЪБРТЕФ ЧЩИПДБ)

жХОЛГЙЙ ЪБРЙУЙ
чИПДЩ ЪБРЙУЙ | уМПЧБ
Wb Wa Gw | 0 1 2 3
L L L | Q=D Q0 Q0 Q0
L H L | Q0 Q=D Q0 Q0
H L L | Q0 Q0 Q=D Q0
H H L | Q0 Q0 Q0 Q=D
X X H | Q0 Q0 Q0 Q0

жХОЛГЙЙ ЮФЕОЙС
чИПДЩ ЮФЕОЙС | чЩИПДЩ
Rb Ra Gr | Q1 Q2 Q3 Q4
L L L | W0b1 W0b2 W0b3 W0b4
L H L | W1b1 W1b2 W1b3 W1b4
H L L | W2b1 W2b2 W2b3 W2b4
H H L | W3b1 W3b2 W3b3 W3b4
X X H | Z Z Z Z

W0b1 - РЕТЧЩК ВЙФ УМПЧБ 0.

рБТБНЕФТЩ | 54LS/74LS (533,555)
чЩИПДОПК ФПЛ МПЗ. 1 (НБЛУ.), Нб | 1/2.6
чЩИПДОПК ФПЛ МПЗ. 0 (НБЛУ.), Нб | 4/ 8
чИПДОПК ФПЛ МПЗ. 0 ДМС Gr, Нб | 1.2
чИПДОПК ФПЛ МПЗ. 0 ДМС Gw, Нб | 0.8
чИПДОПК ФПЛ МПЗ. 0 (НБЛУ.), Нб | 0.4
чИПДОПК ФПЛ МПЗ. 1 ДМС Gr, НЛб | 60
чИПДОПК ФПЛ МПЗ. 1 ДМС Gw, НЛб | 40
чИПДОПК ФПЛ МПЗ. 1 (НБЛУ.), НЛб | 20
чЩИПДОПЕ ОБРТСЦЕОЙЕ МПЗ.0 (I=4 Нб), ч | -0.25-0.4
чЩИПДОПЕ ОБРТСЦЕОЙЕ МПЗ.1 (I=IНБЛУ),ч | 2.4-3.1-
чЩИПДОПК ФПЛ ЛПТПФЛПЗП ЪБНЩЛБОЙС Нб | 30-130
фПЛ РПФТЕВМЕОЙС, Нб | -30-50
ъБДЕТЦЛЙ ТБУРТПУФТБОЕОЙС (ОУ) | 54LS/74LS (533,555)
чЩИПД ПФ ЧИПДБ "Ra","Rb" Q= L-->H | -23-40
чЩИПД ПФ ЧИПДБ "Ra","Rb" Q= H-->L | -25-45
чЩИПД ПФ ЧИПДБ "Gw" Q= L-->H | -26-45
чЩИПД ПФ ЧИПДБ "Gw" Q= H-->L | -28-50
чЩИПД ПФ ЧИПДБ "Di" Q= L-->H | -25-45
чЩИПД ПФ ЧИПДБ "Di" Q= H-->L | -23-40
чЩИПД ПФ ЧИПДБ "Gr" Q= Z-->H | -15-35
чЩИПД ПФ ЧИПДБ "Gr" Q= Z-->L | -22-40
чЩИПД ПФ ЧИПДБ "Gr" Q= H-->Z | -30-50
чЩИПД ПФ ЧИПДБ "Gr" Q= L-->Z | -16-35
дМЙФЕМШОПУФШ ЙНРХМШУПЧ "Gw", "Gr", ОУ | 25-
чТЕНС РТЕДХУФБОПЧЛЙ "Wa", "Wb", ОУ | 15-
чТЕНС РТЕДХУФБОПЧЛЙ ДБООЩИ, ОУ | 10-
чТЕНС ХДЕТЦБОЙС "Wa", "Wb", ОУ | 5-
чТЕНС ХДЕТЦБОЙС ДБООЩИ, ОУ | 15-
рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
лПЪБЛ чЙЛФПТ тПНБОПЧЙЮ, оПЧПУЙВЙТУЛ, 28-СОЧ-2004З.


рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
уРТБЧПЮОЙЛ РП УФБОДБТФОЩН ГЙЖТПЧЩН ффм НЙЛТПУИЕНБН
йт27 = (377) - 8 ФТЙЗЗЕТПЧ У ТБЪТЕЫЕОЙЕН ЪБРЙУЙ

En | CЛ | D | Q
H | X | X | Q0
L | _/~ | H | H
L | _/~ | L | L
X | L | X | Q0

рБТБНЕФТЩ | 54LS/74LS (533,555) | 54F/74F (1531)
чЩИПДОПК ФПЛ МПЗ. 1 Нб | 0.4 | 1
чЩИПДОПК ФПЛ МПЗ. 0 Нб | 4/8 | 20
чИПДОПК ФПЛ МПЗ. 1 НЛб | 20 | 20
чИПДОПК ФПЛ МПЗ. 0 Нб | 0.4 |
чЩИПДОПЕ ОБРТСЦЕОЙЕ МПЗ.0 (I=IНБЛУ) ч | -0.25-0.4 | -0.5
чЩИПДОПЕ ОБРТСЦЕОЙЕ МПЗ.1 (I=IНБЛУ) ч | 2.5-3.5- | 2.5-
чЩИПДОПК ФПЛ ЛПТПФЛПЗП ЪБНЩЛБОЙС Нб | 20-100 | 60-150
фПЛ РПФТЕВМЕОЙС ДМС Нб | -17-28 | -50-60
ъБДЕТЦЛЙ ТБУРТПУФТБОЕОЙС (ОУ) |  |
чЩИПД " Q" ПФ ЧИПДБ "CЛ" Q= L-->H | -17-27 | -7-11
чЩИПД " Q" ПФ ЧИПДБ "CЛ" Q= H-->L | -18-27 | -8-12
дМЙФЕМШОПУФШ ЙНРХМШУБ "Clock" ОУ | 20- | 4-
чТЕНС РТЕДХУФБОПЧЛЙ "G"(БЛФ.УПУФ.),ОУ | 25- _/~ | 3-
чТЕНС РТЕДХУФБОПЧЛЙ "G"(ОЕБЛФ.У.) ,ОУ | 10- _/~ | 3-
чТЕНС РТЕДХУФБОПЧЛЙ ДБООЩИ, ОУ | 20- | 3-
чТЕНС ХДЕТЦБОЙС, ОУ | 5- | 1-
нБЛУЙНБМШОБС ФБЛФПЧБС ЮБУФПФБ, нзГ | 30-40- | 100-
рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
лПЪБЛ чЙЛФПТ тПНБОПЧЙЮ, оПЧПУЙВЙТУЛ, 31-СОЧ-2004З.


рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
уРТБЧПЮОЙЛ РП УФБОДБТФОЩН ГЙЖТПЧЩН ффм НЙЛТПУИЕНБН
йт28 = (322) - 8-ТБЪТСДОЩК ХОЙЧЕТУБМШОЩК ТЕЗЙУФТ У УПЧНЕЭЕООЩНЙ ЧИПДБНЙ/ЧЩИПДБНЙ Й ЧПЪНПЦОПУФША ЛБУЛБДЙТПЧБОЙС

ч и п д щ |  |  |  |  |  |  | ы й о б | чЩИ |
Cl | En | S/L | SE | Sel | CO | CЛ | Ba Bb ... Bh | Qh |
L | H | X | X | X | L | X | L L ... L | L | уВТПУ
L | L | H | X | X | L | X | L L ... L | L | уВТПУ
L | L | L | X | X | L | X | Z Z ... Z | Z | уВТПУ
L | X | X | X | X | H | X | Z Z ... Z | Z | уВТПУ
H | L | L | X | X | X | _/~ | Ba Bb ... Bh | Bh | ъБЗТХЪЛБ
H | L | H | H | L | L | _/~ | Da Ba ... Bg | Bg | уДЧЙЗ ЧРТБЧП
H | L | H | H | H | L | _/~ | Db Ba ... Bg | Bg | уДЧЙЗ ЧРТБЧП
H | L | H | L | X | L | _/~ | Ba Ba ... Bg | Bg | тБУЫЙТЕОЙЕ
H | H | X | X | X | L | _/~ | Qa Qb ... Qh | Qh | иТБОЕОЙЕ

тЕЗЙУФТ НПЦЕФ ПУХЭЕУФЧМСФШ ЪБЗТХЪЛХ У ДЧХОБРТБЧМЕООПК ЫЙОЩ, УДЧЙЗ ЧРТБЧП (У ПДОПЗП ЙЪ ДЧХИ РПУМЕДПЧБФЕМШОЩИ ЧИПДПЧ), ИТБОЙФШ ЙОЖПТНБГЙА Й УДЧЙЗБФШ ЧРТБЧП УПДЕТЦЙНПЕ НМБДЫЕЗП ТБЪТСДБ. уВТПУ БУЙОИТПООЩК.
рБТБНЕФТЩ | 54LS/74LS (533,555) | 54F/74F (1531)
чЩИПДОПК ФПЛ МПЗ. 1 ДМС "Ba-Bh", Нб | 1/2.6 | 3
чЩИПДОПК ФПЛ МПЗ. 1 ДМС Qh", Нб | 0.4 | 3
чЩИПДОПК ФПЛ МПЗ. 0 ДМС Ba-Bh Нб | 12/24 | 20
чЩИПДОПК ФПЛ МПЗ. 0 ДМС Qh Нб | 4/ 8 | 20
чИПДОПК ФПЛ МПЗ. 0 ДМС "SE", Нб | 1.0 | 1.8
чИПДОПК ФПЛ МПЗ. 0 ДМС "Sel", Нб | 0.8 | 1.2
чИПДОПК ФПЛ МПЗ. 0 ДМС ПУФ.ЧИПДПЧ, Нб | 0.4 | 0.6
чИПДОПК ФПЛ МПЗ. 1 ДМС "SE", НЛб | 60 | 20
чИПДОПК ФПЛ МПЗ. 1 ДМС "Sel", НЛб | 40 | 20
чИПДОПК ФПЛ МПЗ. 1 ДМС ПУФ.ЧИПДПЧ,НЛб | 20 | 20
фПЛ ЛПТПФЛПЗП ЪБНЩЛБОЙС ДМС Нб | 15-85 | 60-150
фПЛ РПФТЕВМЕОЙС Нб | -40-65 | -60-84
ъБДЕТЦЛЙ ТБУРТПУФТБОЕОЙС, ОУ | 54LS/74LS | 54F/74F
пФ "Cl" Q,B= H-->L | -23-35 | -13
пФ "CЛ" Q,B= L-->H | -35 | -9
пФ "CЛ" Q,B= H-->L | -35 | -11
пФ "En" B = Z-->H | -15-35 | -9
пФ "En" B = Z-->L | -15-35 | -11
пФ "En" B = H-->Z | -15-25 | -6
пФ "En" B = L-->Z | -15-25 | -7
дМЙФЕМШОПУФШ ЙНРХМШУБ "CЛ", (H,L) | 30/10 | 7-
дМЙФЕМШОПУФШ ЙНРХМШУБ "Cl" | 20- | 7-
чТЕНС РТЕДХУФБОПЧЛЙ S/L, Sel, Da, Db,Bi | 20- | 8-
чТЕНС РТЕДХУФБОПЧЛЙ SE | 10- | 7-
чТЕНС РТЕДХУФБОПЧЛЙ En | 35- | 12-
чТЕНС ХДЕТЦБОЙС ДБООЩИ | 2- | 2-
нБЛУЙНБМШОБС ФБЛФПЧБС ЮБУФПФБ (нзГ) | 20-35- | 70-90-
рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
лПЪБЛ чЙЛФПТ тПНБОПЧЙЮ, оПЧПУЙВЙТУЛ, 2-ЖЕЧ-2004З.


рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
уРТБЧПЮОЙЛ РП УФБОДБТФОЩН ГЙЖТПЧЩН ффм НЙЛТПУИЕНБН
йт29 = (323) - 8-ТБЪТСДОЩК ХОЙЧЕТУБМШОЩК ТЕЗЙУФТ У УПЧНЕЭЕООЩНЙ ЧИПДБНЙ/ЧЩИПДБНЙ

йт29= TI:323 8-ТБЪТСДОЩК ХОЙЧЕТУБМШОЩК ТЕЗЙУФТЩ У УПЧНЕЭЕООЩНЙ ЧИПДБНЙ/ЧЩИПДБНЙ Й ЧПЪНПЦОПУФША ЛБУЛБДЙТПЧБОЙС Й У УЙОИТПООЩН УВТПУПН

Qa, Qh - ЧЩИПДЩ ДМС ЛБУЛБДЙТПЧБОЙС

еУМЙ ПДЙО ЙМЙ ПВБ ЧИПДБ "G" ХУФБОПЧМЕОЩ Ч H, ФП ЫЙОБ ТЕЗЙУФТБ РЕТЕЧПДЙФУС Ч ЧЩУПЛПЙНРЕДБОУОПЕ УПУФПСОЙЕ. чУЕ ПРЕТБГЙЙ ТЕЗЙУФТБ НПЗХФ РТПЙЪЧПДЙФШУС Ч ЧЩУПЛПЙНРЕДБОУОПН УПУФПСОЙЙ.
ч и п д щ |  |  |  |  |  | ы й о б | чЩИПДЩ |
Cl | S1 S0 | CЛ | Lx | Rx | G1 G2 | Ba ... Bh | Qa Qh |
L | X L | _/~ | X | X | L L | L ... L | L L | уВТПУ
L | L X | _/~ | X | X | L L | L ... L | L L | уВТПУ
L | H H | _/~ | X | X | X X | X ... X | L L | уВТПУ
H | L L | X | X | X | L L | Qa0 ... Qh0 | Qa0 Qh0 | иТБОЕОЙЕ
H | X X | L | X | X | L L | Qa0 ... Qh0 | Qa0 Qh0 | иТБОЕОЙЕ
H | L H | _/~ | X | H | L L | H ... Qg0 | H Qg0 | уДЧ.ЧРТБЧП
H | L H | _/~ | X | L | L L | L ... Qg0 | L Qg0 | уДЧ.ЧРТБЧП
H | H L | _/~ | H | X | L L | Qb0 ... H | Qb0 H | уДЧ.ЧМЕЧП
H | H L | _/~ | L | X | L L | Qb0 ... L | Qb0 L | уДЧ.ЧМЕЧП
H | H H | _/~ | X | X | X X | йОЖ.ДМС ЪБР. | Qa0 Qh0 | ъБЗТХЪЛБ

рБТБНЕФТЩ | 54LS/74LS (533,555) | 54F/74F (1531) | 74ALS (1533) | 74AS (1530)
чЩИ. ФПЛ МПЗ. 1 ДМС "Ba-Bh", Нб | 1/2.6 | 3 | 1/2.6 | 12/15
чЩИ. ФПЛ МПЗ. 1 ДМС "Qa,Qh", Нб | 0.4 | 3 | 0.4 | 2
чЩИ. ФПЛ МПЗ. 0 ДМС "Ba-Bh", Нб | 12/24 | 20 | 12/24 | 32/48
чЩИ. ФПЛ МПЗ. 0 ДМС "Qa,Qh", Нб | 4/ 8 | 20 | 4/8 | 20
чИ. ФПЛ МПЗ. 0 ДМС "S0","S1", Нб | 0.8 | 1.2 | 0.2 |
чИ. ФПЛ МПЗ. 0 ДМС "CЛ","Cl", Нб |  | 0.6 | 0.2 |
чИ. ФПЛ МПЗ. 0 ДМС ПУФ.ЧИПДПЧ, Нб | 0.4 | 0.6 | 0.1 |
чИ. ФПЛ МПЗ. 1 ДМС "CЛ","Cl","Ba-Bh" | 0.04 | 20 | 20 |
чИ. ФПЛ МПЗ. 1 ДМС ПУФ.ЧИПДПЧ, Нб | 20 | 20 | 20 |
чЩИ. ОБРТСЦЕОЙЕ МПЗ.0 (I=IНБЛУ),ч | -.25-0.4 | -.35-0.5 | -0.5 | -0.5
чЩИ. ОБРТСЦЕОЙЕ МПЗ.1 (I=IНБЛУ),ч | 2.4-3.1- | 2.5-3.4- | 2.4- | 2.4-
фПЛ Л.Ъ. ДМС "Qa,Qh", Нб | 20-100 | 60-150 | 15-70 | 30-112
фПЛ Л.Ъ. ДМС "Ba-Bh", Нб | 30-130 | 60-150 | 30-112 | 30-112
фПЛ РПФТЕВМЕОЙС Нб | -35-60 | -92 | -23-40 | -95-
ъБДЕТЦЛЙ ТБУРТПУФТБОЕОЙС, ОУ | 54LS/74LS | 54F/74F | 74ALS | 74AS
пФ "CЛ" Q= L-->H | -22-33 | - 7-9 | -13 | -10
пФ "CЛ" Q= H-->L | -26-39 | -6.5-8.5 | -19 | -10
пФ "CЛ" B= L-->H | -17-25 | - 7-9 | -18 | -10
пФ "CЛ" B= H-->L | -25-39 | -8.5-11 | -18 | -10
пФ "G" B= Z-->H | -14-21 | - 6-8 | -16 | -10
пФ "G" B= Z-->L | -20-30 | - 7-10 | -22 | -10
пФ "G" B= H-->Z | -10-20 | -4.5-7 | -15 | -7
пФ "G" B= L-->Z | -10-15 | -4-5.5 | -15 | -7
дМЙФЕМШОПУФШ "CЛ" " (H,L) | 20- | 7- | 16.5- |
чТЕНС РТЕДХУФБОПЧЛЙ "S0", "S1" _/~ | 10- | 8.5- | 20- |
чТЕНС РТЕДХУФБОПЧЛЙ ДБООЩИ (H) _/~ | 20- | 5- | 16- |
чТЕНС РТЕДХУФБОПЧЛЙ ДБООЩИ (L) _/~ | 20- | 5- | 6- |
чТЕНС РТЕДХУФБОПЧЛЙ "Cl" Ч ОЕБЛФЙЧОПН УПУФПСОЙЙ _/~ | 20- | 10- | 15- |
чТЕНС ХДЕТЦБОЙС ДБООЩИ | 0- | 2- | 0- |
нБЛУЙНБМШОБС ЮБУФПФБ (нзГ) | 25-35- | 70- | 30- |

рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
лПЪБЛ чЙЛФПТ тПНБОПЧЙЮ, оПЧПУЙВЙТУЛ, 3-ЖЕЧ-2004З.


рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
уРТБЧПЮОЙЛ РП УФБОДБТФОЩН ГЙЖТПЧЩН ффм НЙЛТПУИЕНБН
йт30 = (259) - 8-ТБЪТСДОЩК БДТЕУХЕНЩК МЬФЮ

бДТЕУБГЙС МЬФЮЕК

бДТЕУ C B A | мЬФЮ
L L L | 0
L L H | 1
L H L | 2
L H H | 3
H L L | 4
H L H | 5
H H L | 6
H H H | 7

фБВМЙГБ ЖХОЛГЙК

чИПДЩ Cl -G | чЩИПД БДТЕУХЕНПЗП МЬФЮБ | пУФБМШОЩЕ ЧЩИПДЩ | жХОЛГЙС
H L | D | Qi0 | бДТЕУХЕНЩК МЬФЮ
H H | Qi0 | Qi0 | иТБОЕОЙЕ
L L | D | L | дЕНХМШФЙРМЕЛУПТ 8 Ч 1
L H | L | L | уВТПУ

рБТБНЕФТ | 54/74 (133,155) | 54LS/74LS (533,555) | 54F/74F (1531)
чЩИПДОПК ФПЛ МПЗ. 1 Нб | 0.8 | 0.4 | 1
чЩИПДОПК ФПЛ МПЗ. 0 Нб | 16 | 4/ 8 | 20
чИПДОПК ФПЛ МПЗ. 0 "-G" Нб | 3.2 | 0.4 | 0.6
чИПДОПК ФПЛ МПЗ. 0 ДМС ПУФ. Нб | 1.6 | 0.4 | 0.6
чИПДОПК ФПЛ МПЗ. 1 "-G" НЛб | 80 | 20 | 20
чИПДОПК ФПЛ МПЗ. 1 ДМС ПУФ. НЛб | 40 | 20 | 20
фПЛ РПФТЕВМЕОЙС, Нб | -60-90 | -22-36 | -75
ъБДЕТЦЛЙ ТБУРТПУФТБОЕОЙС (ОУ) |  |  |
чЩИПД " Q" ПФ ЧИПДБ "Cl" Q= H-->L | -16-25 | -17-27 | -7-9
чЩИПД " Q" ПФ ЧИПДБ "D" Q= L-->H | -14-24 | -20-32 | -6.5-9
чЩИПД " Q" ПФ ЧИПДБ "D" Q= H-->L | -11-20 | -13-21 | -4.5-6.5
чЩИПД " Q" ПФ "A-C" Q= L-->H | -15-28 | -24-38 | -9.5-13
чЩИПД " Q" ПФ "A-C" Q= H-->L | -17-28 | -18-29 | -6.5-9
чЩИПД " Q" ПФ ЧИПДБ "-G" Q= L-->H | -12-20 | -22-35 | -8-10.5
чЩИПД " Q" ПФ ЧИПДБ "-G" Q= H-->L | -11-20 | -15-24 | -5-7
дМЙФ. ЙНРХМШУПЧ "Cl", "-G", ОУ | 15- | 15- | 4-
чТЕНС РТЕДХУФБОПЧЛЙ "D", ОУ | 15-_/~ | 15-_/~ | 4-
чТЕНС РТЕДХУФБОПЧЛЙ БДТЕУПЧ, ОУ | 5-_/~ | 15-_/~ | 4-
чТЕНС ХДЕТЦБОЙС "D", ОУ | 0-_/~ | 0-_/~ | 1-
чТЕНС ХДЕТЦБОЙС БДТЕУПЧ, ОУ | 20-_/~ | 0-_/~ | 0-
рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
лПЪБЛ чЙЛФПТ тПНБОПЧЙЮ, оПЧПУЙВЙТУЛ, 4-ЖЕЧ-2004З.


рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
уРТБЧПЮОЙЛ РП УФБОДБТФОЩН ГЙЖТПЧЩН ффм НЙЛТПУИЕНБН
йт31 = (В/Б) - 24-ТБЪТСДОЩК РПУМЕДПЧБФЕМШОЩК ТЕЗЙУФТ УДЧЙЗБ

0-23 | ЧЩИПДЩ ТЕЗЙУФТБ
Ck | ЧИПД ФБЛФЙТПЧБОЙС
In | ЧИПД ТЕЗЙУФТБ

рБТБНЕФТЩ | 1533йт31
чЩИПДОПК ФПЛ МПЗ. 0, Нб | 4
чЩИПДОПК ФПЛ МПЗ. 1, Нб | 0.4
чИПДОПК ФПЛ МПЗ. 0, Нб | 0.4
чИПДОПК ФПЛ МПЗ. 1, НЛб | 40
чЩИПДОПЕ ОБРТСЦЕОЙЕ МПЗ.0, ч | -0.5
чЩИПДОПЕ ОБРТСЦЕОЙЕ МПЗ.1, ч | 2.4-
фПЛ РПФТЕВМЕОЙС, Нб | -40
ъБДЕТЦЛЙ ТБУРТПУФТБОЕОЙС, ОУ | -100
рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
лПЪБЛ чЙЛФПТ тПНБОПЧЙЮ, оПЧПУЙВЙТУЛ, 4-ЖЕЧ-2004З.


рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
уРТБЧПЮОЙЛ РП УФБОДБТФОЩН ГЙЖТПЧЩН ффм НЙЛТПУИЕНБН
йт32 = (170) - 4*4 ТЕЗЙУФТПЧЩК ЖБКМ У ПФЛТЩФЩН ЛПММЕЛФПТПН

Wa,Wb | БДТЕУБ ЪБРЙУЙ
Ra,Rb | БДТЕУБ ЮФЕОЙС
Gw | ТБЪТЕЫЕОЙЕ ЪБРЙУЙ (ЙНРХМШУ ЪБРЙУЙ)
Gr | ТБЪТЕЫЕОЙЕ ЮФЕОЙС (ЪБРТЕФ ЧЩИПДБ)

жХОЛГЙЙ ЪБРЙУЙ
чИПДЩ ЪБРЙУЙ Wb Wa Gw | уМПЧБ 0 1 2 3
L L L | Q=D Q0 Q0 Q0
L H L | Q0 Q=D Q0 Q0
H L L | Q0 Q0 Q=D Q0
H H L | Q0 Q0 Q0 Q=D
X X H | Q0 Q0 Q0 Q0

жХОЛГЙЙ ЮФЕОЙС
чИПДЩ ЮФЕОЙС Rb Ra Gr | чЩИПДЩ Q1 Q2 Q3 Q4
L L L | W0b1 W0b2 W0b3 W0b4
L H L | W1b1 W1b2 W1b3 W1b4
H L L | W2b1 W2b2 W2b3 W2b4
H H L | W3b1 W3b2 W3b3 W3b4
X X H | H H H H

W0b1 - РЕТЧЩК ВЙФ УМПЧБ 0.

рБТБНЕФТЩ | 54LS/74LS (533,555) | 54/74 (133,155)
чЩИПДОПК ФПЛ МПЗ. 0 (НБЛУ.), Нб | 4/ 8 | 16
чИПДОПК ФПЛ МПЗ. 0 ДМС Gw, Gr Нб | 0.8 | 1.6
чИПДОПК ФПЛ МПЗ. 0 (НБЛУ.), Нб | 0.4 | 1.6
чИПДОПК ФПЛ МПЗ. 1 ДМС Gw, Gr НЛб | 40 | 40
чИПДОПК ФПЛ МПЗ. 1 (НБЛУ.), НЛб | 20 | 40
чЩИПДОПЕ ОБРТСЦЕОЙЕ МПЗ.0 (I=4 Нб), ч | -.25-0.4 | -0.2-0.4
фПЛ РПФТЕВМЕОЙС, Нб | -25-40 | -127-150
ъБДЕТЦЛЙ ТБУРТПУФТБОЕОЙС (ОУ) |  |
чЩИПД ПФ ЧИПДБ "Ra","Rb" Q= L-->H | -25-40 | -23-35
чЩИПД ПФ ЧИПДБ "Ra","Rb" Q= H-->L | -24-40 | -30-40
чЩИПД ПФ ЧИПДБ "Gr" Q= L-->H | -20-30 | -10-15
чЩИПД ПФ ЧИПДБ "Gr" Q= H-->L | -20-30 | -20-30
чЩИПД ПФ ЧИПДБ "Gw" Q= L-->H | -30-45 | -25-40
чЩИПД ПФ ЧИПДБ "Gw" Q= H-->L | -26-40 | -34-45
чЩИПД ПФ ЧИПДБ "Di" Q= L-->H | -30-45 | -20-30
чЩИПД ПФ ЧИПДБ "Di" Q= H-->L | -22-35 | -30-45
дМЙФЕМШОПУФШ ЙНРХМШУПЧ "Gw", "Gr", ОУ | 25- | 25-
чТЕНС РТЕДХУФБОПЧЛЙ "Wa", "Wb", ОУ | 15- | 15-
чТЕНС РТЕДХУФБОПЧЛЙ ДБООЩИ, ОУ | 10- | 10-
чТЕНС ХДЕТЦБОЙС "Wa", "Wb", ОУ | 5- | 5-
чТЕНС ХДЕТЦБОЙС ДБООЩИ, ОУ | 15- | 15-
рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
лПЪБЛ чЙЛФПТ тПНБОПЧЙЮ, оПЧПУЙВЙТУЛ, 16-ЖЕЧ-2004З.


рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
уРТБЧПЮОЙЛ РП УФБОДБТФОЩН ГЙЖТПЧЩН ффм НЙЛТПУИЕНБН
йт33 = (573) - 8 МЬФЮЕК У ФТЕНС УПУФПСОЙСНЙ
йт37 = (574) - 8 ФТЙЗЗЕТПЧ У ФТЕНС УПУФПСОЙСНЙ

CЛ - ФБЛФЙТПЧБОЙЕ
CO - ХРТБЧМЕОЙЕ ЧЩИПДПН

йт33

-CO | CЛ | D | Q
L | H | H | H
L | H | L | L
L | L | X | Q0
H | X | X | Z

йт37

-CO | CЛ | D | Q
L | _/~ | H | H
L | _/~ | L | L
L | L | X | Q0
H | X | X | Z

рЕТЕЧПД Ч ЧЩУПЛПЙНРЕДБОУОПЕ УПУФПСОЙЕ (Z) ОЕ ЪБРТЕЭБЕФ ЪБРЙУЙ Ч ТЕЗЙУФТ.

рБТБНЕФТЩ | ALS (1533) | AS (1530)
чЩИПДОПК ФПЛ МПЗ. 1 (НБЛУ.), Нб | 1/2.6 | 12/15
чЩИПДОПК ФПЛ МПЗ. 0 (НБЛУ.), Нб | 12/24 | 32/48
чИПДОПК ФПЛ МПЗ. 0 (НБЛУ.), Нб | 0.1 | 0.5
чИПДОПК ФПЛ МПЗ. 1 (НБЛУ.), НЛб | 20 | 20
чЩИПДОПЕ ОБРТСЦЕОЙЕ МПЗ.0 (I=IНБЛУ),ч | -0.35-0.5 | -0.5
чЩИПДОПЕ ОБРТСЦЕОЙЕ МПЗ.0 (I=12 Нб),ч | -0.25-0.4 |
чЩИПДОПЕ ОБРТСЦЕОЙЕ МПЗ.1 (I=IНБЛУ),ч | 2.4- |
чЩИПДОПК ФПЛ ЛПТПФЛПЗП ЪБНЩЛБОЙС, Нб | 15-70 | 30-112
фПЛ РПФТЕВМЕОЙС ДМС йт33, OUT=H Нб | -10-17 | -56-93
фПЛ РПФТЕВМЕОЙС ДМС йт33, OUT=L Нб | -15-24 | -55-90
фПЛ РПФТЕВМЕОЙС ДМС йт33, OUT=Z Нб | -16-27 | -65-106
фПЛ РПФТЕВМЕОЙС ДМС йт37, OUT=H Нб | -10-17 | -73-116
фПЛ РПФТЕВМЕОЙС ДМС йт37, OUT=L Нб | -15-24 | -85-134
фПЛ РПФТЕВМЕОЙС ДМС йт37, OUT=Z Нб | -16-27 | -84-134

ъБДЕТЦЛЙ (ОУ) | ALS 573 1533 йт33 | AS 573 1530 йт33 | ALS 574 1533 йт37 | AS 574 1530 йт37
пФ "A-H" Q= L-->H | 2-15 | 3-9 |  |
пФ "A-H" Q= H-->L | 2-15 | 3-7 |  |
пФ "CЛ" Q= L-->H | 8-27 | 6-14 | 4-15 | 3-11
пФ "CЛ" Q= H-->L | 8-20 | 4-9 | 4-15 | 4-11
пФ "CO" Q= Z-->H | 4-21 | 2-8 | 4-21 | 2-7
пФ "CO" Q= Z-->L | 4-21 | 4-11 | 4-21 | 3-11
пФ "CO" Q= H-->Z | 2-10 | 2-8 | 2-10 | 2-7
пФ "CO" Q= L-->Z | 3-15 | 2-8 | 3-15 | 2-7
дМЙФЕМШОПУФШ "Clock" (H) | -10 | 5.5- | 16.5- | 5-
дМЙФЕМШОПУФШ "Clock" (L) |  |  | 16.5- | 3-
чТЕНС РТЕДХУФБОПЧЛЙ | 10-~\_ | 2-_/~ | 15-_/~ | 3- _/~
чТЕНС ХДЕТЦБОЙС | 7-~\_ | 3-_/~ | 4-_/~ | 3- _/~
нБЛУЙНБМШОБС ЮБУФПФБ, нзГ |  |  | 30/35 | 100/125
рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
лПЪБЛ чЙЛФПТ тПНБОПЧЙЮ, оПЧПУЙВЙТУЛ, 18-ЖЕЧ-2004З.


рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
уРТБЧПЮОЙЛ РП УФБОДБТФОЩН ГЙЖТПЧЩН ффм НЙЛТПУИЕНБН
йт34 = (873) - ДЧБ 4-ТБЪТСДОЩИ МЬФЮБ У ФТЕНС УПУФПСОЙСНЙ
йт38 = (874) - ДЧБ 4-ТБЪТСДОЩИ ФТЙЗЗЕТБ У ФТЕНС УПУФПСОЙСНЙ

CЛ- ФБЛФЙТПЧБОЙЕ
-CO- ХРТБЧМЕОЙЕ ЧЩИПДПН
-Cl- УВТПУ

йт34
-CO | Cl | CЛ | D | Q
L | L | X | X | L
L | H | H | H | H
L | H | H | L | L
L | H | L | X | Q0
H | X | X | X | Z

йт38
-CO | Cl | CЛ | D | Q
L | L | X | B | L
L | H | _/~ | H | H
L | H | _/~ | L | L
L | H | L | X | Q0
H | X | X | X | Z

рБТБНЕФТЩ | ALS (1533) | AS (1530)
чЩИПДОПК ФПЛ МПЗ. 1 (НБЛУ.), Нб | 1/2.6 | 12/15
чЩИПДОПК ФПЛ МПЗ. 0 (НБЛУ.), Нб | 12/24 | 32/48
чЩИПДОПЕ ОБРТСЦЕОЙЕ МПЗ.0 (I=IНБЛУ),ч | -0.35-0.5 | -0.35-0.5
чЩИПДОПЕ ОБРТСЦЕОЙЕ МПЗ.0 (I=12 Нб),ч | -0.25-0.4 |
чЩИПДОПЕ ОБРТСЦЕОЙЕ МПЗ.1 (I=IНБЛУ),ч | 2.4- | 2.4-
чЩИПДОПК ФПЛ ЛПТПФЛПЗП ЪБНЩЛБОЙС, Нб | 15-70 | 30-112
фПЛ РПФТЕВМЕОЙС ДМС йт34, OUT=H Нб | -10-21 | -68-110
фПЛ РПФТЕВМЕОЙС ДМС йт34, OUT=L Нб | -15-29 | -67-109
фПЛ РПФТЕВМЕОЙС ДМС йт34, OUT=Z Нб | -16-31 | -80-129
фПЛ РПФТЕВМЕОЙС ДМС йт38, OUT=H Нб | -14-21 | -73-116
фПЛ РПФТЕВМЕОЙС ДМС йт38, OUT=L Нб | -18-29 | -85-134
фПЛ РПФТЕВМЕОЙС ДМС йт38, OUT=Z Нб | -20-31 | -84-134

ъБДЕТЦЛЙ (ОУ) | ALS873 1533 йт34 | AS873 1530 йт34 | ALS874 1533 йт38 | AS874 1530 йт38
пФ "A-H" Q= L-->H | 2-15 | 3-9 |  |
пФ "A-H" Q= H-->L | 2-15 | 3-7 |  |
пФ "CЛ" Q= L-->H | 8-29 | 6-14 | 4-15 | 3-11.5
пФ "CЛ" Q= H-->L | 8-22 | 4-9 | 4-15 | 4-12.5
пФ "Cl" Q= H-->L | 6-24 | 3-8.5 | 6-22 | 4-11
пФ "CO" Q= Z-->H | 4-21 | 2-8 | 4-21 | 2-8
пФ "CO" Q= Z-->L | 4-21 | 4-11 | 4-21 | 3-11.5
пФ "CO" Q= H-->Z | 2-10 | 2-8 | 2-10 | 2-7
пФ "CO" Q= L-->Z | 2-15 | 2-8.5 | 3-15 | 2-8.5
дМЙФЕМШОПУФШ "Clear" (L) | 15- | 4.5- | 10- | 3-
дМЙФЕМШОПУФШ "Clock" (H) | 10- | 5.5- | 20- | 4-
дМЙФЕМШОПУФШ "Clock" (L) |  |  | 20- | 5-
чТЕНС РТЕДХУФБОПЧЛЙ | 10-~\_ | 2-~\_ | 15-_/~ | 2.5- _/~
чТЕНС ХДЕТЦБОЙС | 7-~\_ | 3-~\_ | 4-_/~ | 1- _/~
нБЛУЙНБМШОБС ЮБУФПФБ, нзГ |  |  | 25/30 | 100/125
рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
лПЪБЛ чЙЛФПТ тПНБОПЧЙЮ, оПЧПУЙВЙТУЛ, 25-ЖЕЧ-2004З.


рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
уРТБЧПЮОЙЛ РП УФБОДБТФОЩН ГЙЖТПЧЩН ффм НЙЛТПУИЕНБН
йт35 = (273) - ЧПУЕНШ ФТЙЗЗЕТПЧ У ЮЙУФЛПК

CЛ - ФБЛФЙТПЧБОЙЕ
Cl - ЮЙУФЛБ

Cl | CЛ | D | Q
L | X | X | L
H | _/~ | H | H
H | _/~ | L | L
H | L | X | Q0

    рБТБНЕФТЩ
54/74
133,155
54LS/74LS
(533,555)
54ALS/74ALS
(1533)
54F/74F
(1531)
чЩИ. ФПЛ МПЗ. 1 (НБЛУ.), Нб  |     0.8 |       0.4 |     1/2.6 |       1
чЩИ. ФПЛ МПЗ. 0 (НБЛУ.), Нб  |      16 |       4/8 |     12/24 |      20
чИ. ФПЛ МПЗ. 0 ДМС Cl , Нб  |     3.2 |       0.4 |       0.2
чИ. ФПЛ МПЗ. 0 , Нб  |     1.6 |       0.4 |       0.2
чИ. ФПЛ МПЗ. 1 ДМС Cl , НЛб  |      80 |        20 |        20 |      20
чИ. ФПЛ МПЗ. 1 , НЛб  |      40 |        20 |        20 |      20
чЩИ. ОБРТ. МПЗ.0 (I=IНБЛУ),ч |    -0.4     |    -0.5
чЩИ. ОБРТ. МПЗ.0 (I=12 Нб),ч   | -0.25-0.4 | -0.25-0.4
чЩИ. ОБРТ. МПЗ.1 (I=IНБЛУ),ч | 2.4-3.4- |  2.7-3.4- |   2.4-3.2- | 2.5-
чЩИ. ФПЛ Л. Ъ., Нб |  18-57 |   20-100 |    30-112 |  40-100
фПЛ РПФТЕВМЕОЙС Нб | -62-94 |  -17-27 |   -19-29 | -50-60
ъБДЕТЦЛЙ (ОУ)
пФ "Cl" Q= H-->L  | -18-27 |  -18-27 |     4-18 |  -8-12
пФ "CЛ" Q= L-->H  | -17-27 |  -17-27 |     2-12 |  -7-11
пФ "CЛ" Q= H-->L  | -18-27 |  -18-27 |     3-15 |  -8-12
дМЙФЕМШОПУФШ "Clock" (H)      |    14-
дМЙФЕМШОПУФШ "Clock" (L)  | 16.5- |   20- |    14- |   4-
дМЙФЕМШОПУФШ "Clear" (L)  | 16.5- |   20- |    10- |   4-
чТЕНС РТЕДХУФБОПЧЛЙ ДБООЩИ  | 20-_/~ |   20-_/~ |    10-_/~ |   3-
чТЕНС РТЕДХУФ. Cl Ч ОЕБЛФ.УПУФ. | 25-_/~ |   25-_/~ |    15-_/~ |   1-
чТЕНС ХДЕТЦБОЙС  |  5-_/~ |    5-_/~ |     0-_/~
нБЛУЙНБМШОБС ЮБУФПФБ, нзГ  | 30-40- |   30-40- |    35- | 100-

рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
лПЪБЛ чЙЛФПТ тПНБОПЧЙЮ, оПЧПУЙВЙТУЛ, 2-НБТ-2004З.


рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
уРТБЧПЮОЙЛ РП УФБОДБТФОЩН ГЙЖТПЧЩН ффм НЙЛТПУИЕНБН
йт39 = (В/Б) - ТЕЗЙУФТ ПВЭЕЗП ОБЪОБЮЕОЙС У НОПЗПЛБОБМШОЩН ДПУФХРПН

 | 1 | ПВЭЙК
 | 2-5 | ЧЩИПДЩ ЙОЖПТНБГЙЙ ЛБОБМПЧ
CDA | 6 | ЧИПД ХРТБЧМЕОЙС ЛБОБМБ
-DEA | 7 | ЧИПД "чЩИПД ЛБОБМБ ТБЪТЕЫБЕФУС"
-DEC | 8-15 | ЧИПДЩ БДТЕУБ ЮФЕОЙС ЛБОБМПЧ
 | 16 | ЧИПД "чЩИПД ЛБОБМБ ТБЪТЕЫБЕФУС"
 | 17,19 | ЧИПДЩ ЙОЖПТНБГЙПООЩИ ДБООЩИ
 | 18,20 | ЧЩИПДЩ ЙОЖПТНБГЙЙ ЛБОБМПЧ
 | 21 | ПВЭЙК
 | 22 | РЙФБОЙЕ
 | 23,25 | ЧИПДЩ ЙОЖПТНБГЙПООЩИ ДБООЩИ
 | 24,26 | ЧЩИПДЩ ЙОЖПТНБГЙЙ ЛБОБМПЧ
Ck | 27 | ЧИПД ФБЛФПЧЩК
 | 28-31 | ЧИПДЩ БДТЕУБ ЮФЕОЙС ЛБОБМПЧ
 | 32-35 | ЧИПДЩ БДТЕУБ ЪБРЙУЙ
-DEB | 36 | ЧИПД "чЩИПД ЛБОБМБ ТБЪТЕЫБЕФУС"
COB | 37 | ЧИПД ХРТБЧМЕОЙС ЛБОБМБ
 | 38-41 | ЧЩИПДЩ ЙОЖПТНБГЙЙ ЛБОБМПЧ
 | 42 | РЙФБОЙЕ

чипдщ |  |  | чщипдщ
-DEA | -DEB | -DEC | DOA | DOB | DOC
L | L | L | X | X | X
H | L | L | Z | X | X
L | H | L | X | Z | X
H | H | L | Z | Z | X
L | L | H | X | X | Z
H | L | H | Z | X | Z
L | H | H | X | Z | Z
H | H | H | Z | Z | Z

H -ЧЩУПЛЙК ХТПЧЕОШ ОБРТСЦЕОЙС
L -ОЙЪЛЙК ХТПЧЕОШ ОБРТСЦЕОЙС
X -МАВПК ХТПЧЕОШ ОБРТСЦЕОЙС (L ЙМЙ H)
Z -УПУФПСОЙЕ ЧЩУПЛПЗП ЙНРЕДБОУБ
рБТБНЕФТЩ | йт39
чЩИПДОПК ФПЛ МПЗ. 0, Нб | 8
чЩИПДОПК ФПЛ МПЗ. 1, Нб | 1
чИПДОПК ФПЛ МПЗ. 0, Нб | 0.4
чИПДОПК ФПЛ МПЗ. 1, НЛб | 40
чЩИПДОПЕ ОБРТСЦЕОЙЕ МПЗ.0, ч | -0.5
чЩИПДОПЕ ОБРТСЦЕОЙЕ МПЗ.1, ч | 2.4-
фПЛ РПФТЕВМЕОЙС, Нб | -200
ъБДЕТЦЛЙ ТБУРТПУФТБОЕОЙС, ОУ | -60
рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
лПЪБЛ чЙЛФПТ тПНБОПЧЙЮ, оПЧПУЙВЙТУЛ, 5-НБТ-2004З.


рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
уРТБЧПЮОЙЛ РП УФБОДБТФОЩН ГЙЖТПЧЩН ффм НЙЛТПУИЕНБН
йт40 = (533) - 8 ЙОЧЕТУОЩИ МЬФЮЕК У ФТЕНС УПУФПСОЙСНЙ

CЛ - ФБЛФЙТПЧБОЙЕ
CO - ХРТБЧМЕОЙЕ ЧЩИПДПН
рЕТЕЧПД Ч ЧЩУПЛПЙНРЕДБОУОПЕ УПУФПСОЙЕ (Z) ОЕ ЪБРТЕЭБЕФ ЪБРЙУЙ Ч ТЕЗЙУФТ.

-CO | En | D | Q
L | H | H | H
L | H | L | L
L | L | X | Q0
H | X | X | Z

рБТБНЕФТЩ | ALS (1533) | AS (1530) | 54F/74F (1531)
чЩИПДОПК ФПЛ МПЗ. 1 (НБЛУ.), Нб | 1/2.6 | 12/15 | 3
чЩИПДОПК ФПЛ МПЗ. 0 (НБЛУ.), Нб | 12/24 | 32/48 | 24
чИПДОПК ФПЛ МПЗ. 0 (НБЛУ.), Нб | 0.1 | 0.5 | 0.6
чИПДОПК ФПЛ МПЗ. 1 (НБЛУ.), НЛб | 20 | 20 | 20
чЩИ. ОБРТСЦЕОЙЕ МПЗ.0 (I=IНБЛУ),ч | -0.35-0.5 | -0.5 | -0.35-0.5
чЩИ. ОБРТСЦЕОЙЕ МПЗ.0 (I=12 Нб),ч | -0.25-0.4 |  |
чЩИ. ОБРТСЦЕОЙЕ МПЗ.1 (I=IНБЛУ),ч | 2.4- |  | 2.4-3.4-
чЩИ. ФПЛ ЛПТПФЛПЗП ЪБНЩЛБОЙС, Нб | 30-112 | 30-112 | 60-150
фПЛ РПФТЕВМЕОЙС, OUT=H Нб | -10-17 | -62-100 |
фПЛ РПФТЕВМЕОЙС, OUT=L Нб | -17-26 | -64-100 |
фПЛ РПФТЕВМЕОЙС, OUT=Z Нб | -18.5-28 | -71-110 | -41-61
ъБДЕТЦЛЙ (ОУ) |  |  |
пФ "A-H" Q= L-->H | 4-24 | 4-10 | -6.9-9
пФ "A-H" Q= H-->L | 4-14 | 4-8 | -5.2-7
пФ "En" Q= L-->H | 5-28 | 5-11 | -8.5-11
пФ "En" Q= H-->L | 4-21 | 4.5-8.5 | -5.6-7
пФ "CO" Q= Z-->H | 4-19 | 2-7.5 | -7.7-10
пФ "CO" Q= Z-->L | 4-20 | 4.5-10.5 | -5.1-6.5
пФ "CO" Q= H-->Z | 2-12 | 3-7.5 | -4.7-6
пФ "CO" Q= L-->Z | 3-22 | 3-8 | -4.1-5.5
дМЙФЕМШОПУФШ "Clock" (H) | 15- | 3- | 7-
чТЕНС РТЕДХУФБОПЧЛЙ | 15-~\_ | 2-~\_ | 2-
чТЕНС ХДЕТЦБОЙС | 7-~\_ | 3-~\_ | 2-
рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
лПЪБЛ чЙЛФПТ тПНБОПЧЙЮ, оПЧПУЙВЙТУЛ, 6-НБТ-2004З.


рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
уРТБЧПЮОЙЛ РП УФБОДБТФОЩН ГЙЖТПЧЩН ффм НЙЛТПУИЕНБН
йт41 = (534) - 8 ЙОЧЕТУОЩИ ФТЙЗЗЕТПЧ У ФТЕНС УПУФПСОЙСНЙ

CЛ - ФБЛФЙТПЧБОЙЕ
CO - ХРТБЧМЕОЙЕ ЧЩИПДПН ЧЩИПДПН
рЕТЕЧПД Ч ЧЩУПЛПЙНРЕДБОУОПЕ УПУФПСОЙЕ (Z) ОЕ ЪБРТЕЭБЕФ ЪБРЙУЙ Ч ТЕЗЙУФТ.

-CO | CЛ | D | Q
L | _/~ | H | H
L | _/~ | L | L
L | L | X | Q0
H | X | X | Z

рБТБНЕФТЩ | ALS (1533) | AS (1530) | 54F/74F (1531)
чЩИПДОПК ФПЛ МПЗ. 1 (НБЛУ.), Нб | 1/2.6 | 12/15 | 3
чЩИПДОПК ФПЛ МПЗ. 0 (НБЛУ.), Нб | 12/24 | 32/48 | 24
чИПДОПК ФПЛ МПЗ. 0 (НБЛУ.), Нб | 0.1 | 0.5 | 0.6
чИПДОПК ФПЛ МПЗ. 1 (НБЛУ.), НЛб | 20 | 20 | 20
чЩИ. ОБРТСЦЕОЙЕ МПЗ.0 (I=IНБЛУ),ч | -.35-0.5 | -0.5 | -0.35-0.5
чЩИ. ОБРТСЦЕОЙЕ МПЗ.0 (I=12 Нб),ч | -.25-0.4 |  |
чЩИ. ОБРТСЦЕОЙЕ МПЗ.1 (I=IНБЛУ),ч | 2.4- |  | 2.4-3.4-
чЩИ. ФПЛ ЛПТПФЛПЗП ЪБНЩЛБОЙС, Нб | 30-112 | 30-112 |
фПЛ РПФТЕВМЕОЙС, OUT=H Нб | -11-19 | -77-120 |
фПЛ РПФТЕВМЕОЙС, OUT=L Нб | -19-28 | -84-128 |
фПЛ РПФТЕВМЕОЙС, OUT=Z Нб | -10-31 | -84-128 | -55-86
ъБДЕТЦЛЙ (ОУ) |  |  |
пФ "CЛ" Q= L-->H | 3-15 | 3-11 | -6.5-8.5
пФ "CЛ" Q= H-->L | 5-18 | 4-11.5 | -6.5-8.5
пФ "CO" Q= Z-->H | 5-19 | 2-7 | -9-11.5
пФ "CO" Q= Z-->L | 7-20 | 3-11 | -5.8-7.5
пФ "CO" Q= H-->Z | 2-12 | 2-7 | -5.3-7
пФ "CO" Q= L-->Z | 2-16 | 2-7 | -4.3-5.5
дМЙФЕМШОПУФШ "Clock" (H) | 16.5- | 5.5- | 7-
дМЙФЕМШОПУФШ "Clock" (L) | 16.5- | 5- | 6-
чТЕНС РТЕДХУФБОПЧЛЙ | 10-_/~ | 3-_/~ | 2-
чТЕНС ХДЕТЦБОЙС | 0-_/~ | 3-_/~ | 2-
нБЛУЙНБМШОБС ЮБУФПФБ, нзГ | 30/35 | 100/125 | 100-
рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
лПЪБЛ чЙЛФПТ тПНБОПЧЙЮ, оПЧПУЙВЙТУЛ, 6-НБТ-2004З.


рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
уРТБЧПЮОЙЛ РП УФБОДБТФОЩН ГЙЖТПЧЩН ффм НЙЛТПУИЕНБН
йт42 = (350) - 4-ТБЪТСДОЩК УДЧЙЗБФЕМШ У ЧЩИПДПН ФТЙ УПУФПСОЙС

En | S1 S0 | I3 I2 I1 I0 I-1 I-2 I-3 | Y3 Y2 Y1 Y0
H | X X | X X X X X X X | Z Z Z Z
L | L L | D3 D2 D1 D0 X X X | D3 D2 D1 D0
L | L H | X D2 D1 D0 D-1 X X | D2 D1 D0 D-1
L | H L | X X D1 D0 D-1 D-2 X | D1 D0 D-1 D-2
L | H H | X X X D0 D-1 D-2 D-3 | D0 D-1 D-2 D-3

рБТБНЕФТЩ | 54S/74S (530,531) | 54F/74F (1531) |
чЩИПДОПК ФПЛ МПЗ. 1 (НБЛУ.) | 2/6.5 | 3 | Нб
чЩИПДОПК ФПЛ МПЗ. 0 (НБЛУ.) | 20 | 20 | Нб
чЩИПДОПЕ ОБРТСЦЕОЙЕ МПЗ.0 (I=IНБЛУ) | -0.5 | -0.5 | ч
чЩИПДОПЕ ОБРТСЦЕОЙЕ МПЗ.1 (I=IНБЛУ) | 2.4-3.4- | 2.7-3.4- | ч
фПЛ РПФТЕВМЕОЙС | -60-85 | -26-42 | Нб
чЩИПДЩ "Q" ПФ ЧИПДПЧ ДБООЩИ Q= L-->H | - 5-9 | -4.5-6 | ОУ
чЩИПДЩ "Q" ПФ ЧИПДПЧ ДБООЩИ Q= H-->L | - 8-12 | -4-5.5 | ОУ
чЩИПДЩ "Q" ПФ ЧИПДПЧ "Si" Q= L-->H | -11-17 | -7.8-10 | ОУ
чЩИПДЩ "Q" ПФ ЧИПДПЧ "Si" Q= H-->L | -13-20 | -6.5-8.5 | ОУ
чЩИПДЩ "Q" ПФ ЧИПДБ "En" Q= Z-->H | -19.5 | -5.0-7 | ОУ
чЩИПДЩ "Q" ПФ ЧИПДБ "En" Q= Z-->L | -21 | -7.0-9 | ОУ
чЩИПДЩ "Q" ПФ ЧИПДБ "En" Q= H-->Z | - 8-13 | -3.9-5.5 | ОУ
чЩИПДЩ "Q" ПФ ЧИПДБ "En" Q= L-->Z | -10-15 | -4-5.5 | ОУ
рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
лПЪБЛ чЙЛФПТ тПНБОПЧЙЮ, оПЧПУЙВЙТУЛ, 8-НБТ-2004З.


рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
уРТБЧПЮОЙЛ РП УФБОДБТФОЩН ГЙЖТПЧЩН ффм НЙЛТПУИЕНБН
йт43 = (396) - 8-ТБЪТСДОЩК ТЕЗЙУФТ

йт43 РТЕДУФБЧМСЕФ ЙЪ УЕВС ДЧБ РБТБММЕМШОЩИ 4-ТБЪТСДОЩИ ТЕЗЙУФТБ У ПВЭЙН ХРТБЧМЕОЙЕН ЧЛМАЮЕООЩЕ РПУМЕДПЧБФЕМШОП Й ЙНЕАЭЙЕ ОЕЪБЧЙУЙНЩЕ ЧЩИПДЩ. рП РЕТЧПНХ ФБЛФПЧПНХ ЙНРХМШУХ 4-И ВЙФПЧЩЕ ЧИПДОЩЕ ДБООЩЕ РЕТЕРЙУЩЧБАФУС У ЧИПДОЩИ ЫЙО Ч РЕТЧЩК ТЕЗЙУФТ, Б УПДЕТЦЙНПЕ РЕТЧПЗП ТЕЗЙУФТБ РЕТЕРЙУЩЧБЕФУС ЧП ЧФПТПК ТЕЗЙУФТ. фБЛЙН ПВТБЪПН, ТЕЗЙУФТ РПМОПУФША ЪБЗТХЦБЕФУС ЪБ ДЧБ ФБЛФПЧЩИ ЙНРХМШУБ (РПУМЕДПЧБФЕМШОЩН ПВТБЪПН).

чипдщ |  |  | чщипдщ
G | Ck | D1 D2 D3 D4 | 1Q1 1Q2 1Q3 1Q4 | 2Q1 2Q2 2Q3 2Q4
H | X | X X X X | L L L L | L L L L
L | _/~ | a b c d | a b c d | 1Q1n 1Q2n 1Q3n 1Q4n

рБТБНЕФТЩ | 54LS/74LS (533,555) |
чЩИПДОПК ФПЛ МПЗ. 0 | 4/8 | Нб
чИПДОПК ФПЛ МПЗ. 0 ДМС ЧИПДБ Ck | 0.8 | Нб
чИПДОПК ФПЛ МПЗ. 0 ДМС ПУФБМШОЩИ ЧИПДПЧ | 0.4 | Нб
фПЛ РПФТЕВМЕОЙС | -24-40 | Нб
чЩИПДЩ "Q" ПФ ЧИПДБ "Ck" Q= L-->H | -20-30 | ОУ
чЩИПДЩ "Q" ПФ ЧИПДБ "Ck" Q= H-->L | -20-30 | ОУ
чЩИПДЩ "Q" ПФ ЧИПДБ "OE" Q= L-->H | -20-30 | ОУ
чЩИПДЩ "Q" ПФ ЧИПДБ "OE" Q= H-->L | -20-30 | ОУ
дМЙФЕМШОПУФШ "Ck" | 20- | ОУ
чТЕНС РТЕДХУФБОПЧЛЙ | 20- | ОУ
чТЕНС ХДЕТЦБОЙС | 5- | ОУ
нБЛУЙНБМШОБС ЮБУФПФБ | 30- | нзГ
рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
лПЪБЛ чЙЛФПТ тПНБОПЧЙЮ, оПЧПУЙВЙТУЛ, 9-НБТ-2004З.


рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
уРТБЧПЮОЙЛ РП УФБОДБТФОЩН ГЙЖТПЧЩН ффм НЙЛТПУИЕНБН
лр1 = (150) - НХМШФЙРМЕЛУПТ 16 Ч 1 УП УФТПВПН

D0-D15 | ЧИПДОЩЕ МЙОЙЙ
A,B,C,D | БДТЕУОЩЕ МЙОЙЙ
S | УФТПВ
W | ЙОЧЕТУОЩК ЧЩИПД

DCBA | S | W
X | H | H
KПД | L | -D(лПД)

рБТБНЕФТ | 74150 155лр1
чЩИПДОПК ФПЛ МПЗ. 1, Нб | 0.8
чЩИПДОПК ФПЛ МПЗ. 0, Нб | 16
чИПДОПК ФПЛ МПЗ. 1, НЛб | 40
чИПДОПК ФПЛ МПЗ. 0, Нб | 1.6
чЩИПДОПЕ ОБРТСЦЕОЙЕ МПЗ.0 (I=IНБЛУ) ч | -0.2-0.4
чЩИПДОПЕ ОБРТСЦЕОЙЕ МПЗ.1 (I=IНБЛУ) ч | 2.4-3.4-
чЩИПДОПК ФПЛ ЛПТПФЛПЗП ЪБНЩЛБОЙС, Нб | 20-55
фПЛ РПФТЕВМЕОЙС, Нб | -40-68
ъБДЕТЦЛЙ ТБУРТПУФТБОЕОЙС (ОУ) |
пФ A, B, C, D W= L-->H | -23-35
пФ A, B, C, D W= H-->L | -22-33
пФ D0-D15 W= L-->H | -13-20
пФ D0-D15 W= H-->L | -8.5-14
пФ S W= L-->H | -15.5-24
пФ S W= H-->L | -21-30
рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
лПЪБЛ чЙЛФПТ тПНБОПЧЙЮ, оПЧПУЙВЙТУЛ, 12-НБТ-2004З.


рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
уРТБЧПЮОЙЛ РП УФБОДБТФОЩН ГЙЖТПЧЩН ффм НЙЛТПУИЕНБН
лр2 = (153) - УДЧПЕООЩК НХМШФЙРМЕЛУПТ 4 Ч 1 УП УФТПВПН

B A | G | Y
X X | H | L
L L | L | C0
L H | L | C1
H L | L | C2
H H | L | C3

C0-C3 - ЧИПДОЩЕ МЙОЙЙ
A, B - БДТЕУОЩЕ МЙОЙЙ
G - УФТПВ
Y - ЧЩИПД

рБТБНЕФТЩ | 54/74 133,155 | 54LS/74LS (533,555) | 54S/74S 530,531 | ALS (1533) | AS (1530) | 54F/74F (1531)
чЩИПДОПК ФПЛ МПЗ.1 Нб | 0.8 | 0.4 | 1 | 1/2.6 | 12/15 | 1
чЩИПДОПК ФПЛ МПЗ.0 Нб | 16 | 4/8 | 20 | 12/24 | 32/48 | 20
чЩИПДОПК ФПЛ Л.Ъ. Нб | 18-57 | 20-100 | 40-100 |  |  |
фПЛ РПФТЕВМЕОЙС, Нб | -36-60 | -6.2-10 | -45-70 | -7.5-14 | -21-33 | -20
ъБДЕТЦЛЙ ТБУРТПУФТБОЕОЙС, ОУ |  |  |  |  |  |
пФ C0 - C3 Y= L-->H | -12-18 | -10-15 | - 6- 9 | -10 | -7 | -5.3-7
пФ C0 - C3 Y= H-->L | -15-23 | -17-26 | - 6- 9 | -15 | -8 | -5.1-6.5
пФ A, B Y= L-->H | -22-34 | -19-29 | -11.5-18 | -21 | -12.5 | -8.1-10.5
пФ A, B Y= H-->L | -22-34 | -25-38 | -12-18 | -21 | -11 | -7-9
пФ G Y= L-->H | -19-30 | -16-24 | -10-15 | -18 | -11.5 | -7.1-9
пФ G Y= H-->L | -15-23 | -21-32 | - 9-13.5 | -18 | -9 | -5.7-7
рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
лПЪБЛ чЙЛФПТ тПНБОПЧЙЮ, оПЧПУЙВЙТУЛ, 15-НБТ-2004З.


рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
уРТБЧПЮОЙЛ РП УФБОДБТФОЩН ГЙЖТПЧЩН ффм НЙЛТПУИЕНБН
лр5 = (152) - ЙОЧЕТУОЩК НХМШФЙРМЕЛУПТ 8 Ч 1
лр7 = (151) - ЙОЧЕТУОЩК НХМШФЙРМЕЛУПТ 8 Ч 1 УП УФТПВПН
лр5 (152)
 лр7 (151)

C B A | G | Y W
X X X | H | L H
L L L | L | D0 -D0
L L H | L | D1 -D1
L H L | L | D2 -D2
L H H | L | D3 -D3
H L L | L | D4 -D4
H L H | L | D5 -D5
H H L | L | D6 -D6
H H H | L | D7 -D7

D0-D7 | ЧИПДОЩЕ МЙОЙЙ
A,B,C | БДТЕУОЩЕ МЙОЙЙ
G | УФТПВ
Y | ЧЩИПД
W | ЙОЧЕТУОЩК ЧЩИПД

рБТБНЕФТЩ | 54/74 133,155 | 54LS/74LS (533,555) | 54S/74S 530,531 | ALS151 (1533) | AS151 1530 | F151 1531
фПЛ РПФТ., Нб | -36-60 | -6.2-10 | -45-70 | -7.5-12 | -26- | -21
ъБДЕТЦЛЙ ТБУРТПУФТБОЕОЙС (ОУ) |  |  |  |  |  |
пФ D0-D7 Y=L-->H | -13-20 | -20-32 | - 8-12 | -10 | -3 | -5.7
пФ D0-D7 Y=H-->L | -18-27 | -16-26 | - 8-12 | -15 | -4 | -4
пФ D0-D7 W=L-->H | - 8-14 | -13-21 | -4.5- 7 | -15 | -3 | -9.5
пФ D0-D7 W=H-->L | - 8-14 | -12-20 | -4.5- 7 | -15 | -2.5 | -6.5
пФ A-C Y=L-->H | -25-38 | -27-43 | -12-18 | -18 | -5 | -8
пФ A-C Y=H-->L | -25-38 | -18-30 | -12-18 | -24 | -5 | -6.1
пФ A-C W=L-->H | -17-26 | -14-23 | -10-15 | -24 | -4.5 | -13
пФ A-C W=H-->L | -19-30 | -20-32 | - 9-13.5 | -23 | -4.5 | -9
пФ G Y=L-->H | -21-33 | -26-42 | -11-16.5 | -18 | -5 | -6.1
пФ G Y=H-->L | -22-33 | -20-32 | -12-18 | -19 | -5 | -8.5
пФ G W=L-->H | -14-21 | -15-24 | - 9-13 | -19 | -4.5 | -9.5
пФ G W=H-->L | -15-23 | -18-30 | -8.5-12 | -23 | -4.5 | -7
рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
лПЪБЛ чЙЛФПТ тПНБОПЧЙЮ, оПЧПУЙВЙТУЛ, 21-НБТ-2004З.


рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
уРТБЧПЮОЙЛ РП УФБОДБТФОЩН ГЙЖТПЧЩН ффм НЙЛТПУИЕНБН
лр11 = (257) - УЮЕФЧЕТЕООЩК НХМШФЙРМЕЛУПТ 2 Ч 1 УП УФТПВПН Й 3-НС УПУФПСОЙСНЙ

A-B | ЧИПДОЩЕ МЙОЙЙ
S | БДТЕУОБС МЙОЙС
-G | УФТПВ
Y | ЧЩИПДЩ

G | S | A B | Y
H | X | X X | Z
L | L | L X | L
L | L | H X | H
L | H | X L | L
L | H | X H | H

рБТБНЕФТЩ | 54LS/74LS (533,555) | 54S/74S (530,531) | 74ALS (1533) | 74AS (1530) | 54F/74F (1531)
чЩИПДОПК ФПЛ МПЗ. 1,Нб | 1/2.6 | 2/6.5 | 1/2.6 | 12/15 | 3
чЩИПДОПК ФПЛ МПЗ. 0, Нб | 12/24 | 20 | 12/24 | 32/48 | 24
чИПДОПК ФПЛ МПЗ.0 ДМС "S", Нб | 0.8 | 4 | 0.1 | 1 | 0.6
чИПДОПК ФПЛ МПЗ.0, Нб | 0.4 | 2 | 0.1 | 0.5 | 0.6
чИПДОПК ФПЛ МПЗ.1 ДМС "S", НЛб | 40 | 100 | 20 | 40 | 20
чИПДОПК ФПЛ МПЗ.1, НЛб | 20 | 50 | 20 | 20 | 20
фПЛ Л.Ъ., Нб | 30-130 | 40-100 | 30-112 | 30-112 | 60-150
фПЛ РПФТЕВМЕОЙС ЧУЕ ЧЩИ.=H, Нб | -6.2-10 | -44-68 | -3-6 | -19.7 | -9-15
фПЛ РПФТЕВМЕОЙС ЧУЕ ЧЩИ.=L, Нб | -10-16 | -60-93 | -8-12 | -30.6 | -14-22
фПЛ РПФТЕВМЕОЙС ЧУЕ ЧЩИ.=Z, Нб | -12-19 | -64-99 | -9-14 | -31.9 | -15-23
ъБДЕТЦЛЙ ТБУРТПУФТБОЕОЙС, (ОУ) |  |  |  |  |
пФ A, B Y= L-->H | -12-18 | - 5-7.5 | -10 | -5.5 | -4.5-6
пФ A, B Y= H-->L | -12-18 | -4.5-6.5 | -12 | -6 | -4.2-5.5
пФ S Y= L-->H | -14-21 | -8.5-15 | -18 | -11 | - 10-13
пФ S Y= H-->L | -14-21 | -8.5-15 | -22 | -10 | -6.5-8.5
пФ G Y= Z-->H | -20-30 | - 13-19.5 | -16 | -7.5 | -5.9-7.5
пФ G Y= Z-->L | -20-30 | - 14-21 | -18 | -9.5 | -5.5-7.5
пФ G Y= H-->Z | -18-30 | -5.5-8.5 | -10 | -6.5 | -4.3-6
пФ G Y= L-->Z | -16-25 | - 9-14 | -15 | -7 | -4.5-6
рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
лПЪБЛ чЙЛФПТ тПНБОПЧЙЮ, оПЧПУЙВЙТУЛ, 14-УЕО-2004З.


рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
уРТБЧПЮОЙЛ РП УФБОДБТФОЩН ГЙЖТПЧЩН ффм НЙЛТПУИЕНБН
лр12 = (253) - УДЧПЕООЩК НХМШФЙРМЕЛУПТ 4 Ч 1 У ФТЕНС УПУФПСОЙСНЙ

C0-C3 | ЧИПДОЩЕ МЙОЙЙ
A, B | БДТЕУОЩЕ МЙОЙЙ
G | УФТПВ
Y | ЧЩИПД

B A | G | Y
X X | H | Z
L L | L | C0
L H | L | C1
H L | L | C2
H H | L | C3

рБТБНЕФТЩ | 54LS/74LS (533,555) | 54S/74S (530,531) | 74ALS (1533) | 74AS (1530) | 54F/74F (1531)
чЩИПДОПК ФПЛ МПЗ.1, Нб | 1/2.6 | 2/6.5 | 1/2.6 | 12/15 | 3
чЩИПДОПК ФПЛ МПЗ.0, Нб | 4/8 | 20 | 12/24 | 32/48 | 20
чИПДОПК ФПЛ МПЗ.0 (ДМС Gi), Нб | 0.2 | 2 | 0.1 | 0.5 | 0.6
чИПДОПК ФПЛ МПЗ.0 (ДМС A,B), Нб | 0.4 | 2 | 0.1 | 1.0 | 0.6
чИПДОПК ФПЛ МПЗ.0 (Ci), Нб | 0.4 | 2 | 0.1 | 0.5 | 0.6
чИПДОПК ФПЛ МПЗ.1, НЛб | 20 | 50 | 20 | 20 | 20
чЩИПДОПК ФПЛ Л.Ъ., Нб | 30-130 | 40-100 | 30-112 | 30-112 | 60-150
фПЛ РПФТЕВМЕОЙС, Нб | -8.5-14 | -65-85 | -7.5-14 | -21-33 | -16-23
ъБДЕТЦЛЙ ТБУРТПУФТБОЕОЙС (ОУ) |  |  |  |  |
пФ C0 - C3 Y= L-->H | -17-25 | - 6- 9 | -10 | -7.5 | -5.5-7
пФ C0 - C3 Y= H-->L | -13-20 | - 6- 9 | -14 | -8 | -5.5-7
пФ A, B Y= L-->H | -30-45 | -12-18 | -21 | -13.5 | -10-12.5
пФ A, B Y= H-->L | -21-32 | -12-18 | -21 | -11.5 | -9.2-11
пФ G Y= Z-->H | -15-28 | -11-17 | -14 | -12.5 | -6.8-9
пФ G Y= Z-->L | -15-23 | -12-18 | -16 | -11.5 | -7.2-9.5
пФ G Y= H-->Z | -27-41 | -6.5-9.5 | -10 | -6 | -3.7-5
пФ G Y= L-->Z | -18-27 | -10-15 | -16 | -7 | -4.4-6
рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
лПЪБЛ чЙЛФПТ тПНБОПЧЙЮ, оПЧПУЙВЙТУЛ, 16-УЕО-2004З.


рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
уРТБЧПЮОЙЛ РП УФБОДБТФОЩН ГЙЖТПЧЩН ффм НЙЛТПУИЕНБН
лр13 = (298) - УЮЕФЧЕТЕООЩК НХМШФЙРМЕЛУПТ 2 Ч 1 У ТЕЗЙУФТПН ОБ ЧЩИПДЕ

A-D | ЧИПДЩ ЙОЖПТНБГЙПООЩЕ
Q | ЧЩИПДЩ
CЛ | ФБЛФЙТПЧБОЙЕ
S | ЧЩВПТ (БДТЕУ)

S | CЛ | QA QB QC QD
L | ~\_ | 1A 1B 1C 1D
H | ~\_ | 2A 2B 2C 2D
X | H | Qa0 Qb0 Qc0 Qd0

рБТБНЕФТЩ | 54LS/74LS (533,555) | 54/74 133,155 | 74AS (1530) | 54F/74F (1531)
чЩИПДОПК ФПЛ МПЗ.1 Нб | 0.4 | 0.8 | 2 | 1
чЩИПДОПК ФПЛ МПЗ.0 Нб | 4/8 | 16 | 20 | 20
чИПДОПК ФПЛ МПЗ.0 Нб | 0.4 | 1.6 | 0.5 | 0.6
чИПДОПК ФПЛ МПЗ.1 НЛб | 20 | 40 | 20 | 20
чЩИПДОПК ФПЛ Л.Ъ. Нб | 20-100 | 18-57 | 30-112 | 60-150
фПЛ РПФТЕВМЕОЙС Нб | -13-21 | -39-65 | -23- | -36-46
ъБДЕТЦЛЙ ТБУРТПУФТБОЕОЙС (ОУ) |  |  |  |
Y= L-->H | -18-27 | -18-27 | -6.5- | -7
Y= H-->L | -21-32 | -21-32 | -7- | -7
дМЙФЕМШОПУФШ CЛ (H/L) | 20- | 20- |  | 5-
чТЕНС РТЕДХУФБОПЧЛЙ ДБООЩИ | 15- | 15- |  | 4-
чТЕНС РТЕДХУФБОПЧЛЙ "S" | 25- | 25- |  | 8-
чТЕНС ХДЕТЦБОЙС ДБООЩИ | 5- | 5- |  | 0-
чТЕНС ХДЕТЦБОЙС "S" | 0- | 0- |  | 0-
нБЛУЙНБМШОБС ФБЛФПЧБС ЮБУФПФБ, нзГ |  |  |  | 105-
рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
лПЪБЛ чЙЛФПТ тПНБОПЧЙЮ, оПЧПУЙВЙТУЛ, 17-УЕО-2004З.


рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
уРТБЧПЮОЙЛ РП УФБОДБТФОЩН ГЙЖТПЧЩН ффм НЙЛТПУИЕНБН
лр14 = (258) - УЮЕФЧЕТЕООЩК НХМШФЙРМЕЛУПТ 2 Ч 1 ЙОЧЕТУОЩК, УП УФТПВПН Й 3-НС УПУФПСОЙСНЙ

A-B | ЧИПДОЩЕ МЙОЙЙ
S | БДТЕУОБС МЙОЙС
-G | УФТПВ
Y | ЧЩИПДЩ

G | S | A B | Y
H | X | X X | Z
L | L | L X | H
L | L | H X | L
L | H | X L | H
L | H | X H | L

рБТБНЕФТЩ | 54LS/74LS (533,555) | 54S/74S 530,531 | 74ALS (1533) | 74AS (1530) | 54F/74F (1531)
чЩИПДОПК ФПЛ МПЗ. 1, Нб | 1/2.6 | 2/6.5 | 1/2.6 | 12/15 | 3
чЩИПДОПК ФПЛ МПЗ. 0, Нб | 12/24 | 20 | 12/24 | 32/48 | 24
чИПДОПК ФПЛ МПЗ.0 ДМС "S", Нб | 0.8 | 4 | 0.1 | 1 | 0.6
чИПДОПК ФПЛ МПЗ.0, Нб | 0.4 | 2 | 0.1 | 0.5 | 0.6
чИПДОПК ФПЛ МПЗ.1 ДМС "S", НЛб | 40 | 100 | 20 | 40 | 20
чИПДОПК ФПЛ МПЗ.1, НЛб | 20 | 50 | 20 | 20 | 20
фПЛ Л.Ъ., Нб | 30-130 | 40-100 | 30-112 | 30-112 | 60-150
фПЛ РПФТ. ЧУЕ ЧЩИ.=H, Нб | -4.5-7 | -36-56 | -2.5-4 | -13.5 | -6.2-9.5
фПЛ РПФТ. ЧУЕ ЧЩИ.=L, Нб | -8.8-14 | -52-81 | -7-11 | -24.6 | -15-23
фПЛ РПФТ. ЧУЕ ЧЩИ.=Z, Нб | - 12-19 | -56-87 | -8-13 | -25.2 | -11.3-17
ъБДЕТЦЛЙ ТБУРТПУФТБОЕОЙС (ОУ) |  |  |  |  |
пФ A, B Y= L-->H | -12-18 | - 4-6 | -8 | -5 | -4-5.3
пФ A, B Y= H-->L | -12-18 | - 4-6 | -7 | -4 | -3.5-4.7
пФ S Y= L-->H | -14-21 | - 8-12 | -25 | -9.5 | -6.5-8.5
пФ S Y= H-->L | -14-21 | -7.5-12 | -20 | -10 | -7.3-9.3
пФ G Y= Z-->H | -20-30 | -13-19.5 | -18 | -8 | -5.9-7.5
пФ G Y= Z-->L | -20-30 | -14-21 | -18 | -10 | -5.5-7.5
пФ G Y= H-->Z | -18-30 | -5.5-8.5 | -10 | -6 | -3-6
пФ G Y= L-->Z | -16-25 | - 9-14 | -18 | -6.5 | -4.5-6
рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
лПЪБЛ чЙЛФПТ тПНБОПЧЙЮ, оПЧПУЙВЙТУЛ, 20-УЕО-2004З.


рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
уРТБЧПЮОЙЛ РП УФБОДБТФОЩН ГЙЖТПЧЩН ффм НЙЛТПУИЕНБН
лр15 = (251) - НХМШФЙРМЕЛУПТ 8 Ч 1 У 3-НС УПУФПСОЙСНЙ

D0-D7 | ЧИПДОЩЕ МЙОЙЙ
A,B,C | БДТЕУОЩЕ МЙОЙЙ
G | УФТПВ
Y | ЧЩИПД
W | ЙОЧЕТУОЩК ЧЩИПД

C B A | G | Y W
H H L | L | D6 -D6
L L L | L | D0 -D0
L L H | L | D1 -D1
L H L | L | D2 -D2
L H H | L | D3 -D3
H L H | L | D5 -D5
H L L | L | D4 -D4
H L H | L | D5 -D5
H H L | L | D6 -D6
H H H | L | D7 -D7
X X X | H | Z Z

рБТБНЕФТЩ | 54/74 133,155 | 54LS/74LS (533,555) | 54S/74S 530,531 | ALS (1533) | AS (1530) | 54F/74F (1531)
чЩИ. ФПЛ МПЗ.1, Нб | 2/5.2 | 1/2.6 | 2/6.5 | 1/2.6 | 12/15 | 3
чЩИ. ФПЛ МПЗ.0, Нб | 16 | 4/ 8 | 20 | 12/24 | 32/48 | 20
чИ. ФПЛ МПЗ.1, НЛб | 40 | 20 | 50 | 20 | 40 | 20
чИ.ФПЛ МПЗ.0 (G),Нб | 1.6 | 0.2 | 2 | 0.1 | -0.6- | 0.6
чИ. ФПЛ МПЗ.0, Нб | 1.6 | 0.4 | 2 | 0.1 | -0.6- | 0.6
фПЛ Л.Ъ., Нб | 18-55 | 30-130 | 40-100 | 30-112 | 30-112 | 60-150
фПЛ РПФТЕВМЕОЙС, Нб | -38-62 | -7-12 | -55-85 | -9.4-14 | -28- |
ъБДЕТЦЛЙ ТБУРТПУФТБОЕОЙС (ОУ) |  |  |  |  |  |
пФ D0-D7 Y= L-->H | -17-28 | -17-28 | - 8-12 | -10 | -3- | -7.2-9.5
пФ D0-D7 Y= H-->L | -18-28 | -18-28 | - 8-12 | -15 | -4- | -5.1-6.5
пФ D0-D7 W= L-->H | -10-15 | -10-15 | -4.5-7 | -15 | -3- | -4.1-5.7
пФ D0-D7 W= H-->L | - 9-15 | - 9-15 | -4.5-7 | -15 | -2.5- | -3.0-4.0
пФ A-C Y= L-->H | -29-45 | -29-45 | -12-18 | -18 | -5- | -9.6-13
пФ A-C Y= H-->L | -28-45 | -28-45 | -13-19.5 | -24 | -5- | -6.9-9
пФ A-C W= L-->H | -20-33 | -20-33 | -10-15 | -24 | -4.5- | -5.9-8
пФ A-C W= H-->L | -21-33 | -21-33 | - 9-13.5 | -23 | -4.5- | -5.7-7.5
пФ G Y= Z-->H | -17-27 | -30-45 | -13-19.5 | -15 | -5- | -6.9-9
пФ G Y= Z-->L | -26-40 | -26-40 | -14-21 | -15 | -6- | -6-8
пФ G W= Z-->H | -17-27 | -17-27 | -13-19.5 | -15 | -5- | -5.4-7
пФ G W= Z-->L | -24-40 | -24-40 | -14-21 | -15 | -6- | -6.4-8.5
пФ G Y= H-->Z | - 5-8 | -30-45 | -5.5-8.5 | -10 | -3- | -4.7-6
пФ G Y= L-->Z | -15-23 | -15-25 | - 9-14 | -10 | -4- | -3.5-4.5
пФ G W= H-->Z | - 5-8 | -37-55 | -5.5-8.5 | -10 | -3- | -5-6.5
пФ G W= L-->Z | -15-23 | -15-25 | - 9-14 | -10 | -4- | -3.2-4.5
рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
лПЪБЛ чЙЛФПТ тПНБОПЧЙЮ, оПЧПУЙВЙТУЛ, 22-УЕО-2004З.


рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
уРТБЧПЮОЙЛ РП УФБОДБТФОЩН ГЙЖТПЧЩН ффм НЙЛТПУИЕНБН
лр16 = (157) - УЮЕФЧЕТЕООЩК НХМШФЙРМЕЛУПТ 2 Ч 1 УП УФТПВПН

A-B | ЧИПДОЩЕ МЙОЙЙ
S | БДТЕУОБС МЙОЙС
-G | УФТПВ
Y | ЧЩИПДЩ

G | S | A B | Y
H | X | X X | L
L | L | L X | L
L | L | H X | H
L | H | X L | L
L | H | X H | H

рБТБНЕФТЩ | 54/74 133,155 | 54LS/74LS (533,555) | 54S/74S 530,531 | ALS 1533 | AS 1530 | 54F/74F (1531)
чЩИ.ФПЛ МПЗ.0, Нб | 16 | 4/8 | 20 | 12/24 | 20 | 20
чЩИ.ФПЛ МПЗ.1, Нб | 0.8 | 0.4 | 1 | 1/2.6 | 2 | 1
чИ.ФПЛ МПЗ.0 (S,G), Нб | 1.6 | 0.8 | 4 | 0.1 | 1 | 0.6
чИ.ФПЛ МПЗ.0 (A,B), Нб | 1.6 | 0.4 | 2 | 0.1 | 0.5 | 0.6
чИ.ФПЛ МПЗ.1 (S,G), НЛб | 40 | 40 | 100 | 20 | 40 | 20
чИ.ФПЛ МПЗ.1 (A,B), НЛб | 40 | 20 | 50 | 20 | 20 | 20
фПЛ Л.Ъ., Нб | 18-55 | 20-100 | 40-100 | 30-112 | 30-112 | 60-150
фПЛ РПФТЕВМЕОЙС, Нб | -30-48 | -9.7-16 | -50-78 | -7.8- | -28 | -15-23
ъБДЕТЦЛЙ ТБУРТПУФТБОЕОЙС, ОУ |  |  |  |  |  |
пФ A, B Y= L-->H | - 9-14 | - 9-14 | - 5-7.5 | -3.5- | -6 | -5.5-7
пФ A, B Y= H-->L | - 9-14 | - 9-14 | -4.5-6.5 | -5- | -5.5 | -4.6-5.5
пФ S Y= L-->H | -15-23 | -15-23 | -9.5-15 | -6- | -11 | -10-13
пФ S Y= H-->L | -18-27 | -18-27 | -9.5-15 | -6.5- | -10 | -6.3-8
пФ -G Y= L-->H | -13-20 | -13-20 | -8.5-12.5 | -6- | -11 | -7.6-10
пФ -G Y= H-->L | -14-21 | -14-21 | -7.5-12 | -6.5- | -7.5 | -5.3-7
рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
лПЪБЛ чЙЛФПТ тПНБОПЧЙЮ, оПЧПУЙВЙТУЛ, 23-УЕО-2004З.


рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
уРТБЧПЮОЙЛ РП УФБОДБТФОЩН ГЙЖТПЧЩН ффм НЙЛТПУИЕНБН
лр17 = (353) - УДЧПЕООЩК НХМШФЙРМЕЛУПТ 4 Ч 1 ЙОЧЕТУОЩК У 3-НС УПУФПСОЙСНЙ

C0-C3 | ЧИПДОЩЕ МЙОЙЙ
A, B | БДТЕУОЩЕ МЙОЙЙ
G | УФТПВ
Y | ЧЩИПД

B A | G | Y
X X | H | Z
L L | L | -C0
L H | L | -C1
H L | L | -C2
H H | L | -C3

рБТБНЕФТЩ | 54LS/74LS (533,555) | 74ALS (1533) | 74AS (1530) | 54F/74F (1531)
чЩИПДОПК ФПЛ МПЗ.1, Нб | 1/2.6 | 1/2.6 | 12/15 | 3
чЩИПДОПК ФПЛ МПЗ.0, Нб | 4/8 | 12/24 | 32/48 | 20
чИПДОПК ФПЛ МПЗ.1, НЛб | 20 | 20 | 40 | 20
чИПДОПК ФПЛ МПЗ.0, Нб | 0.4 | 0.1 | 1 | 0.6
чИПДОПК ФПЛ МПЗ.0 ДМС G1,G2 | 0.2 | 0.1 |  | 20
чЩИПДОПК ФПЛ Л.Ъ., Нб | 30-130 | 30-112 | 30-112 | 60-150
фПЛ РПФТЕВМЕОЙС, Нб | -8.5-14 | - 8-13 | -18-30 | -23
ъБДЕТЦЛЙ ТБУРТПУФТБОЕОЙС (ОУ) |  |  |  |
пФ C0 - C3 Y= L-->H | -11-25 | -24 | -9 | -7
пФ C0 - C3 Y= H-->L | -13-20 | -21 | -12 | -6
пФ A, B Y= L-->H | -20-45 | -18 | -7.5 | -14
пФ A, B Y= H-->L | -21-32 | -13 | -6 | -11
пФ G Y= Z-->H | -11-23 | -13 | -7.5 | -9
пФ G Y= Z-->L | -15-23 | -16 | -11 | -9.5
пФ G Y= H-->Z | -27-41 | -10 | -5.5 | -5
пФ G Y= L-->Z | -12-27 | -14 | -7.5 | -6
рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
лПЪБЛ чЙЛФПТ тПНБОПЧЙЮ, оПЧПУЙВЙТУЛ, 24-УЕО-2004З.


рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
уРТБЧПЮОЙЛ РП УФБОДБТФОЩН ГЙЖТПЧЩН ффм НЙЛТПУИЕНБН
лр18 = (158) - УЮЕФЧЕТЕООЩК НХМШФЙРМЕЛУПТ 2 Ч 1 УП УФТПВПН, ЙОЧЕТУОЩК

A-B | ЧИПДОЩЕ МЙОЙЙ
S | БДТЕУОБС МЙОЙС
-G | УФТПВ
Y | ЧЩИПДЩ

G | S | A B | Y
H | X | X X | H
L | L | L X | L
L | L | H X | H
L | H | X L | L
L | H | X H | L

рБТБНЕФТЩ | 54LS/74LS (533,555) | 54S/74S (530,531) | ALS 1533 | AS (1530) | 54F/74F (1531)
чЩИПДОПК ФПЛ МПЗ.0, Нб | 4/8 | 20 | 12/24 | 20 | 20
чЩИПДОПК ФПЛ МПЗ.1, Нб | 0.4 | 1 | 1/2.6 | 2 | 1
чИ. ФПЛ МПЗ.0 ДМС "S","G", Нб | 0.8 | 4 | 0.1 | 1 | 0.6
чИ. ФПЛ МПЗ.0 ДМС "A","B", Нб | 0.4 | 2 | 0.1 | 0.5 | 0.6
чИ. ФПЛ МПЗ.1 ДМС "S","G", НЛб | 40 | 100 | 20 | 40 | 20
чИ. ФПЛ МПЗ.1 ДМС "A","B", НЛб | 20 | 50 | 20 | 20 | 20
фПЛ ЛПТПФЛПЗП ЪБНЩЛБОЙС, Нб | 20-100 | 40-100 | 30-112 | 30-112 | 60-150
фПЛ РПФТЕВМЕОЙС, Нб | -4.8-8 | -39-61 | -2.3- | -23 | -10-15
ъБДЕТЦЛЙ ТБУРТПУФТБОЕОЙС, ОУ |  |  |  |  |
пФ A, B Y= L-->H | - 7-12 | - 4-6 | -3.5- | -5 | -4.4-5.9
пФ A, B Y= H-->L | - 7-12 | - 4-6 | -5- | -4.5 | -3.3-4.5
пФ S Y= L-->H | -13-20 | - 8-12 | -6- | -9.5 | -6.4-8.5
пФ S Y= H-->L | -16-24 | - 8-12 | -6.5- | -10.5 | -6.9-9
пФ -G Y= L-->H | -11-17 | -6.5-11.5 | -6- | -6.5 | -6.2-8
пФ -G Y= H-->L | -12-18 | - 7-12 | -6.5- | -10 | -6.4-8.5
рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ

лПЪБЛ чЙЛФПТ тПНБОПЧЙЮ, оПЧПУЙВЙТУЛ, 26-УЕО-2004З.


рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
уРТБЧПЮОЙЛ РП УФБОДБТФОЩН ГЙЖТПЧЩН ффм НЙЛТПУИЕНБН
лр19 = (352) - УДЧПЕООЩК НХМШФЙРМЕЛУПТ 4 Ч 1 УП УФТПВПН, ЙОЧЕТФЙТХАЭЙК

C0-C3 | ЧИПДОЩЕ МЙОЙЙ
A, B | БДТЕУОЩЕ МЙОЙЙ
G | УФТПВ
Y | ЧЩИПД

B A | G | Y
X X | H | H
L L | L | -C0
L H | L | -C1
H L | L | -C2
H H | L | -C3

рБТБНЕФТЩ | 54LS/74LS (533,555) | 54ALS/74ALS (1533) | 54AS/74AS (1530) | 54F/74F (1531)
чЩИПДОПК ФПЛ МПЗ.1, Нб | 0.4 | 1/2.6 | 12/15 | 1
чЩИПДОПК ФПЛ МПЗ.0, Нб | 4/8 | 12/24 | 32/48 | 20
чИПДОПК ФПЛ МПЗ.1, НЛб | 20 | 20 | 40 | 20
чИПДОПК ФПЛ МПЗ.0 ДМС G, Нб | 0.2 | 0.1 | 0.5 | 0.6
чИПДОПК ФПЛ МПЗ.0 ДМС A,B, Нб | 0.4 | 0.1 | 1 | 0.6
чИПДОПК ФПЛ МПЗ.0, Нб | 0.4 | 0.1 | 0.5 | 0.6
чЩИПДОПК ФПЛ Л.Ъ., Нб | 20-100 | 30-112 | 30-112 | 60-150
фПЛ РПФТЕВМЕОЙС, Нб | -6.2-10 | -6.5-10 | -17.5-28 | -20
ъБДЕТЦЛЙ ТБУРТПУФТБОЕОЙС (ОУ) |  |  |  |
пФ C0 - C3 Y= L-->H | -13-20 | 5-28 | 4-12.5 | -7
пФ C0 - C3 Y= H-->L | -17-26 | 5-24 | 4-14 | -6
пФ A, B Y= L-->H | -19-29 | 3-21 | 2-7.5 | -13
пФ A, B Y= H-->L | -25-38 | 2-15 | 2-7 | -13
пФ G Y= L-->H | -16-24 | 4-22 | 3-8 | -14
пФ G Y= H-->L | -21-32 | 4-24 | 4-13.5 | -11
рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ

лПЪБЛ чЙЛФПТ тПНБОПЧЙЮ, оПЧПУЙВЙТУЛ, 27-УЕО-2004З.


рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
уРТБЧПЮОЙЛ РП УФБОДБТФОЩН ГЙЖТПЧЩН ффм НЙЛТПУИЕНБН
лр20 = (399) - УЮЕФЧЕТЕООЩК НХМШФЙРМЕЛУПТ 2 Ч 1 У ТЕЗЙУФТПН ОБ ЧЩИПДЕ

A-D | ЧИПДЩ ЙОЖПТНБГЙПООЩЕ
Q | ЧЩИПДЩ
CЛ | ФБЛФЙТПЧБОЙЕ
S | ЧЩВПТ (БДТЕУ)

S | CЛ | QA QB QC QD
L | _/~ | 1A 1B 1C 1D
H | _/~ | 2A 2B 2C 2D
X | H | Qa0 Qb0 Qc0 Qd0

рБТБНЕФТЩ | 54LS/74LS (533,555) | 54F/74F (1531)
чЩИПДОПК ФПЛ МПЗ.1, Нб | 0.4 | 1
чЩИПДОПК ФПЛ МПЗ.0, Нб | 4/8 | 20
чИПДОПК ФПЛ МПЗ.1, НЛб | 20 | 20
чИПДОПК ФПЛ МПЗ.0, Нб | 0.4 | 0.6
чЩИПДОПК ФПЛ ЛПТПФЛПЗП ЪБНЩЛБОЙС, Нб | 20-100 | 60-150
фПЛ РПФТЕВМЕОЙС, Нб | -7.3-13 | -22-34
ъБДЕТЦЛЙ ТБУРТПУФТБОЕОЙС (ОУ) |  |
Y= L-->H | -18-27 | -6-8
Y= H-->L | -21-32 | -8.5-11
дМЙФЕМШОПУФШ CЛ (H/L) | 20- | 6-
чТЕНС РТЕДХУФБОПЧЛЙ ДБООЩИ | 20- | 4-
чТЕНС РТЕДХУФБОПЧЛЙ "S" | 25- | 7.5-
чТЕНС ХДЕТЦБОЙС ДБООЩИ | 0- | 1-
чТЕНС ХДЕТЦБОЙС "S" | 0- | 0-
нБЛУЙНБМШОБС ФБЛФПЧБС ЮБУФПФБ, нзГ |  | 100-140-
рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ

лПЪБЛ чЙЛФПТ тПНБОПЧЙЮ, оПЧПУЙВЙТУЛ, 28-УЕО-2004З.


рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
уРТБЧПЮОЙЛ РП УФБОДБТФОЩН ГЙЖТПЧЩН ффм НЙЛТПУИЕНБН
рр4 = (49) - РТЕПВТБЪПЧБФЕМШ ДЧПЙЮОПЗП ЛПДБ Ч УЕНЙУЕЗНЕОФОЩК У ПФЛТЩФЩН ЛПММЕЛФПТПН

рр4 РТЕДУФБЧМСЕФ ЙЪ УЕВС ДЕЛПДЕТ/ДТБКЧЕТ ДЧПЙЮОПЗП ЛПДБ Ч УЕНЙУЕЗНЕОФОЩК У ЧЩИПДБНЙ "ПФЛТЩФЩК ЛПММЕЛФПТ" У ЧПЪНПЦОПУФША ЧЩЛМАЮЕОЙС ЧУЕИ УЕЗНЕОФПЧ.

жХОЛГЙС | ч и п д щ |  | ч щ и п д щ
 | -BI | D C B A | a b c d e f g
0 | H | L L L L | H H H H H H L
1 | H | L L L H | L H H L L L L
2 | H | L L H L | H H L H H L H
3 | H | L L H H | H H H H L L H
4 | H | L H L L | L H H L L H H
5 | H | L H L H | H L H H L H H
6 | H | L H H L | H L H H H H H
7 | H | L H H H | H H H L L L L
8 | H | H L L L | H H H H H H H
9 | H | H L L H | H H H H L H H
10 | H | H L H L | L L L H H L H
11 | H | H L H H | L L H H L L H
12 | H | H H L L | L H L L L H H
13 | H | H H L H | H L L H L H H
14 | H | H H H L | L L L H H H H
15 | H | H H H H | L L L L L L L
Bi | L | X X X X | L L L L L L L

рБТБНЕФТЩ | 54/74 133,155 | 54LS/74LS (533,555)
чИПДОПК ФПЛ МПЗ. 0, Нб | 1.6 | 0.4
чИПДОПК ФПЛ МПЗ. 1, НЛб | 40 | 20
чЩИПДОПК ФПЛ МПЗ.0, Нб | 10 | 4/8
чЩИПДОПЕ ОБРТСЦЕОЙЕ НБЛУ., ч | 5.5 | 5.5
фПЛ РПФТЕВМЕОЙС, Нб | -33-47 | -8-15
ъБДЕТЦЛЙ ТБУРТПУФТБОЕОЙС, ОУ | -100 | -100
рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ

лПЪБЛ чЙЛФПТ тПНБОПЧЙЮ, оПЧПУЙВЙТУЛ, 29-УЕО-2004З.


рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
уРТБЧПЮОЙЛ РП УФБОДБТФОЩН ГЙЖТПЧЩН ффм НЙЛТПУИЕНБН
рт6 = (184) - РТЕПВТБЪПЧБФЕМШ ДЧПЙЮОП-ДЕУСФЙЮОПЗП ЛПДБ Ч ДЧПЙЮОЩК У ПФЛТЩФЩН ЛПММЕЛФПТПН
рт7 = (185) - РТЕПВТБЪПЧБФЕМШ ДЧПЙЮОПЗП ЛПДБ Ч ДЧПЙЮОП-ДЕУСФЙЮОЩК У ПФЛТЩФЩН ЛПММЕЛФПТПН

рТЕПВТБЪПЧБФЕМШ 6-ВЙФПЧПЗП ДЧПЙЮОП-ДЕУСФЙЮОПЗП ЛПДБ Ч ДЧПЙЮОЩК НЙЛТПУИЕНПК 155рт6 (184)

 | ч и п д щ |  | ч щ и п д щ
юЙУМП | E C D B A | -G | Y5 Y4 Y3 Y2 Y1
0-1 | L L L L L | L | L L L L L
2-3 | L L L L H | L | L L L L H
4-5 | L L L H L | L | L L L H L
6-7 | L L L H H | L | L L L H H
8-9 | L L H L L | L | L L H L L
10-11 | L H L L L | L | L L H L H
12-13 | L H L L H | L | L L H H L
14-15 | L H L H L | L | L L H H H
16-17 | L H L H H | L | L H L L L
18-19 | L H H L L | L | L H L L H
20-21 | H L L L L | L | L H L H L
22-23 | H L L L H | L | L H L H H
24-25 | H L L H L | L | L H H L L
26-27 | H L L H H | L | L H H L H
28-29 | H L H L L | L | L H H H L
30-31 | H H L L L | L | L H H H H
32-33 | H H L L H | L | H L L L L
34-35 | H H L H L | L | H L L L H
36-37 | H H L H H | L | H L L H L
38-39 | H H H L L | L | H L L H H
X | X X X X X | H | H H H H H

рТЕПВТБЪПЧБФЕМШ 6-ВЙФПЧПЗП ДЧПЙЮОПЗП ЛПДБ Ч ДЧПЙЮОП-ДЕУСФЙЮОЩК НЙЛТПУИЕНПК 155рт7 (185)

 | ч и п д щ |  | ч щ и п д щ
юЙУМП | E C D B A | -G | Y8 Y7 Y6 Y5 Y4 Y3 Y2 Y1
0-1 | L L L L L | L | H H L L L L L L
2-3 | L L L L H | L | H H L L L L L H
4-5 | L L L H L | L | H H L L L L H L
6-7 | L L L H H | L | H H L L L L H H
8-9 | L L H L L | L | H H L L L H L L
10-11 | L L H L H | L | H H L L H L L L
12-13 | L L H H L | L | H H L L H L L H
14-15 | L L H H H | L | H H L L H L H L
16-17 | L H L L L | L | H H L L H L H H
18-19 | L H L L H | L | H H L L H H L L
20-21 | L H L H L | L | H H L H L L L L
22-23 | L H L H H | L | H H L H L L L H
24-25 | L H H L L | L | H H L H L L H L
26-27 | L H H L H | L | H H L H L L H H
28-29 | L H H H L | L | H H L H L H L L
30-31 | L H H H H | L | H H L H H L L L
32-33 | H L L L L | L | H H L H H L L H
34-35 | H L L L H | L | H H L H H L H L
36-37 | H L L H L | L | H H L H H L H H
38-39 | H L L H H | L | H H L H H H L L
40-41 | H L H L L | L | H H H L L L L L
42-43 | H L H L H | L | H H H L L L L H
44-45 | H L H H L | L | H H H L L L H L
46-47 | H L H H H | L | H H H L L L H H
48-49 | H H L L L | L | H H H L L H L L
50-51 | H H L L H | L | H H H L H L L L
52-53 | H H L H L | L | H H H L H L L H
54-55 | H H L H H | L | H H H L H L H L
56-57 | H H H L L | L | H H H L H L H H
58-59 | H H H L H | L | H H H L H H L L
60-61 | H H H H L | L | H H H H L L L L
62-63 | H H H H H | L | H H H H L L L H
X | X X X X X | H | H H H H H H H H

рБТБНЕФТЩ | рт6,рт7
чЩИПДОПЕ ОБРТСЦЕОЙЕ МПЗ.0, ч | -0.4
чЩИПДОПК ФПЛ МПЗ. 0, Нб | 12
чИПДОПК ФПЛ МПЗ. 0, Нб | 1
чИПДОПК ФПЛ МПЗ. 1, НЛб | 40
фПЛ РПФТЕВМЕОЙС, Нб | -110
чТЕНС ЧЩВПТЛЙ, ОУ | -62-99
рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
лПЪБЛ чЙЛФПТ тПНБОПЧЙЮ, оПЧПУЙВЙТУЛ, 1-ПЛФ-2004З.


рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
уРТБЧПЮОЙЛ РП УФБОДБТФОЩН ГЙЖТПЧЩН ффм НЙЛТПУИЕНБН
рг1 = (292) - РТПЗТБННЙТХЕНЩК ДЕМЙФЕМШ ЮБУФПФЩ/ГЙЖТПЧПК ФБКНЕТ

A-E | ЧИПДЩ ЙОЖПТНБГЙПООЩЕ
Q | ЧЩИПД
CЛi | ФБЛФЙТПЧБОЙЕ
Cl | УВТПУ
TPi | ФЕУФПЧЩЕ ЧЩИПДЩ

уИЕНБ УПДЕТЦЙФ 31 ФТЙЗЗЕТ Й 30 ЧЕОФЙМЕК. уЮЕФ РТПЙЪЧПДЙФУС РП НПДХМА 2 Й ХРТБЧМСЕФУС УППФЧЕФУФЧХАЭЙНЙ ЧИПДБНЙ. уИЕНБ УОБВЦЕОБ ФЕУФПЧЩНЙ ЧЩИПДБНЙ (test points) TP1,TP2,TP3 ЛПФПТЩЕ ОЕ РТЕДОБЪОБЮЕОЩ ДМС ЙУРПМШЪПЧБОЙС Й ПВМБДБАФ ОЙЪЛПК ОБЗТХЪПЮОПК УРПУПВОПУФША. уХЭЕУФЧХАФ ДЧБ ЧИПДБ ФБЛФЙТПЧБОЙС, МАВПК ЙЪ ЛПФПТЩИ НПЦЕФ ЙУРПМШЪПЧБФШУС ДМС УФТПВЙТПЧБОЙС УЮЕФБ. хУФТПКУФЧБ МЕЗЛП ЛБУЛБДЙТХАФУС.

фБВМЙГБ ЖХОЛГЙК
-Cl | CЛ1 | CЛ2 | тЕЦЙН ЧЩИПДБ Q
L | X | X | юЙУФЛБ ЧЩИПДБ
H | _/~ | L | уЮЕФ
H | L | _/~ | уЮЕФ
H | H | X | ъБРТЕФ
H | X | H | ъБРТЕФ
рБТБНЕФТЩ | 54LS/74LS (533,555)
чЩИПДОПК ФПЛ МПЗ.0 ДМС Q, Нб | 12/24
чЩИПДОПК ФПЛ МПЗ.0 ДМС TPi, Нб | 0.5
чЩИПДОПК ФПЛ МПЗ.1 ДМС Q, Нб | 1.2
чИПДОПК ФПЛ МПЗ.0 ДМС CЛi, Нб | 0.8
чИПДОПК ФПЛ МПЗ.0 ДМС ПУФБМШОЩИ ЧИПДПЧ, Нб | 0.4
чИПДОПК ФПЛ МПЗ.1, НЛб | 20
фПЛ ЛПТПФЛПЗП ЪБНЩЛБОЙС ДМС Q, Нб | 30-130
фПЛ РПФТЕВМЕОЙС (ЧУЕ ЧИПДЩ =L), Нб | -40-75
ъБДЕТЦЛЙ ТБУРТПУФТБОЕОЙС (ОУ) |
Q= L-->H ПФ CЛi | -55-90
Q= H-->L ПФ CЛi | -80-120
Q= H-->L ПФ Cl | -85-130
дМЙФЕМШОПУФШ CЛi | 16-
дМЙФЕМШОПУФШ Cl | 55-
фБЛФПЧБС ЮБУФПФБ, нзГ | 30-50-

хРТБЧМЕОЙЕ ЛПЬЖЖЙГЙЕОФПН ДЕМЕОЙС

 | д Е МЕ О Й Е Ю БУ Ф П Ф Щ
рТПЗТБННЙТХАЭЙЕ ЧИПДЩ E D C B A | Q дЧПЙЮО.дЕУСФЙЮО | TP1 дЧПЙЮ. дЕУСФ. | TP2 дЧПЙЮ. дЕУСФ. | TP3 дЧПЙЮ.дЕУСФ.
L L L L L | ъБРТЕФ ъБРТЕФ | ъБРТЕФ ъБРТЕФ | ъБРТЕФ ъБРТЕФ | ъБРТЕФ ъБРТ.
L L L L H | ъБРТЕФ ъБРТЕФ | ъБРТЕФ ъБРТЕФ | ъБРТЕФ ъБРТЕФ | ъБРТЕФ ъБРТ.
L L L H L | 2 4 | 9 512 | 17 131072 | 24 16777216
L L L H H | 3 8 | 9 512 | 17 131072 | 24 16777216
L L H L L | 4 16 | 9 512 | 17 131072 | 24 16777216
L L H L H | 5 32 | 9 512 | 17 131072 | 24 16777216
L L H H L | 6 64 | 9 512 | 17 131072 | 24 16777216
L L H H H | 7 128 | 9 512 | 17 131072 | 24 16777216
L H L L L | 8 256 | 9 512 | 17 131072 | 2 4
L H L L H | 9 512 | 9 512 | 17 131072 | 2 4
L H L H L | 10 1024 | 9 512 | 17 131072 | 4 16
L H L H H | 11 2048 | 9 512 | 17 131072 | 4 16
L H H L L | 12 4096 | 9 512 | 17 131072 | 6 64
L H H L H | 13 8192 | 9 512 | 17 131072 | 6 64
L H H H L | 14 16384 | 9 512 | L L | 8 256
L H H H H | 15 32768 | 9 512 | L L | 8 256
H L L L L | 16 65536 | 9 512 | 3 8 | 10 1024
H L L L H | 17 131072 | 9 512 | 3 8 | 10 1024
H L L H L | 18 262144 | 9 512 | 5 32 | 12 4096
H L L H H | 19 524288 | 9 512 | 5 32 | 12 4096
H L H L L | 20 1048576 | 9 512 | 7 128 | 14 16384
H L H L H | 21 2097152 | 9 512 | 7 128 | 14 16384
H L H H L | 22 4194304 | L L | 9 512 | 16 65536
H L H H H | 23 8388608 | L L | 9 512 | 16 65536
H H L L L | 24 16777216 | 3 8 | 11 2048 | 18 262144
H H L L H | 25 33554432 | 3 8 | 11 2048 | 18 262144
H H L H L | 26 67108864 | 5 32 | 13 8192 | 20 1048576
H H L H H | 27 134217728 | 5 32 | 13 8192 | 20 1048576
H H H L L | 28 268435456 | 7 128 | 15 32768 | 22 4194304
H H H L H | 29 536870912 | 7 128 | 15 32768 | 22 4194304
H H H H L | 30 1073741824 | 9 512 | 17 131072 | 24 16777216
H H H H H | 31 2147483648 | 9 512 | 17 131072 | 24 16777216

ч ФБВМЙГЕ РТЙЧПДСФУС ЛПЬЖЖЙГЙЕОФЩ ДЕМЕОЙС Ч ДЧПЙЮОПН Й ДЕУСФЙЮОПН ЧЙДЕ. дМС ДЧПЙЮОПЗП ЧЙДБ РТЙЧПДЙФУС РПЛБЪБФЕМШ УФЕРЕОЙ (ДЧПЙЮОПК), Б ДМС ДЕУСФЙЮОПЗП ЧЙДБ- ОЕРПУТЕДУФЧЕООП ЛПЬЖЖЙГЙЕОФ ДЕМЕОЙС.

рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
лПЪБЛ чЙЛФПТ тПНБОПЧЙЮ, оПЧПУЙВЙТУЛ, 2-ПЛФ-2004З.


рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
уРТБЧПЮОЙЛ РП УФБОДБТФОЩН ГЙЖТПЧЩН ффм НЙЛТПУИЕНБН
те3 = (N8223B) - рръх 32*8 У ПДОПЛТБФОЩН РТПЗТБННЙТПЧБОЙЕН

-CE - ЧЩВПТ НЙЛТПУИЕНЩ (БЛФЙЧОЩК L)
нЙЛТПУИЕНБ ЙНЕЕФ ЧЩИПДЩ У ПФЛТЩФЩН ЛПММЕЛФПТПН

рБТБНЕФТЩ | те3
чЩИПДОПЕ ОБРТСЦЕОЙЕ МПЗ.0, ч | -0.5
чИПДОПК ФПЛ МПЗ. 0, Нб | 1.6
фПЛ РПФТЕВМЕОЙС, Нб | -110
чТЕНС ЧЩВПТЛЙ, ОУ | -50
рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
лПЪБЛ чЙЛФПТ тПНБОПЧЙЮ, оПЧПУЙВЙТУЛ, 8-ПЛФ-2004З.


рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
уРТБЧПЮОЙЛ РП УФБОДБТФОЩН ГЙЖТПЧЩН ффм НЙЛТПУИЕНБН
те4 = (В/Б) - ръх 2л*8 - ЪОБЛПЗЕОЕТБФПТ

Bi | ЧЩИПДЩ (У ПФЛТЩФЩН ЛПММЕЛФПТПН)
Ai | ЧИПД БДТЕУОЩЕ
Vi | ЧИПДЩ ТБЪТЕЫЕОЙС

фБВМЙГБ ЖХОЛГЙПОЙТПЧБОЙС
уПУФПСОЙЕ ЧИПДПЧ -V1 V2 V3 | уПУФПСОЙЕ ЧЩИПДПЧ | пРЕТБГЙС
L H H | L, H | уЮЙФЩЧБОЙЕ
H X X | H | иТБОЕОЙЕ
X L X | H | иТБОЕОЙЕ
X X L | H | иТБОЕОЙЕ
рБТБНЕФТЩ | те4
чЩИПДОПЕ ОБРТСЦЕОЙЕ МПЗ.0, ч | -0.5
фПЛ РПФТЕВМЕОЙС, Нб | -170
ъБДЕТЦЛЙ ТБУРТПУФТБОЕОЙС, ОУ | -110
рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
лПЪБЛ чЙЛФПТ тПНБОПЧЙЮ, оПЧПУЙВЙТУЛ, 9-ПЛФ-2004З.


рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
уРТБЧПЮОЙЛ РП УФБОДБТФОЩН ГЙЖТПЧЩН ффм НЙЛТПУИЕНБН
тр1 = (170) - 4*4 ТЕЗЙУФТПЧЩК ЖБКМ У ПФЛТЩФЩН ЛПММЕЛФПТПН

Wa,Wb | БДТЕУБ ЪБРЙУЙ
Ra,Rb | БДТЕУБ ЮФЕОЙС
Gw | ТБЪТЕЫЕОЙЕ ЪБРЙУЙ (ЙНРХМШУ ЪБРЙУЙ)
Gr | ТБЪТЕЫЕОЙЕ ЮФЕОЙС (ЪБРТЕФ ЧЩИПДБ)

тр1 РТЕДУФБЧМСЕФ ЙЪ УЕВС РБНСФШ 4 УМПЧБ РП 4 ВЙФБ У ЧПЪНПЦОПУФША ОЕЪБЧЙУЙНПЗП Й ПДОПЧТЕНЕООПЗП ЮФЕОЙС/ЪБРЙУЙ Й ЧЩИПДБНЙ У ПФЛТЩФЩНЙ ЛПММЕЛФПТБНЙ, РПЪЧПМСАЭЙНЙ ОБТБЭЙЧБФШ ДМЙОХ РБНСФЙ.
"Gw"=H | ЪБРТЕФ ЪБРЙУЙ.
"Gw"=L | ЪБРЙУШ РП ЧЩВТБООПНХ БДТЕУХ.
"Gr"=H | ЪБРТЕФ ЮФЕОЙС, ЧЩИПДЩ ЪБЛТЩФЩ.
"Gr"=L | ЮФЕОЙЕ ЧЩВТБООПЗП БДТЕУБ.

рБТБНЕФТЩ | 54/74 133,155 | 54LS/74LS (533,555)
чЩИПДОПК ФПЛ МПЗ.0, Нб | 16 | 4/ 8
чИПДОПК ФПЛ МПЗ.0 ДМС Gw, Gr, Нб | 1.6 | 0.8
чИПДОПК ФПЛ МПЗ.0 ДМС ПУФ. ЧИПДПЧ, Нб | 1.6 | 0.4
чИПДОПК ФПЛ МПЗ.1 ДМС Gw, Gr, НЛб | 40 | 40
чИПДОПК ФПЛ МПЗ.1 ДМС ПУФ. ЧИПДПЧ,НЛб | 40 | 20
фПЛ РПФТЕВМЕОЙС, Нб | -127-150 | -25-40
ъБДЕТЦЛЙ ТБУРТПУФТБОЕОЙС (ОУ) |  |
пФ "Gr" Q= L-->H | -10-15 | -20-30
пФ "Gr" Q= H-->L | -20-30 | -20-30
пФ "Ra","Rb" Q= L-->H | -23-35 | -25-40
пФ "Ra","Rb" Q= H-->L | -30-40 | -24-40
пФ "Gw" Q= L-->H | -25-40 | -30-45
пФ "Gw" Q= H-->L | -34-45 | -26-40
пФ "Wa","Wb" Q= L-->H | -20-30 | -30-45
пФ "Wa","Wb" Q= H-->L | -30-45 | -22-35
дМЙФЕМШОПУФШ "Gw", "Gr" | 25- | 25-
чТЕНС РТЕДХУФБОПЧЛЙ "D0"-"D3" | 10- | 10-
чТЕНС РТЕДХУФБОПЧЛЙ "Wa","Wb" | 15- | 15-
чТЕНС ХДЕТЦБОЙС "D0"-"D3" | 15- | 15-
чТЕНС ХДЕТЦБОЙС "Wa","Wb" | 5- | 5-
рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
лПЪБЛ чЙЛФПТ тПНБОПЧЙЮ, оПЧПУЙВЙТУЛ, 9-ПЛФ-2004З.


рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
уРТБЧПЮОЙЛ РП УФБОДБТФОЩН ГЙЖТПЧЩН ффм НЙЛТПУИЕНБН
тр3 = (172) - 8*2 ВЙФБ НОПЗПРПТФПЧЩК ЖБКМ У 3 УПУФПСОЙСНЙ

тр3 РТЕДУФБЧМСЕФ ЙЪ УЕВС РБНСФШ 8 УМПЧ РП 2 ВЙФБ У ФТЕНС УПУФПСОЙСНЙ ОБ ЧЩИПДЕ Й ФТЕНС РПТФБНЙ.
рПТФ 1: (РПТФ ЪБРЙУЙ); 1Gw- ТБЪТЕЫЕОЙЕ ЪБРЙУЙ; 1W0,1W1, 1W2- БДТЕУ ЪБРЙУЙ; 1Da,1Db- ЧИПДЩ.
рПТФ 2: (РПТФ ЮФЕОЙС); 1Gr- ТБЪТЕЫЕОЙЕ ЮФЕОЙС; 1R0,1R1, 1R2- БДТЕУ ЮФЕОЙС; 1Qa,1Qb- ЧЩИПДЩ.
рПТФ 3: (РПТФ ЪБРЙУЙ/ЮФЕОЙС); 2Gw-ТБЪТЕЫЕОЙЕ ЪБРЙУЙ; 2Gr-ТБЪТЕЫЕОЙЕ ЮФЕОЙС; 2A0,2A1,2A2- БДТЕУ; 2Da,2Db- ЧИПДЩ; 2Qa,2Qb- ЧЩИПДЩ.
рПТФЩ 1,2 РПЪЧПМСАФ РТПЙЪЧПДЙФШ ФПМШЛП ЪБРЙУШ ЙМЙ ЮФЕОЙЕ РП ЧЩВТБООПНХ БДТЕУХ УППФЧЕФУФЧЕООП, Б РПТФ 3 РПЪЧПМСЕФ ПДОПЧТЕНЕООП ЪБРЙУЩЧБФШ Ч СЮЕКЛХ РБНСФЙ Й УЮЙФЩЧБФШ ЙЪ ОЕЕ.
бЛФЙЧОЩЕ ХТПЧОЙ ТБЪТЕЫЕОЙК ЪБРЙУЙ Й ЮФЕОЙС "H".
еУМЙ ЮФЕОЙЕ ЪБРТЕЭЕОП, ФП ЧЩИПД ЪБРТЕЭЕО.
бЛФЙЧОЩК ЖТПОФ CЛ - _/~.

рБТБНЕФТЩ | 54/74
чЩИПДОПК ФПЛ МПЗ.0, Нб | 16
чЩИПДОПК ФПЛ МПЗ.1, Нб | 5.2
фПЛ РПФТЕВМЕОЙС, Нб | -112-170
ъБДЕТЦЛЙ ТБУРТПУФТБОЕОЙС (ОУ) |
пФ БДТЕУБ ЮФЕОЙС ДП Q= L-->H | -33-45
пФ БДТЕУБ ЮФЕОЙС ДП Q= H-->L | -30-45
пФ "CЛ" Q= L-->H | -35-50
пФ "CЛ" Q= H-->L | -35-50
пФ "Gr" Q= Z-->H | -14-30
пФ "Gr" Q= Z-->L | -16-30
пФ "Gr" Q= H-->Z | - 6-20
пФ "Gr" Q= L-->Z | -11-20
дМЙФЕМШОПУФШ "CЛ" (Tw) | 25-
чТЕНС РТЕДХУФБОПЧЛЙ "1Wi", "2Wi" | Tw+10-
чТЕНС РТЕДХУФБОПЧЛЙ "iGw" | 35-
чТЕНС РТЕДХУФБОПЧЛЙ "iDa", "iDb" (L) | 45-
чТЕНС РТЕДХУФБОПЧЛЙ "iDa", "iDb" (H) | 30-
чТЕНС ХДЕТЦБОЙС "iDa", "iDb" (ПФТЙГБФ.) | 10-
нБЛУЙНБМШОБС ФБЛФПЧБС ЮБУФПФБ, нзГ | 20-
рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
лПЪБЛ чЙЛФПТ тПНБОПЧЙЮ, оПЧПУЙВЙТУЛ, 11-ПЛФ-2004З.


рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
уРТБЧПЮОЙЛ РП УФБОДБТФОЩН ГЙЖТПЧЩН ффм НЙЛТПУИЕНБН
155тх2 = (89) - пъх 16 4-ТБЪТСДОЩИ УМПЧ У ПФЛТЩФЩН ЛПММЕЛФПТПН
530тх2 = (89) - пъх 16 4-ТБЪТСДОЩИ УМПЧ У ПФЛТЩФЩН ЛПММЕЛФПТПН
531тх8 = (189) - пъх 16 4-ТБЪТСДОЩИ УМПЧ У ФТЕНС УПУФПСОЙСНЙ
531тх9 = (289) - пъх 16 4-ТБЪТСДОЩИ УМПЧ У ПФЛТЩФЩН ЛПММЕЛФПТПН

-CE | ЧЩВПТ ЛТЙУФБММБ
-WE | ТБЪТЕЫЕОЙЕ ЪБРЙУЙ
A0-A3 | БДТЕУ
I0-I3 | ЧИПДЩ
Q0-Q3 | ЧЩИПДЩ

фБВМЙГБ ЖХОЛГЙК ДМС тх2

CE | WE | пРЕТБГЙС | уПУФПСОЙЕ ЧЩИПДБ
L | L | ъБРЙУШ | йОЧ.ЧИПДОЩЕ ДБООЩЕ
L | H | юФЕОЙЕ | йОЧ.ЧЩВТБООПЕ УМПЧП
H | L | ъБРТЕФ ЪБР | йОЧ.ЧИПДОЩЕ ДБООЩЕ
H | H | иТБОЕОЙЕ | ъБЛТЩФЩК ЧЩИПД

фБВМЙГБ ЖХОЛГЙК ДМС тх8, тх9
CE | WE | пРЕТБГЙС | чЩИПД тх8 | чЩИПД тх9
L | L | ъБРЙУШ | чЩУПЛЙК ЙНРЕДБОУ | ъБЛТЩФЩК ЧЩИПД
L | H | юФЕОЙЕ | йОЧ.ЧЩВТБООПЕ УМПЧП | йОЧ.ЧЩВТБООПЕ УМПЧП
H | X | иТБОЕОЙЕ | чЩУПЛЙК ЙНРЕДБОУ | ъБЛТЩФЩК ЧЩИПД

рБТБНЕФТЩ | 54/74 89 133,155 тх2 | 54S/74S 189 530,531 тх8 | 54S/74S 289 530,531 тх9 | 54F/74F 189 (1531) тх8
чЩИПДОПК ФПЛ МПЗ.0, Нб | 16 | 16 | 16 | 20
чЩИПДОПК ФПЛ МПЗ.1, Нб |  | 2/6.5 |  | 3
чИПДОПК ФПЛ МПЗ.0, Нб | 1.6 | 0.25 | 0.25 | 0.6
чИПДОПК ФПЛ МПЗ.1, НЛб | 40 | 25 | 25 | 20
фПЛ ЛПТПФЛПЗП ЪБНЩЛБОЙС, Нб |  | 30-100 |  | 60-150
фПЛ РПФТЕВМЕОЙС, Нб | -75-105 | -75-110 | -75-105 | -37-55

ъБДЕТЦЛЙ ТБУРТПУФТБОЕОЙС (ОУ) | '89 тх2 | 54S189 530тх8 | 74S189 531тх8 | 54S289 530тх9 | 74S289 531тх9 | 74F189 1531тх8
пФ "GE" | -30-50 | -12-25 | -12-17 | -12-25 | -12-17 | -13
пФ "Ai" | -35-60 | -25-50 | -25-35 | -25-50 | -25-35 | -26
ъБРТЕФ ЧЩИПДБ ПФ CE |  | -12-25 | -12-17 | -12-25 | -12-17 | -8
ъБРТЕФ ЧЩИПДБ ПФ WE |  | -12-30 | -12-25 | -12-30 | -12-25 | -13
дМЙФЕМШОПУФШ "WE" | 40- | 25- | 25- | 25- | 25- | 6-
рТЕДХУФБОПЧЛБ БДТ.~\_ | 0- | 0- | 0- | 0- | 0- | 0-
рТЕДХУФБОПЧЛБ CE _/~ |  | 25- | 25- | 25- | 25- | 6-
рТЕДХУФБОПЧЛБ Ii _/~ |  | 25- | 25- | 25- | 25- | 10-
хДЕТЦБОЙЕ БДТЕУБ _/~ | 5- | 0- | 0- | 0- | 0- | 0-
хДЕТЦБОЙЕ CE, Ii _/~ |  | 0- | 0- | 0- | 0- | 6-
рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
лПЪБЛ чЙЛФПТ тПНБОПЧЙЮ, оПЧПУЙВЙТУЛ, 12-ПЛФ-2004З.


рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
уРТБЧПЮОЙЛ РП УФБОДБТФОЩН ГЙЖТПЧЩН ффм НЙЛТПУИЕНБН
тх5 = (93410) - пъх 256*1 ВЙФ

A0 - A7 | БДТЕУ
-V0 - -V3 | ТБЪТЕЫЕОЙЕ ЧЩВПТЛЙ
-WE | ТБЪТЕЫЕОЙЕ ЪБРЙУЙ
D | ЧИПД
Q | ЧЩИПД (У ПФЛТЩФЩН ЛПММЕЛФПТПН)

фБВМЙГБ ЖХОЛГЙК ДМС тх5

Vi | WE | пРЕТБГЙС | уПУФПСОЙЕ ЧЩИПДБ
L | L | ъБРЙУШ | ъБЛТЩФЩК ЧЩИПД
L | H | юФЕОЙЕ | йОЖПТНБГЙС Ч РТСНПН ЛПДЕ
H | X | иТБОЕОЙЕ | ъБЛТЩФЩК ЧЩИПД

рБТБНЕФТЩ | тх5
чЩИПДОПК ФПЛ МПЗ.0, Нб | 16-
чИПДОПК ФПЛ МПЗ.0, Нб | -0.8
чИПДОПК ФПЛ МПЗ.1, НЛб | -20
чЩИПДОПЕ ОБРТСЦЕОЙЕ МПЗ.0, ч | -0.45
фПЛ РПФТЕВМЕОЙС, Нб | -140
чТЕНС ЧЩВПТЛЙ БДТЕУБ, (ОУ) | -60
чТЕНС ЧЩВПТЛЙ УЮЙФЩЧБОЙС, (ОУ) | -40
чТЕНС ЧЩВПТЛЙ ЪБРЙУЙ, (ОУ) | -40
чТЕНС ЧЩВПТЛЙ ТБЪТЕЫЕОЙС, (ОУ) | -30
рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
лПЪБЛ чЙЛФПТ тПНБОПЧЙЮ, оПЧПУЙВЙТУЛ, 22-ПЛФ-2004З.


рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
уРТБЧПЮОЙЛ РП УФБОДБТФОЩН ГЙЖТПЧЩН ффм НЙЛТПУИЕНБН
тх7 = (93425) - пъх 1024*1 ВЙФ

A0 - A9 | БДТЕУ
-CE | ТБЪТЕЫЕОЙЕ ЧЩВПТЛЙ
-WE | ТБЪТЕЫЕОЙЕ ЪБРЙУЙ
D | ЧИПД
Q | ЧЩИПД (У ФТЕНС УПУФПСОЙСНЙ)

фБВМЙГБ ЖХОЛГЙК ДМС тх7

-CE | -WE | пРЕТБГЙС | уПУФПСОЙЕ ЧЩИПДБ
L | L | ъБРЙУШ | ъБЛТЩФЩК ЧЩИПД
L | H | юФЕОЙЕ | йОЖПТНБГЙС Ч РТСНПН ЛПДЕ
H | X | иТБОЕОЙЕ | ъБЛТЩФЩК ЧЩИПД

рБТБНЕФТЩ | тх7
чЩИПДОПК ФПЛ МПЗ., Нб | 20-
чЩИПДОПЕ ОБРТСЦЕОЙЕ МПЗ.0, ч | -0.45
чЩИПДОПЕ ОБРТСЦЕОЙЕ МПЗ.1, ч | 2.4-
фПЛ РПФТЕВМЕОЙС, Нб | -140
чТЕНС ЧЩВПТЛЙ БДТЕУБ, (ОУ) | -45
чТЕНС ЧЩВПТЛЙ ТБЪТЕЫЕОЙС, (ОУ) | -35
чТЕНС ЧЩВПТЛЙ ЪБРЙУЙ, (ОУ) | -35
чТЕНС ЧЩВПТЛЙ ИТБОЕОЙС, (ОУ) | -35
чТЕНС ЧЩВПТЛЙ УЮЙФЩЧБОЙС, (ОУ) | -40
рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
лПЪБЛ чЙЛФПТ тПНБОПЧЙЮ, оПЧПУЙВЙТУЛ, 22-ПЛФ-2004З.


рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
уРТБЧПЮОЙЛ РП УФБОДБТФОЩН ГЙЖТПЧЩН ффм НЙЛТПУИЕНБН
тх10 = (225) - FIFO 16*5 ВЙФ У 3 УПУФПСОЙСНЙ

фБВМЙГБ ЧИПДОЩИ ЖХОЛГЙК

чИПД | чЩЧПД | OРЙУБОЙЕ
CKa | 1 | фБЛФ ЪБЗТХЪЛЙ a
DI1-DI5 | 4-8 | чИПДЩ ДБООЩИ
-OE | 9 | ъБРТЕФ ЧЩИПДПЧ
CKin | 16 | чИ. ФБЛФБ ТБЪЗТХЪЛЙ
-Cl | 18 | уВТПУ
CKb | 1 | фБЛФ ЪБЗТХЪЛЙ b

фБВМЙГБ ЧЩИПДОЩИ ЖХОЛГЙК

чИПД | чЩЧПД | пРЙУБОЙЕ
IR | 2 | чИПДОБС ЗПФПЧО.
CKout | 3 | чЩИ.ФБЛФБ ТБЪЗТ.
DO5-DO1 | 11-15 | чЩИПДЩ ДБООЩИ
OR | 17 | чЩИПДОБС ЗПФПЧО.

рБТБНЕФТЩ | 74S(531)
чЩИПДОПК ФПЛ МПЗ.0 ЧЩИПДПЧ ДБООЩИ, Нб | 16
чЩИПДОПК ФПЛ МПЗ.0 ПУФ. ЧЩИПДПЧ, Нб | 16
чЩИПДОПК ФПЛ МПЗ.1 ЧЩИПДПЧ ДБООЩИ, Нб | 6.5
чЩИПДОПК ФПЛ МПЗ.1 ПУФ. ЧЩИПДПЧ, Нб | 3.2
чИПДОПК ФПЛ МПЗ.0 ЧИПДПЧ ДБООЩИ, Нб | 1
чИПДОПК ФПЛ МПЗ.0 ПУФ. ЧИПДПЧ, Нб | 0.25
чИПДОПК ФПЛ МПЗ.1 ЧИПДПЧ ДБООЩИ, НЛб | 40
чИПДОПК ФПЛ МПЗ.1 ПУФ. ЧИПДПЧ, НЛб | 25
фПЛ ЛПТПФЛПЗП ЪБНЩЛБОЙС, Нб | 30-100
фПЛ РПФТЕВМЕОЙС, Нб | -80-120
ъБДЕТЦЛЙ ТБУРТПУФТБОЕОЙС (ОУ) |
пФ OE ДП DOi | -10-25
пФ CKin ДП DOi | -50-75
пФ CKa,b ДП OR = L-->H | -190-300
пФ CKin ДП OR = L-->H | -40-60
пФ CKin ДП OR = H-->L | -30-45
пФ -Cl ДП OR = H-->L | -35-60
пФ CKa,b ДП CKout= H-->L | -25-50
пФ CKin ДП CKout= H-->L | -270-400
пФ CKa,b ДП IR = H-->L | -55-75
пФ CKin ДП IR = L-->H | -255-400
пФ -Cl ДП IR = L-->H | -16-35
пФ OR ДП DOi | -10-20
дМЙФЕМШОПУФШ CKout | 7-14-
дМЙФЕМШОПУФШ CKa,b | 25-
дМЙФЕМШОПУФШ -Cl | 40-
фБЛФПЧБС ЮБУФПФБ CKa, CKb, CKin, нзГ | 10-20-
рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
лПЪБЛ чЙЛФПТ тПНБОПЧЙЮ, оПЧПУЙВЙТУЛ, 26-ПЛФ-2004З.


рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
уРТБЧПЮОЙЛ РП УФБОДБТФОЩН ГЙЖТПЧЩН ффм НЙЛТПУИЕНБН
тх11 = (AM85S68) - пъх 16 4-ТБЪТСДОЩИ УМПЧ У 3-НС УПУФПСОЙСНЙ

-EZ | ТБЪТЕЫЕОЙЕ УПУФПСОЙС ЧЩУПЛПЗП ЙНРЕДБОУБ
CORG | ХРТБЧМЕОЙЕ
-EWR | ТБЪТЕЫЕОЙЕ ЪБРЙУЙ
SYN | УЙОИТПОЙЪБГЙС ЪБРЙУЙ
A0-A3 | БДТЕУ
I0-I3 | ЧИПДЩ
Q0-Q3 | ЧЩИПДЩ

фБВМЙГБ ЖХОЛГЙК
-EZ -EWR SYN CORG | чЩРПМОСЕНБС ЖХОЛГЙС | йОЖПТНБГЙС ОБ ЧЩИПДБИ
L X X L | иТБОЕОЙЕ Ч ТЕЗЙУФТЕ | дБООЩЕ ЙЪ РПУМЕДОЕК БДТЕУПЧБООПК СЮЕКЛЙ
H X X L | иТБОЕОЙЕ Ч ТЕЗЙУФТЕ | чЩУПЛПЙНРЕДБОУОПЕ УПУФПСОЙЕ
X L _/~ X | ъБРЙУШ ДБООЩИ Ч РБНСФШ | ъБЧЙУЙФ ПФ УПУФПСОЙС ЧИПДПЧ
L X X H | уЮЙФЩЧБОЙЕ | дБООЩЕ ЙЪ БДТЕУХЕНПК СЮЕКЛЙ
H X X H | пФЛМАЮЕОЙЕ ЧЩИПДПЧ | чЩУПЛПЙНРЕДБОУОПЕ УПУФПСОЙЕ

рБТБНЕФТЩ | лт531
чЩИПДОПК ФПЛ МПЗ.0, Нб | 16
фПЛ РПФТЕВМЕОЙС, Нб | -110
чТЕНС ЧЩВПТЛЙ, ОУ | -40
рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
лПЪБЛ чЙЛФПТ тПНБОПЧЙЮ, оПЧПУЙВЙТУЛ, 28-ПЛФ-2004З.


рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
уРТБЧПЮОЙЛ РП УФБОДБТФОЩН ГЙЖТПЧЩН ффм НЙЛТПУИЕНБН
ур1 = (85) - ГЙЖТПЧПК ЛПНРБТБФПТ

чИПДЩ УТБЧОЕОЙС |  |  |  | чИПДЩ ЛБУЛ. | чЩИПДЩ
A3,B3 | A2,B2 | A1,B1 | A0,B0 | A>B A<B A=B | A>B A<B A=B
A3>B3 | X | X | X | X X X | H L L
A3<B3 | X | X | X | X X X | L H L
A3=B3 | A2>B2 | X | X | X X X | H L L
A3=B3 | A2<B2 | X | X | X X X | L H L
A3=B3 | A2=B2 | A1>B1 | X | X X X | H L L
A3=B3 | A2=B2 | A1<B1 | X | X X X | L H L
A3=B3 | A2=B2 | A1=B1 | A0>B0 | X X X | H L L
A3=B3 | A2=B2 | A1=B1 | A0<B0 | X X X | L H L
A3=B3 | A2=B2 | A1=B1 | A0=B0 | H L L | H L L
A3=B3 | A2=B2 | A1=B1 | A0=B0 | L H L | L H L
A3=B3 | A2=B2 | A1=B1 | A0=B0 | X X H | L L H
A3=B3 | A2=B2 | A1=B1 | A0=B0 | H H L | L L L
A3=B3 | A2=B2 | A1=B1 | A0=B0 | L L L | H H L

рБТБНЕФТЩ | 54/74 133,155 | 54LS/74LS (533,555) | 54S/74S 530,531 | 54F/74F (1531)
чИ. ФПЛ МПЗ. 0 ДМС A<B,A>B Нб | 1.6 | 0.4 | 2 | 0.02
чИ. ФПЛ МПЗ. 0 ДМС ПУФ.ЧИ. Нб | 4.8 | 1.2 | 6 | 0.02
чИ. ФПЛ МПЗ. 1 ДМС A<B,A>B НЛб | 40 | 20 | 50 | 20
чИ. ФПЛ МПЗ. 1 ДМС ПУФ.ЧИ. НЛб | 120 | 60 | 150 | 20
фПЛ РПФТЕВМЕОЙС, Нб | -55-88 | -10.4-20 | -73-115 | -40-47
ъБДЕТЦЛЙ ТБУРТПУФТБОЕОЙС (ОУ) |  |  |  |
пФ A, B ДП A<B, A>B= L-->H | -26 | -36 | -16 | -16
пФ A, B ДП A<B, A>B= H-->L | -30 | -30 | -16.5 | -16
пФ A, B ДП A=B= L-->H | -23-35 | -27-45 | -12-18 | -16
пФ A, B ДП A=B= H-->L | -20-30 | -23-45 | -11-16.5 | -13
пФ A<B, A=B ДП A>B= L-->H | - 7-11 | -14-22 | - 5-7.5 | -9
пФ A<B, A=B ДП A>B= H-->L | -11-17 | -11-17 | -5.5-8.5 | -8
пФ A>B, A=B ДП A<B= L-->H | - 7-11 | -14-22 | - 5-7.5 | -9
пФ A>B, A=B ДП A<B= H-->L | -11-17 | -11-17 | -5.5-8.5 | -8
пФ A=B ДП A=B= L-->H | -13-20 | -13-20 | - 7-10.5 | -8
пФ A=B ДП A=B= H-->L | -11-17 | -13-26 | - 5-7.5 | -8
рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
лПЪБЛ чЙЛФПТ тПНБОПЧЙЮ, оПЧПУЙВЙТУЛ, 7-ОПС-2004З.


рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
уРТБЧПЮОЙЛ РП УФБОДБТФОЩН ГЙЖТПЧЩН ффм НЙЛТПУИЕНБН
ур2 = (521) - 8-ТБЪТСДОЩК ГЙЖТПЧПК ЛПНРБТБФПТ

чИПДЩ |  | чЩИПД
Ai,Bi | -G | -Y
A = B | L | L
A > B | L | H
A < B | L | H
X | H | H

рБТБНЕФТЩ | 54ALS/74ALS (1533) | 54F/74F (1531)
чИПДОПК ФПЛ МПЗ. 0, Нб | 0.1 | 0.6
чИПДОПК ФПЛ МПЗ. 1, НЛб | 20 | 20
фПЛ РПФТЕВМЕОЙС, Нб | -12-19 | -24-36
ъБДЕТЦЛЙ ТБУРТПУФТБОЕОЙС (ОУ) |  |
пФ ЧИПДПЧ Ai,Bi -Y= L-->H | 3-12 | -8 -9.5
пФ ЧИПДПЧ Ai,Bi -Y= H-->L | 5-20 | -8 -9
пФ ЧИПДБ -G -Y= L-->H | 2-12 | -5 -6.5
пФ ЧИПДБ -G -Y= H-->L | 5-22 | -6.5-7
рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
лПЪБЛ чЙЛФПТ тПНБОПЧЙЮ, оПЧПУЙВЙТУЛ, 12-ОПС-2004З.


рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
уРТБЧПЮОЙЛ РП УФБОДБТФОЩН ГЙЖТПЧЩН ффм НЙЛТПУИЕНБН
фч1 = (72) - J-K ФТЙЗЗЕТ У МПЗЙЛПК ОБ ЧИПДБИ J Й K

PR | CLR | Clock | J | K | Q | -Q
L | H | X | X | X | H | L
H | L | X | X | X | L | H
L | L | X | X | X | H* | H*
H | H | /~\ | L | L | Q0 | -Q0
H | H | /~\ | H | L | H | L
H | H | /~\ | L | H | L | H
H | H | /~\ | H | H | -Q0 | Q0
K=H ЕУМЙ K1=K2=K3=H
J=H ЕУМЙ J1=J2=J3=H
Q0 - РТЕДЩДХЭЕЕ УФБВЙМШОПЕ УПУФПСОЙЕ
H* - ОЕХУФПКЮЙЧПЕ УПУФПСОЙЕ
рБТБНЕФТЩ | 54H/74H (130,131) | 54/74 (133,155)
чЩИПДОПК ФПЛ МПЗ. 1 (НБЛУ.) | 500 НЛб | 400 НЛб
чЩИПДОПК ФПЛ МПЗ. 0 (НБЛУ.) | 20 Нб | 16 Нб
чИПДОПК ФПЛ МПЗ. 0 (ДМС ЧИПДПЧ J, K) | 2 Нб | 1.6 Нб
чИПДОПК ФПЛ МПЗ. 0 (ДМС ЧИПДПЧ Clear, Preset) | 4 Нб | 3.2 Нб
чИПДОПК ФПЛ МПЗ. 0 (ДМС ЧИПДПЧ Clock) | 2 Нб | 3.2 Нб
чИПДОПК ФПЛ МПЗ. 1 (ДМС ЧИПДПЧ J, K) | 50 НЛб | 40 НЛб
чИПДОПК ФПЛ МПЗ. 1 (ДМС ЧИПДПЧ Clear,Preset) | 100 НЛб | 80 НЛб
чИПДОПК ФПЛ МПЗ. 1 (ДМС ЧИПДПЧ Clock) | 50 НЛб | 80 НЛб
чЩИПДОПЕ ОБРТСЦЕОЙЕ МПЗ.0 (I=IНБЛУ) | -0.2-0.4 ч | -0.2-0.4 ч
чЩИПДОПЕ ОБРТСЦЕОЙЕ МПЗ.1 (I=IНБЛУ) | 2.4-3.4- ч | 2.4-3.4- ч
чЩИПДОПК ФПЛ ЛПТПФЛПЗП ЪБНЩЛБОЙС | 40-100 Нб | 18-57 Нб
фПЛ РПФТЕВМЕОЙС | -16-25 Нб | -10-20 Нб
ъБДЕТЦЛЙ ТБУРТПУФТБОЕОЙС, ОУ |  |
чЩИПД " Q" ПФ ЧИПДБ "Preset" Q= L-->H | - 6-13 | -16-25
чЩИПД "-Q" ПФ ЧИПДБ "Preset" -Q= H-->L | -12-24 | -25-40
чЩИПД "-Q" ПФ ЧИПДБ "Clear" -Q= L-->H | - 6-13 | -16-25
чЩИПД " Q" ПФ ЧИПДБ "Clear" Q= H-->L | -12-24 | -25-40
чЩИПДЩ ПФ ЧИПДБ "Clock" = L-->H | -14-21 | -16-25
чЩИПДЩ ПФ ЧИПДБ "Clock" = H-->L | -22-27 | -25-40
нБЛУЙНБМШОБС ФБЛФПЧБС ЮБУФПФБ, нзГ | 25-30- | 15-20-
ыЙТЙОБ ЙНРХМШУБ "Clock" (H) | 12- | 20-
ыЙТЙОБ ЙНРХМШУБ "Clock" (L) | 28- | 47-
ыЙТЙОБ ЙНРХМШУБ "Clear", "Preset" (L) | 16- | 25-
чТЕНС РТЕДХУФБОПЧЛЙ ДБООЩИ ДП РПМПЦЙФЕМШОПЗП РЕТЕРБДБ ОБ ФБЛФПЧПН ЧИПДЕ | 0- | 0-
чТЕНС ХДЕТЦБОЙС ДБООЩИ ДП ПФТЙГБФЕМШОПЗП РЕТЕРБДБ ОБ ФБЛФПЧПН ЧИПДЕ | 0- | 0-
рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
лПЪБЛ чЙЛФПТ тПНБОПЧЙЮ, оПЧПУЙВЙТУЛ, 30-ДЕЛ-2004З.


рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
уРТБЧПЮОЙЛ РП УФБОДБТФОЩН ГЙЖТПЧЩН ффм НЙЛТПУИЕНБН
фч6 = (107) - ДЧБ J-K ФТЙЗЗЕТБ УП УВТПУПН

дМС 155фч6

Clear | Clock | J | K | Q | -Q
L | X | X | X | L | H
H | _/~\_ | L | L | Q0 | -Q0
H | _/~\_ | H | L | H | L
H | _/~\_ | L | H | L | H
H | _/~\_ | H | H | -Q0 | Q0

дМС 555фч6
Clear | Clock | J | K | Q | -Q
L | X | X | X | L | H
H | ~\_ | L | L | Q0 | -Q0
H | ~\_ | H | L | H | L
H | ~\_ | L | H | L | H
H | ~\_ | H | H | -Q0 | Q0
H | H | X | X | Q0 | -Q0

рБТБНЕФТЩ | 54LS/74LS (533,555) | 54/74 133,155
чЩИПДОПК ФПЛ МПЗ. 0, Нб | 4/8 | 16
чЩИПДОПК ФПЛ МПЗ. 1, Нб | 0.4 | 0.8
чИПДОПК ФПЛ МПЗ. 0 (ДМС ЧИПДПЧ J, K), Нб | 0.4 | 1.6
чИПДОПК ФПЛ МПЗ. 0 (ДМС ЧИПДПЧ Clear), Нб | 0.8 | 3.2
чИПДОПК ФПЛ МПЗ. 0 (ДМС ЧИПДПЧ Clock), Нб | 0.4 | 3.2
чИПДОПК ФПЛ МПЗ. 1 (ДМС ЧИПДПЧ J, K), НЛб | 20 | 40
чИПДОПК ФПЛ МПЗ. 1 (ДМС ЧИПДПЧ Clear), НЛб | 60 | 80
чИПДОПК ФПЛ МПЗ. 1 (ДМС ЧИПДПЧ Clock), НЛб | 80 | 80
фПЛ РПФТЕВМЕОЙС, Нб | -4-6 | -20-40
ъБДЕТЦЛЙ ТБУРТПУФТБОЕОЙС, ОУ |  |
чЩИПД "-Q" ПФ ЧИПДБ "Clear" -Q= L-->H | -15-20 | -16-25
чЩИПД " Q" ПФ ЧИПДБ "Clear" Q= H-->L | -15-20 | -25-40
чЩИПДЩ ПФ ЧИПДБ "Clock" = L-->H | -15-20 | -16-25
чЩИПДЩ ПФ ЧИПДБ "Clock" = H-->L | -15-20 | -25-40
нБЛУЙНБМШОБС ФБЛФПЧБС ЮБУФПФБ, нзГ | 30-45- | 15-20-
ыЙТЙОБ ЙНРХМШУБ "Clock" (H) | 20- | 20-
ыЙТЙОБ ЙНРХМШУБ "Clock" (L) | - | 47-
ыЙТЙОБ ЙНРХМШУБ "Clear" (L) | 25- | 25-
чТЕНС РТЕДХУФБОПЧЛЙ ДБООЩИ ДП РПМПЦЙФЕМШОПЗП РЕТЕРБДБ ОБ ФБЛФПЧПН ЧИПДЕ | 0- | 0-
чТЕНС ХДЕТЦБОЙС ДБООЩИ РПУМЕ ПФТЙГБФЕМШОПЗП РЕТЕРБДБ ОБ ФБЛФПЧПН ЧИПДЕ | 0- | 0-
рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
лПЪБЛ чЙЛФПТ тПНБОПЧЙЮ, оПЧПУЙВЙТУЛ, 22-СОЧ-2005З.


рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
уРТБЧПЮОЙЛ РП УФБОДБТФОЩН ГЙЖТПЧЩН ффм НЙЛТПУИЕНБН
фч9 = (112) - УДЧПЕООЩК J-K ФТЙЗЗЕТ УП УВТПУПН Й РТЕДХУФБОПЧЛПК
фч10 = (113) - УДЧПЕООЩК J-K ФТЙЗЗЕТ У РТЕДХУФБОПЧЛПК
фч11 = (114) - УДЧПЕООЩК J-K ФТЙЗЗЕТ У РТЕДХУФБОПЧЛПК, ПВЭЙН УВТПУПН Й ФБЛФЙТПЧБОЙЕН

Preset | Clear | Clock | J | K | Q | -Q
L | H | X | X | X | H | L
H | L | X | X | X | L | H
L | L | X | X | X | H* | H*
H | H | ~\_ | L | L | Q0 | -Q0
H | H | ~\_ | H | L | H | L
H | H | ~\_ | L | H | L | H
H | H | ~\_ | H | H | -Q0 | Q0
H | H | H | X | X | Q0 | -Q0
H* - ОЕХУФПКЮЙЧПЕ УПУФПСОЙЕ

рБТБНЕФТЩ | 54LS/74LS (533,555) | 54S/74S 530,531
чИ.ФПЛ МПЗ.0 (ДМС ЧИПДПЧ J, K), Нб | 0.4 | 2
чИ.ФПЛ МПЗ.0 (ДМС ЧИПДПЧ Clear),[фч9] Нб | 0.8 | 7
чИ.ФПЛ МПЗ.0 (ДМС ЧИПДПЧ Clear),[фч11] Нб | 1.6 | 14
чИ.ФПЛ МПЗ.0 (ДМС ЧИПДПЧ Preset), Нб | 0.8 | 7
чИ.ФПЛ МПЗ.0 (ДМС ЧИ. Clock),[фч9,фч10] Нб | 0.8 | 4
чИ.ФПЛ МПЗ.0 (ДМС ЧИ. Clock),[фч11] Нб | 1.6 | 8
чИ.ФПЛ МПЗ.1 (ДМС ЧИПДПЧ J, K), НЛб | 20 | 50
чИ.ФПЛ МПЗ.1 (ДМС ЧИПДПЧ Clear),[фч9] НЛб | 60 | 100
чИ.ФПЛ МПЗ.1 (ДМС ЧИПДПЧ Clear),[фч11] НЛб | 120 | 200
чИ.ФПЛ МПЗ.1 (ДМС ЧИ. Clock),[фч9,фч10] НЛб | 80 | 100
чИ.ФПЛ МПЗ.1 (ДМС ЧИ. Clock),[фч11] НЛб | 160 | 200
фПЛ РПФТЕВМЕОЙС, Нб | -4-6 | -30-50
ъБДЕТЦЛЙ ТБУРТПУФТБОЕОЙС, ОУ |  |
пФ "Cl" ЙМЙ "Pr" Q= H-->L | -15-20 | -5 - 7
пФ "Cl" ЙМЙ "Pr" Q= L-->H | -15-20 | -4 - 7
пФ ЧИПДБ "Clock" Q= L-->H | -15-20 | -4 - 7
пФ ЧИПДБ "Clock" Q= H-->L | -15-20 | -5 - 7
нБЛУЙНБМШОБС ФБЛФПЧБС ЮБУФПФБ, нзГ | 30-45- | 80-125-
ыЙТЙОБ ЙНРХМШУБ "Clock" (H) | 20- | 6-
ыЙТЙОБ ЙНРХМШУБ "Clock" (L) |  | 6.5-
ыЙТЙОБ ЙНРХМШУБ "Clear", "Preset" (L) | 25- | 8-
чТЕНС РТЕДХУФБОПЧЛЙ ДБООЩИ ДП ~\_ | 20- | 3-
чТЕНС ХДЕТЦБОЙС ДБООЩИ РПУМЕ ~\_ | 0- | 0-

рБТБНЕФТЩ | 54F/74F (1531) | 74ALS (1533) | 74AS (1530)
чИ.ФПЛ МПЗ.0 (ДМС ЧИПДПЧ J, K), Нб | 0.6 | 0.2 | 1
чИ.ФПЛ МПЗ.0 (ДМС ЧИПДПЧ Clear),[фч9] Нб | 3 | 0.4 | 5.5
чИ.ФПЛ МПЗ.0 (ДМС ЧИПДПЧ Clear),[фч11] Нб | 3 | 0.4 | 11.5
чИ.ФПЛ МПЗ.0 (ДМС ЧИПДПЧ Preset), Нб | 3 | 0.4 | 5.5
чИ.ФПЛ МПЗ.0 (ДМС ЧИ. Clock),[фч9,фч10] Нб | 2.4 | 0.2 | 5
чИ.ФПЛ МПЗ.0 (ДМС ЧИ. Clock),[фч11] Нб | 2.4 | 0.2 | 10.5
чИ.ФПЛ МПЗ.1 (ДМС ЧИПДПЧ J, K), НЛб | 20 | 20 | 20
чИ.ФПЛ МПЗ.1 (ДМС ЧИПДПЧ Clear),[фч9] НЛб | 20 | 40 | 100
чИ.ФПЛ МПЗ.1 (ДМС ЧИПДПЧ Clear),[фч11] НЛб | 20 | 40 | 200
чИ.ФПЛ МПЗ.1 (ДМС ЧИ. Clock),[фч9,фч10] НЛб | 20 | 20 | 100
чИ.ФПЛ МПЗ.1 (ДМС ЧИ. Clock),[фч11] НЛб | 20 | 20 | 200
фПЛ РПФТЕВМЕОЙС, Нб | -12-19 | -2.5-4.5 | -38-
ъБДЕТЦЛЙ ТБУРТПУФТБОЕОЙС, ОУ |  |  |
пФ "Cl" ЙМЙ "Pr" Q= H-->L | -7.0 | -15 | -3
пФ "Cl" ЙМЙ "Pr" Q= L-->H | -7.7 | -18 | -4
пФ ЧИПДБ "Clock" Q= L-->H | -7.7 | -15 | -3
пФ ЧИПДБ "Clock" Q= H-->L | -7.7 | -19 | -4
нБЛУЙНБМШОБС ФБЛФПЧБС ЮБУФПФБ, нзГ | 100- | 30- | -175-
ыЙТЙОБ ЙНРХМШУБ "Clock" (H,L) | 5- | 16.5- |
ыЙТЙОБ ЙНРХМШУБ "Clear", "Preset" (L) | 5- | 10- |
чТЕНС РТЕДХУФБОПЧЛЙ ДБООЩИ ДП ~\_ | 3- | 22- |
чТЕНС ХДЕТЦБОЙС ДБООЩИ РПУМЕ ~\_ | 0- | 0- |
рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
лПЪБЛ чЙЛФПТ тПНБОПЧЙЮ, оПЧПУЙВЙТУЛ, 30-СОЧ-2005З.


рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
уРТБЧПЮОЙЛ РП УФБОДБТФОЩН ГЙЖТПЧЩН ффм НЙЛТПУИЕНБН
фч15 = (109) - ДЧБ J-K ФТЙЗЗЕТБ УП УВТПУПН Й РТЕДХУФБОПЧЛПК (л- ЙОЧЕТУОЩК ЧИПД)

Preset | Clear | Clock | J | -K | Q | -Q
L | H | X | X | X | H | L
H | L | X | X | X | L | H
L | L | X | X | X | H* | H*
H | H | _/~ | L | L | L | H
H | H | _/~ | H | L | -Q0 | Q0
H | H | _/~ | L | H | Q0 | -Q0
H | H | _/~ | H | H | H | L
H | H | H | X | X | Q0 | -Q0
H* - ОЕХУФПКЮЙЧПЕ УПУФПСОЙЕ
рБТБНЕФТЩ | 54LS/74LS (533,555) | 54/74 133,155 | 74ALS (1533) | 74AS (1530) | 54F/74F (1531)
чИ.ФПЛ МПЗ.0 (ДМС ЧИ. J, K), Нб | 0.4 | 1.6 | 0.2 | 0.5 | 0.6
чИ.ФПЛ МПЗ.0 (ДМС ЧИ. Clear), Нб | 0.8 | 4.8 | 0.4 | 1.5 | 1.8
чИ.ФПЛ МПЗ.0 (ДМС ЧИ. Preset), Нб | 0.8 | 3.2 | 0.4 | 1.5 | 1.8
чИ.ФПЛ МПЗ.0 (ДМС ЧИ. Clock), Нб | 0.4 | 3.2 | 0.2 | 0.5 | 0.6
чИ.ФПЛ МПЗ.1 (ДМС ЧИ. J, K), НЛб | 20 | 40 | 20 | 20 | 20
чИ.ФПЛ МПЗ.1 (ДМС ЧИ. Clear), НЛб | 40 | 160 | 40 | 20 | 20
чИ.ФПЛ МПЗ.1 (ДМС ЧИ. Preset), НЛб | 20 | 80 | 40 | 20 | 20
чИ.ФПЛ МПЗ.1 (ДМС ЧИ. Clock), НЛб | 40 | 80 | 20 | 20 | 20
чЩИ.ФПЛ ЛПТПФЛПЗП ЪБНЩЛБОЙС, Нб | 20-100 | 30-85 | 10-60 | 30-112 | 60-150
фПЛ РПФТЕВМЕОЙС, Нб | -4-8 | -18-30 | -2.4-4 | -12-17 | -12-17
ъБДЕТЦЛЙ ТБУРТПУФТБОЕОЙС, ОУ |  |  |  |  |
"-Q" ПФ ЧИПДБ "Clear" -Q= L-->H | -13-25 | -10-15 | -13 | -8 | -5-7
" Q" ПФ ЧИПДБ "Clear" Q= H-->L | -25-40 | -23-35 | -15 | -10.5 | -7-9
" Q" ПФ ЧИПДБ "Preset" Q= L-->H | -13-25 | -10-15 | -13 | -8 | -5-7
"-Q" ПФ ЧИПДБ "Preset" -Q= H-->L | -25-40 | -17-25 | -15 | -10.5 | -7-9
пФ ЧИПДБ "Clock" = L-->H | -13-25 | -10-16 | -16 | -9 | -5-7
пФ ЧИПДБ "Clock" = H-->L | -25-40 | -18-28 | -18 | -9 | -6-8
нБЛУ. ФБЛФПЧБС ЮБУФПФБ, нЗГ | 25-33- | 25-33- | 34- | 105- | 90-125-
ыЙТЙОБ ЙНРХМШУБ "Clock" (H) | 25- | 25- | 14.5- | 4- | 4-
ыЙТЙОБ ЙНРХМШУБ "Clock" (L) |  | 20- | 14.5- | 5.5- | 5-
ыЙТЙОБ "Clear", "Preset"(L) | 25- | 20- | 15- | 4- | 4-
чТЕНС РТЕДХУФБОПЧЛЙ ДБООЩИ ДП _/~ | 20- | 10- | 15- | 5.5- | 3-
чТЕНС ХДЕТЦБОЙС ДБООЩИ РПУМЕ _/~ | 5- | 6- | 0- | 0- | 1-
рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
лПЪБЛ чЙЛФПТ тПНБОПЧЙЮ, оПЧПУЙВЙТУЛ, 6-ЖЕЧ-2005З.


рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
уРТБЧПЮОЙЛ РП УФБОДБТФОЩН ГЙЖТПЧЩН ффм НЙЛТПУИЕНБН
фн2 = (74) - ДЧБ D-ФТЙЗЗЕТБ УП УВТПУПН Й РТЕДХУФБОПЧЛПК

Preset | Clear | Clock | D | Q | -Q
L | H | X | X | H | L
H | L | X | X | L | H
L | L | X | X | H* | H*
H | H | _/~ | L | L | H
H | H | _/~ | H | H | L
H | H | L | X | Q0 | -Q0
H* - ОЕХУФПКЮЙЧПЕ УПУФПСОЙЕ
рБТБНЕФТЩ | 54/74 133,155 | 54F/74F 1531 | 54LS/74LS 533,555 | 54S/74S 530,531 | 74ALS 1533 | 74AS 1531
чЩИПДОПК ФПЛ МПЗ.1, Нб | 0.4 | 1 | 0.4 | 1 | 0.4 | 2
чЩИПДОПК ФПЛ МПЗ.0, Нб | 16 | 20 | 4 | 8 | 8 | 20
чИПДОПК ФПЛ МПЗ.0, Нб ДМС ЧИПДБ D ДМС ЧИПДБ Clock ДМС ЧИПДБ Clear ДМС ЧИПДБ Preset | - 1.6 3.2 3.2 1.6 | - 0.6 0.6 1.8 1.8 | - 0.4 0.4 0.8 0.8 | - 2 4 6 4 | - 0.2 0.2 0.4 0.4 | - 0.5 0.5 1.5 1.5
чИПДОПК ФПЛ МПЗ.1 (НБЛУ.) НЛб ДМС ЧИПДБ D ДМС ЧИПДБ Clock ДМС ЧИПДБ Clear ДМС ЧИПДБ Preset | - 40 80 80 120 | - 20 20 20 20 | - 20 20 40 40 | - 50 100 150 100 | - 20 20 40 40 | - 20 20 20 20
чЩИПДОПЕ ОБРТСЦЕОЙЕ МПЗ.0 (I=IНБЛУ), ч (I=4 Нб), ч | - -0.2-0.4 | - -0.5 | - - -0.25-0.4 | - -0.5 | - - -0.25-0.4 | - -0.5
фПЛ РПФТЕВМЕОЙС, Нб | -17-30 | -12-16 | -8-16 | -30-50 | -2.4-4 | -16
ъБДЕТЦЛЙ ТБУРТПУФТБОЕОЙС, ОУ |  |  |  |  |  |
пФ "Preset" Q= L-->H | -25 | -5-6 | -13-25 | 4- 6 | -13 | -7.5
пФ "Preset" -Q= H-->L | -40 | -7-9 | -25-40 | -13.5 | -15 | -10
пФ "Clear" -Q= L-->H | -25 | -5-6 | -13-25 | 4-6 | -13 | -7.5
пФ "Clear" Q= H-->L | -40 | -7-9 | -25-40 | -13.5 | -15 | -10
пФ "Clock" Q= L-->H | -14-25 | -5-7 | -13-25 | 6- 9 | -18 | -9
нБЛУЙНБМШОБС ФБЛФПЧБС ЮБУФПФБ, нзГ | 15-25- | 100-125- | 25-33- | 75-110- | 34- | 105-
дМЙОБ ЙНРХМШУБ Clock (H) | 30- | 4- | 25- | 6- | 14.5- | 4-
дМЙОБ ЙНРХМШУБ Clock (L) | 37- | 5- |  | 7.3- | 14.5- | 5.5-
дМЙОБ "Clear", Preset (L) | 30- | 4- | 25- | 7- | 15- | 4-
чТЕНС РТЕДХУФ.ДБООЩИ ДП_/~ | 20- | 3- | 25- | 3- | 15- | 4.5-
чТЕНС ХДЕТЦ.ДБООЩИ РПУМЕ_/~ | 5- | 1- | 5- | 2- | 0- | 0-
рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
лПЪБЛ чЙЛФПТ тПНБОПЧЙЮ, оПЧПУЙВЙТУЛ, 12-ЖЕЧ-2005З.


рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
уРТБЧПЮОЙЛ РП УФБОДБТФОЩН ГЙЖТПЧЩН ффм НЙЛТПУИЕНБН
фн5 = (77) - ДЧБ УДЧПЕООЩИ МЬФЮБ
фн7 = (75) - ДЧБ УДЧПЕООЩИ МЬФЮБ У РБТБЖБЪОЩНЙ ЧЩИПДБНЙ
фн5 = 77
фн7=75

D | En | Q | -Q
L | H | L | H
H | H | H | L
X | L | Q0 | -Q0

рБТБНЕФТЩ | 54LS/74LS (533,555) | 54/74 (133,155)
чЩИПДОПК ФПЛ МПЗ. 1 (НБЛУ.) | 0.4 Нб | 0.4 Нб
чЩИПДОПК ФПЛ МПЗ. 0 (НБЛУ.) | 4/8 Нб | 16 Нб
чИПДОПК ФПЛ МПЗ. 0 (ДМС ЧИПДПЧ D) | 0.4 Нб | 3.2 Нб
чИПДОПК ФПЛ МПЗ. 0 (ДМС ЧИПДПЧ Enable) | 1.6 Нб | 6.4 Нб
чИПДОПК ФПЛ МПЗ. 1 (ДМС ЧИПДПЧ D) | 20 НЛб | 80 НЛб
чИПДОПК ФПЛ МПЗ. 1 (ДМС ЧИПДПЧ Enable) | 80 НЛб | 160 НЛб
фПЛ РПФТЕВМЕОЙС (ЧУЕ ЧИПДЩ ЪБЪЕНМЕОЩ) |  |
ДМС фн7 | -6.3-12 Нб | -32-53 Нб
ДМС фн5 | -6.9-13 Нб | -32-53 Нб

ъБДЕТЦЛЙ ТБУРТПУФТБОЕОЙС, ОУ | 'LS74 555фн5 | 'LS75 555фн7 | 54'/74' 155фн5,7
чЩИПД " Q" ПФ ЧИПДБ "D" Q= L-->H | -11-19 | -15-27 | -16-30
чЩИПД " Q" ПФ ЧИПДБ "D" Q= H-->L | - 9-17 | - 9-17 | -14-25
чЩИПД "-Q" ПФ ЧИПДБ "D" Q= L-->H |  | -12-20 | -24-40
чЩИПД "-Q" ПФ ЧИПДБ "D" Q= H-->L |  | - 7-15 | - 7-15
чЩИПД " Q" ПФ ЧИПДБ "EN" Q= L-->H | -10-18 | -15-27 | -16-30
чЩИПД " Q" ПФ ЧИПДБ "EN" Q= H-->L | -10-18 | -14-25 | - 7-15
чЩИПД "-Q" ПФ ЧИПДБ "EN" Q= L-->H |  | -16-30 | -16-30
чЩИПД "-Q" ПФ ЧИПДБ "EN" Q= H-->L |  | - 7-15 | - 7-15
ыЙТЙОБ ЙНРХМШУБ ТБЪТЕЫЕОЙС, ОУ | 20- | 20- | 20-
чТЕНС РТЕДХУФБОПЧЛЙ ДБООЩИ, ОУ | 20- | 20- | 20-
чТЕНС ХДЕТЦБОЙС ДБООЩИ, ОУ | 0- | 0- | 5-
рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
лПЪБЛ чЙЛФПТ тПНБОПЧЙЮ, оПЧПУЙВЙТУЛ, 26-ЖЕЧ-2005З.


рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
уРТБЧПЮОЙЛ РП УФБОДБТФОЩН ГЙЖТПЧЩН ффм НЙЛТПУИЕНБН
фн8 = (175) - 4 ФТЙЗЗЕТБ У ПВЭЙН УВТПУПН Й ФБЛФЙТПЧБОЙЕН
фн9 = (174) - 6 ФТЙЗЗЕТПЧ У ПВЭЙН УВТПУПН Й ФБЛФЙТПЧБОЙЕН
фн8
фн9

Clear | Clock | D | Q | -Q
L | X | X | L | H
H | _/~ | L | L | H
H | _/~ | H | H | L
H | L | X | Q0 | -Q0

рБТБНЕФТЩ | 54/74 133,155 | 54LS/74LS 533,555 | 54S/74S 530,531 | 74ALS 1533 | AS174 1530фн9 | AS175 1530фн8 | F174 1531фн9 | F175 1531фн8
фПЛ РПФТЕВМЕОЙС, Нб | -30-45 | -11-18 | -60-96 | -11-19 | -30-45 | -33- | -30-45 | -23-34
ъБДЕТЦЛЙ ТБУРТПУФТБОЕОЙС(ОУ) |  |  |  |  |  |  |  |
"-Q" ПФ "Cl" -Q= L-->H | -16-25 | -16-25 | -10-15 | -18 |  | -5 |  | -6.5-8
" Q" ПФ "Cl" Q= H-->L | -23-35 | -23-35 | -13-22 | -23 | -14 | -5.5 | -10-14 | -9-11.5
" Q" ПФ "CЛ" Q= L-->H | -20-30 | -20-30 | - 8-12 | -15 | -8 | -4 | -5.5-8 | -5-6.5
" Q" ПФ "CЛ" Q= H-->L | -24-35 | -21-30 | -11.5-17 | -17 | -10 | -4 | -7-10 | -6.5-8.5
дМЙФЕМШОПУФШ ЙНРХМШУБ Clock | 20- | 20- | 7- | 10- | 5- | 5- | 6- | 5-
дМЙФЕМШОПУФШ ЙНРХМШУБ Clear | 20- | 20- | 10- | 10- | 6- | 6- | 5- | 5-
чТЕНС РТЕДХУФБОПЧЛЙ ДБООЩИ | 20- | 20- | 5- | 10- | 6- | 6- | 4- | 3-
чТЕНС ХДЕТЦБОЙС ДБООЩИ | 5- | 5- | 3- | 0- | 1- | 1- | 0- | 1-
нБЛУЙНБМШОБС ЮБУФПФБ нзГ | 25-35- | 30-40- | 75-110- | 50- | 100- | -160- | 80-100- | 100-140-
рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
лПЪБЛ чЙЛФПТ тПНБОПЧЙЮ, оПЧПУЙВЙТУЛ, 5-НБТ-2005З.


рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
уРТБЧПЮОЙЛ РП УФБОДБТФОЩН ГЙЖТПЧЩН ффм НЙЛТПУИЕНБН
фн10 = (375) - ДЧБ УДЧПЕООЩИ МЬФЮБ У РБТБЖБЪОЩНЙ ЧЩИПДБНЙ

D | En | Q | -Q
L | H | L | H
H | H | H | L
X | L | Q0 | -Q0

рБТБНЕФТЩ | 54LS/74LS (533,555)
чЩИПДОПК ФПЛ МПЗ. 1 (НБЛУ.) | 0.4 Нб
чЩИПДОПК ФПЛ МПЗ. 0 (НБЛУ.) | 4/8 Нб
чИПДОПК ФПЛ МПЗ. 0 (ДМС ЧИПДПЧ D) | 0.1 Нб
чИПДОПК ФПЛ МПЗ. 0 (ДМС ЧИПДПЧ En) | 0.4 Нб
чИПДОПК ФПЛ МПЗ. 1 (ДМС ЧИПДПЧ D) | 20 НЛб
чИПДОПК ФПЛ МПЗ. 1 (ДМС ЧИПДПЧ En) | 80 НЛб
фПЛ РПФТЕВМЕОЙС (ЧУЕ ЧИПДЩ ЪБЪЕНМЕОЩ) | -6.3-12 Нб
ъБДЕТЦЛЙ ТБУРТПУФТБОЕОЙС, ОУ |
чЩИПД " Q" ПФ ЧИПДБ "D" Q= L-->H | -15-27
чЩИПД " Q" ПФ ЧИПДБ "D" Q= H-->L | - 9-17
чЩИПД "-Q" ПФ ЧИПДБ "D" -Q= L-->H | -12-20
чЩИПД "-Q" ПФ ЧИПДБ "D" -Q= H-->L | - 7-15
чЩИПД " Q" ПФ ЧИПДБ "EN" Q= L-->H | -15-27
чЩИПД " Q" ПФ ЧИПДБ "EN" Q= H-->L | -14-25
чЩИПД "-Q" ПФ ЧИПДБ "EN" Q= L-->H | -16-30
чЩИПД "-Q" ПФ ЧИПДБ "EN" Q= H-->L | - 7-15
ыЙТЙОБ ЙНРХМШУБ ТБЪТЕЫЕОЙС, ОУ | 20-
чТЕНС РТЕДХУФБОПЧЛЙ ДБООЩИ, ОУ | 20-
чТЕНС ХДЕТЦБОЙС ДБООЩИ, ОУ | 0-
рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
лПЪБЛ чЙЛФПТ тПНБОПЧЙЮ, оПЧПУЙВЙТУЛ, 19-НБТ-2005З.


рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
уРТБЧПЮОЙЛ РП УФБОДБТФОЩН ГЙЖТПЧЩН ффм НЙЛТПУИЕНБН
фт2 = (279) - ЮЕФЩТЕ R-S ФТЙЗЗЕТБ
-S1 | -S2 | -R | Q
H | H | H | Q0
L | X | H | H
X | L | H | H
H | H | L | L
L | L | L | H*
Q0 - РТЕДЩДХЭЕЕ УФБВЙМШОПЕ УПУФПСОЙЕ.
H* - ОЕХУФПКЮЙЧПЕ УПУФПСОЙЕ, ЕУМЙ R Й S ЧИПДЩ ПДОПЧТЕНЕООП РЕТЕЧЕУФЙ Ч УПУФПСОЙЕ "H", ФП ОБ ЧЩИПДЕ НПЦЕФ ВЩФШ ЛБЛ "H", ФБЛ Й "L".

рБТБНЕФТЩ | 54LS/74LS (533,555) | 54/74 (133,155)
чЩИПДОПК ФПЛ МПЗ.1, Нб | 0.4 | 0.8
чЩИПДОПК ФПЛ МПЗ.0, Нб | 4/8 | 16
чИПДОПК ФПЛ МПЗ.0, Нб | 0.2 | 1.6
чИПДОПК ФПЛ МПЗ.1, НЛб | 20 | 40
чЩИПДОПЕ ОБРТСЦЕОЙЕ МПЗ.0 (I=IНБЛУ) | -0.4/-0.35-0.5 | -0.2-0.4
чЩИПДОПЕ ОБРТСЦЕОЙЕ МПЗ.0 (I=4 Нб) | /-0.35-0.4 |
чЩИПДОПК ФПЛ ЛПТПФЛПЗП ЪБНЩЛБОЙС, Нб | 20-100 | 18-57
фПЛ РПФТЕВМЕОЙС (ЛПЗДБ ЧУЕ ЧИПДЩ R="L", Б ЧУЕ ЧИПДЩ S="H", ЧЩИПДЩ ОЕ ОБЗТХЦЕОЩ). | -3.8-7 | -18-30
ъБДЕТЦЛЙ ТБУРТПУФТБОЕОЙС, ОУ |  |
чЩИПД " Q" ПФ ЧИПДБ "-S" Q= L-->H | -12-22 | -12-22
чЩИПД " Q" ПФ ЧИПДБ "-S" Q= H-->L | -13-21 | - 9-15
чЩИПД " Q" ПФ ЧИПДБ "-R" Q= H-->L | -15-27 | -15-27
рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
лПЪБЛ чЙЛФПТ тПНБОПЧЙЮ, оПЧПУЙВЙТУЛ, 21-НБТ-2005З.


рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
уРТБЧПЮОЙЛ РП УФБОДБТФОЩН ГЙЖТПЧЩН ффм НЙЛТПУИЕНБН
им1 = (В/Б) - НОПЗПЖХОЛГЙПОБМШОЩК ЬМЕНЕОФ ДМС ьчн

-V1,-V2,-V3 | БДТЕУ ЪБРЙУЙ
-Z1,-Z2,-Z3 | БДТЕУ УЮЙФЩЧБОЙС
W11,W12,W13 | ЫЙОБ ЧЧПДБ/ЧЩЧПДБ
W21,W22,W23 | ЫЙОБ ЧЧПДБ/ЧЩЧПДБ
-Q1,-Q2 | ЛПОФТПМШОЩЕ ЧЩИПДЩ

рБТБНЕФТЩ | 155им1 | 531им1
чЩИПДОПК ФПЛ МПЗ.0 ДМС ЧЩЧПДПЧ 4,15 Нб чЩИПДОПК ФПЛ МПЗ.0 ДМС ПУФБМШОЩИ Нб | - - | 20 40
чЩИПДОПК ФПЛ МПЗ.1 ДМС ЧЩЧПДПЧ 4,15 Нб чЩИПДОПК ФПЛ МПЗ.1 ДМС ПУФБМШОЩИ Нб | 1.25 1.25 | 1 6
чИПДОПК ФПЛ МПЗ.0 НЛб | 3200 | 250
чИПДОПК ФПЛ МПЗ.1 НЛб | 250 | 100
чЩИПДОПЕ ОБРТСЦЕОЙЕ МПЗ.0 ч | 0.4 | 0.5
чЩИПДОПЕ ОБРТСЦЕОЙЕ МПЗ.1 ДМС ЧЩЧПДПЧ 4,15 ч ДМС ПУФБМШОЩИ ЧЩЧПДПЧ ч | - - - | - 2.7 2.5
фПЛ РПФТЕВМЕОЙС Нб | -95 | -180
ъБДЕТЦЛЙ ТБУРТПУФТБОЕОЙС(ОУ) |  |
чЩИПД 4 ПФ ЧИПДПЧ 5, 6, 7; 4= L-->H-->L |  | -15
чЩИПД 15 ПФ ЧИПДПЧ 12, 13, 14; 15= L-->H-->L |  | -15
дМС ПУФБМШОЩИ ЧЩЧПДПЧ = L-->H-->L | -45 | -20
рТЙ РЕТЕЛМАЮЕОЙЙ ЧЩИПДПЧ L-->Z |  | -25
рТЙ РЕТЕЛМАЮЕОЙЙ ЧЩИПДПЧ H-->Z |  | -20
рТЙ РЕТЕЛМАЮЕОЙЙ ЧЩИПДПЧ Z-->H,Z-->H |  | -20
рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
лПЪБЛ чЙЛФПТ тПНБОПЧЙЮ, оПЧПУЙВЙТУЛ, 25-НБТ-2005З.


рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
уРТБЧПЮОЙЛ РП УФБОДБТФОЩН ГЙЖТПЧЩН ффм НЙЛТПУИЕНБН
ир1 = (В/Б) - ЮБУФПФОП-ЖБЪПЧЩК ДЙУЛТЙНЙОБФПТ

F1,F2 | ЧИПДЩ УТБЧОЙЧБЕНЩИ ЮБУФПФ
Sk | ЧИПД ХУФБОПЧЛЙ ЧЩУПЛПЗП ХТПЧОС ОБ Qk
Cf | ЧИПД РТЙЕНБ ЙОЖПТНБГЙЙ У Qf ЙМЙ -Qf
Qf,-Qf | ЧЩИПДЩ ЖБЪПЧПЗП ДЕФЕЛФПТБ
Qp1,Qp2 | ЧЩИПДЩ ЮБУФПФОПЗП ДЙУЛТЙНЙОБФПТБ
Qk | ЧЩИПД ЛПОФТПМС УЙОИТПОЙЪБГЙЙ
Q41,Q42 | ЧЩИПДЩ ЮБУФПФОПЗП ДЕФЕЛФПТБ
Q47 | ЧЩИПД ЮБУФПФОП-ЖБЪПЧПЗП ДЕФЕЛФПТБ
  533 ир1
рБТБНЕФТЩ | ир1
чИПДОПК ФПЛ МПЗ. 0 ЧИПДПЧ 5, 9, Нб | 1.08
чИПДОПК ФПЛ МПЗ. 0 ЧИПДПЧ 3, 13, Нб | 0.36
чИПДОПК ФПЛ МПЗ. 1 ДМС ЧИПДПЧ 5,9, НЛб | 60
чИПДОПК ФПЛ МПЗ. 1 ДМС ЧИПДПЧ 3,13, НЛб | 20
чЩИПДОПЕ ОБРТСЦЕОЙЕ МПЗ.0, ч | -.4
чЩИПДОПЕ ОБРТСЦЕОЙЕ МПЗ.1, ч | 2.5-
фПЛ РПФТЕВМЕОЙС, Нб | -16
ъБДЕТЦЛЙ ТБУРТПУФТБОЕОЙС, ОУ | ир1
дМС ЧЩИПДПЧ 5-6,9-8 = H-->L | -20
дМС ЧЩИПДПЧ 5-6,9-8 = L-->H | -20
дМС ЧЩИПДПЧ 13-1 = H-->L | -40
дМС ЧЩИПДПЧ 13-1 = L-->H | -40
нБЛУЙНБМШОБС ЮБУФПФБ (нзГ) | 15-
рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
лПЪБЛ чЙЛФПТ тПНБОПЧЙЮ, оПЧПУЙВЙТУЛ, 26-НБТ-2005З.


рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
уРТБЧПЮОЙЛ РП УФБОДБТФОЩН ГЙЖТПЧЩН ффм НЙЛТПУИЕНБН
уППФЧЕФУФЧЙЕ ПФЕЮЕУФЧЕООЩИ ффм-НЙЛТПУИЕН ЪБТХВЕЦОЩН БОБМПЗБН

пФЕЮЕУФ- ЧЕООБС | бОБМПЗ
бз1 | 121
бз3 | 123
бз4 | 221
бз5 | 96LS02
бр1 | В/Б
бр2 | В/Б
бр3 | 240
бр4 | 241
бр5 | 244
бр6 | 245
бр7 | 641
бр8 | 645
бр9 | 640
бр11 | В/Б
бр10 | 646
бр12 | 540
бр13 | 541
бр14 | 465
бр15 | 466
бр16 | 643
бр17 | 652
чб1 | 226
чб2 | В/Б
чз1 | 482
чц1 | 630
чу1 | 481
зз1 | 124
зз2 | 626
зз4 | В/Б
йч1 | 148
йч2 | 348
йч3 | 147
йд1 | 141
йд3 | 154
йд4 | 155
йд5 | 156
йд6 | 42
йд7 | 138
йд8б,в | В/Б
йд9 | В/Б
йд10 | 145
йд11 | В/Б
йд12 | В/Б
йд13 | В/Б
йд14 | 139
йд15 | В/Б
йд16 | В/Б
йд17 | В/Б
йд18 | 247
йд19 | 159Ж/Б
йд20 | В/Б
йд21 | В/Б
йд22 | 537
йд24 | 45
йе1 | В/Б
йе2 | 90A
йе4 | 92A
йе5 | 93A
йе6 | 192
йе7 | 193
йе8 | 97
йе9 | 160
йе10 | 161
йе11 | 162
йе13 | 191
йе14 | 196
йе15 | 197
йе16 | 168
йе17 | 169
йе18 | 163A
йе19 | 393
йе20 | 390
йе21 | 593
йл1 | AM25S05
йл2 | 381
йл4 | 281
йн1 | 80
йн2 | 82
йн3 | 83б
йн5 | 183
йн6 | 283
йн7 | 385
йр2 | 180
йр3 | 181
йр4 | 182
йр5 | 280
йр6 | 242
йр7 | 243
йр8 | 261
йр9 | 384
йр10 | AM93S48
йр11 | В/Б
йр12 | В/Б
йр13 | В/Б
йр14 | 881
йр15 | MB502
йт1 | 95
йт8 | 164
йт9 | 165
йт10 | 166
йт11 | 194
йт12 | 195
йт13 | 198
йт15 | 173
йт16 | 295
йт17 | AM2504
йт18 | AM25S07
йт19 | AM25S08
йт20 | AM25S09
йт21 | AM25S10
йт22 | 373
йт23 | 374
йт24 | 299
йт25 | 395A
йт26 | 670
йт27 | 377
йт28 | 322
йт29 | 323
йт30 | 259
йт31 | В/Б
йт32 | 170
йт33 | 573
йт34 | 873
йт35 | 273
йт36 | В/Б
йт37 | 574
йт38 | 874
йт39 | В/Б
йт40 | 533
йт41 | 534
йт42 | 350
йт43 | 396

пФЕЮЕУФ- ЧЕООБС | бОБМПЗ
лр1 | 150
лр2 | 153
лр5 | 152
лр7 | 151
лр11 | 257
лр12 | 253
лр13 | 298
лр14 | 258
лр15 | 251
лр16 | 157
лр17 | 353
лр18 | 158
лр19 | 352
лр20 | 399
мб1 | 20
мб2 | 30
мб3 | 00
мб4 | 10
мб6 | 40
мб7 | 22
мб8 | 01
мб9 | 03
мб10 | 12
мб11 | 26
мб12 | 37
мб13 | 38
мб15 | В/Б
мб16 | 140
мб17 | В/Б
мб18 | 75452
мб19 | 134
мб20 | 804A
мб21 | 1000
мб22 | 1020
мб23 | 1003
мб24 | 1010
мд1 | 60
мд3 | В/Б
ме1 | 02
ме2 | 23
ме3 | 25
ме4 | 27
ме5 | 28
ме6 | 128
ме7 | 260
ме8 | 805
ме10 | 1002
ме11 | 33
мй1 | 08
мй2 | 09
мй3р | 11
мй4 | 15
мй5 | 75451
мй6 | 21
мй7 | 808
мй8 | 1008
мй10 | 1011A
мм1 | 32
мм2 | 75453
мм3 | 832
мм4 | 1032
мм11 | 367
мо1 | 04
мо2 | 05
мо3 | 06
мо5 | 16
мо6 | 366
мо7 | 368
мо8 | 1004
мо10 | 1005
мр3 | В/Б
мр3 | В/Б
мр4 | 17
мр5 | 86
мр7 | 75450
мр8 | 125
мр9 | 07
мр10 | 365
мр11 | 367
мр12 | 136
мр13 | 266
мр14 | 126б
мр16 | 1034
мр17 | 1035
мт1 | 50
мт3 | 53
мт4 | 55
мт9 | 64
мт10 | 65
мт11 | 51
мт13 | 54
рр4 | 49
рт6 | 184
рт7 | 185
рг1 | 292
те3 | N8223B
те4 | В/Б
тр1 | 170
тр3 | 172
тх1 | 81
тх2 | 89
тх2 | 289
тх3 | 84
тх5 | 93410
тх7 | 93425
тх8 | 189
тх9 | 289
тх10 | 225
тх11 | AM85S68
тх12 | 224
ур1 | 85
ур2 | 521
фч1 | 72
фч6 | 107
фч9 | 112
фч10 | 113
фч11 | 114
фч15 | 109
фм1 | 13
фм2 | 14
фм3 | 132
фн2 | 74
фн5 | 77
фн7 | 75
фн8 | 175
фн9 | 174
фн10 | 375
фт2 | 279
им1 | В/Б
ир1 | В/Б
рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
лПЪБЛ чЙЛФПТ тПНБОПЧЙЮ, оПЧПУЙВЙТУЛ, 29-НБТ-2005З.


рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
уРТБЧПЮОЙЛ РП УФБОДБТФОЩН ГЙЖТПЧЩН ффм НЙЛТПУИЕНБН
уППФЧЕФУФЧЙЕ ЪБТХВЕЦОЩИ ффм-НЙЛТПУИЕН УЕТЙК 74ИИИ ПФЕЮЕУФЧЕООЩН БОБМПЗБН

бОБМПЗ | пФЕЮЕУФЧЕООЩЕ
00 | мб3
01 | мб8
02 | ме1
03 | мб9
04 | мо1
05 | мо2
06 | мо3
07 | мр9
08 | мй1
09 | мй2
10 | мб4
11 | мй3р
12 | мб10
13 | фм1
14 | фм2
15 | мй4
16 | мо5
17 | мр4
20 | мб1
21 | мй6
22 | мб7
23 | ме2
25 | ме3
26 | мб11
27 | ме4
28 | ме5
30 | мб2
32 | мм1
33 | ме11
37 | мб12
38 | мб13
40 | мб6
42 | йд6
45 | йд24
49 | рр4
50 | мт1
51 | мт11
53 | мт3
54 | мт13
55 | мт4
60 | мд1
64 | мт9
65 | мт10
72 | фч1
74 | фн2
75 | фн7
77 | фн5
80 | йн1
81 | тх1
82 | йн2
83б | йн3
84 | тх3
85 | ур1
86 | мр5
89 | тх2
90A | йе2
92A | йе4
93A | йе5
95 | йт1
97 | йе8
107 | фч6
109 | фч15
112 | фч9
113 | фч10
114 | фч11
121 | бз1
123 | бз3
124 | зз1
125 | мр8
126б | мр14
128 | ме6
132 | фм3
134 | мб19
136 | мр12
138 | йд7
139 | йд14
140 | мб16
141 | йд1
145 | йд10
147 | йч3
148 | йч1
150 | лр1
151 | лр7
152 | лр5
153 | лр2
154 | йд3
155 | йд4
156 | йд5
157 | лр16
158 | лр18
159 | йд19
160 | йе9
161 | йе10
162 | йе11
163A | йе18
164 | йт8
165 | йт9
166 | йт10
168 | йе16
169 | йе17
170 | йт32
170 | тр1
172 | тр3
173 | йт15
174 | фн9
175 | фн8
180 | йр2
181 | йр3
182 | йр4

бОБМПЗ | пФЕЮЕУФЧЕООЩЕ
183 | йн5
184 | рт6
185 | рт7
189 | тх8
191 | йе13
192 | йе6
193 | йе7
194 | йт11
195 | йт12
196 | йе14
197 | йе15
198 | йт13
221 | бз4
224 | тх12
225 | тх10
226 | чб1
240 | бр3
241 | бр4
242 | йр6
243 | йр7
244 | бр5
245 | бр6
247 | йд18
251 | лр15
253 | лр12
257 | лр11
258 | лр14
259 | йт30
260 | ме7
261 | йр8
266 | мр13
273 | йт35
279 | фт2
280 | йр5
281 | йл4
283 | йн6
289 | тх2
289 | тх9
292 | рг1
295 | йт16
298 | лр13
299 | йт24
322 | йт28
323 | йт29
348 | йч2
350 | йт42
352 | лр19
353 | лр17
365 | мр10
366 | мо6
367 | мм11
367 | мр11
368 | мо7
373 | йт22
374 | йт23
375 | фн10
377 | йт27
381 | йл2
384 | йр9
385 | йн7
390 | йе20
393 | йе19
395A | йт25
396 | йт43
399 | лр20
465 | бр14
466 | бр15
481 | чу1
482 | чз1
521 | ур2
533 | йт40
534 | йт41
537 | йд22
540 | бр12
541 | бр13
573 | йт33
574 | йт37
593 | йе21
626 | зз2
630 | чц1
640 | бр9
641 | бр7
643 | бр16
645 | бр8
646 | бр10
652 | бр17
670 | йт26
804A | мб20
805 | ме8
808 | мй7
832 | мм3
873 | йт34
874 | йт38
881 | йр14
1000 | мб21
1002 | ме10
1003 | мб23
1004 | мо8
1005 | мо10
1008 | мй8
1010 | мб24
1011A | мй10
1020 | мб22
1032 | мм4
1034 | мр16
1035 | мр17
рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
лПЪБЛ чЙЛФПТ тПНБОПЧЙЮ, оПЧПУЙВЙТУЛ, 31-НБТ-2005З.


рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
уРТБЧПЮОЙЛ РП УФБОДБТФОЩН ГЙЖТПЧЩН ффм НЙЛТПУИЕНБН
уПУФБЧ УЕТЙК ффм-НЙЛТПУИЕН
 | 133 | л155 | 530 | л531 | 533 | л555 | 1530 | лт1530 | 1531 | лт1531 | 1533 | лт1533
бз1 | * | * |  |  |  |  |  |  |  |  |  |
бз3 | * | * |  |  | * | * |  |  |  |  |  | *
бз4 |  |  |  |  | * | * |  |  |  |  |  |
бз5 |  |  |  |  |  | * |  |  |  |  |  |
бр1 В/Б |  | * |  |  |  |  |  |  |  |  |  |
бр2 В/Б |  |  | * | * |  |  |  |  |  |  |  |
бр3 |  |  | * | * | * | * |  |  | * | * | * | *
бр4 |  |  | * | * | * | * |  |  | * | * | * | *
бр5 |  |  |  |  | * | * |  |  | * | * | * | *
бр6 |  |  |  |  | * | * |  |  | * | * | * | *
бр7 |  |  |  |  |  | * |  |  |  |  | * | *
бр8 |  |  |  |  |  | * |  |  |  |  |  |
бр9 |  |  |  |  |  | * |  |  |  |  |  | *
бр10 |  |  |  |  |  | * |  |  |  |  |  |
бр11 В/Б |  |  |  |  | * | * |  |  |  |  |  |
бр12 |  |  |  |  |  | * |  |  |  |  |  |
бр13 |  |  |  |  |  | * |  |  |  |  |  |
бр14 |  |  |  |  |  |  |  |  |  |  | * | *
бр15 |  |  |  |  |  |  |  |  |  |  | * | *
бр16 |  |  |  |  |  |  |  |  |  |  | * | *
бр17 |  |  |  |  |  |  |  |  |  |  | * | *
чб1 |  |  |  | * |  |  |  |  |  |  |  |
чб2 В/Б |  |  |  |  |  | * |  |  |  |  |  |
чз1 |  |  |  | * |  |  |  |  |  |  |  |
чц1 |  |  |  |  | * | * |  |  |  |  |  |
чу1 |  |  |  | * |  |  |  |  |  |  |  |
зз1 |  |  | * | * |  |  |  |  |  |  |  |
зз2 |  |  |  |  |  | * |  |  |  |  |  |
зз4 В/Б |  |  |  |  | * |  |  |  |  |  | * | *
йч1 | * | * |  |  | * | * |  |  |  |  |  |
йч2 |  |  |  |  | * | * |  |  |  |  |  |
йч3 |  |  |  |  | * | * |  |  |  |  |  |
йд1 | * | * |  |  |  |  |  |  |  |  |  |
йд3 | * | * |  |  | * | * |  |  |  |  | * | *
йд4 | * | * |  |  | * | * |  |  |  |  | * | *
йд5 |  |  |  |  | * | * |  |  |  |  |  |
йд6 |  |  |  |  | * | * |  |  |  |  |  |
йд7 |  |  | * | * | * | * |  |  | * | * | * | *
йд8 В/Б |  | * |  |  |  |  |  |  |  |  |  |
йд9 В/Б |  | * |  |  |  |  |  |  |  |  |  |
йд10 | * | * |  |  | * | * |  |  |  |  |  |
йд11 В/Б |  | * |  |  |  |  |  |  |  |  |  |
йд12 В/Б |  | * |  |  |  |  |  |  |  |  |  |
йд13 В/Б |  | * |  |  |  |  |  |  |  |  |  |
йд14 |  |  | * | * |  |  |  |  | * | * |  |
йд15 В/Б | * | * |  |  |  |  |  |  |  |  |  |
йд16 В/Б | * | * |  |  |  |  |  |  |  |  |  |
йд17 В/Б |  |  |  |  |  |  |  |  |  |  | * | *
рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
лПЪБЛ чЙЛФПТ тПНБОПЧЙЮ, оПЧПУЙВЙТУЛ, 2-БРТ-2005З.


рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
уРТБЧПЮОЙЛ РП УФБОДБТФОЩН ГЙЖТПЧЩН ффм НЙЛТПУИЕНБН
уПУФБЧ УЕТЙК ффм-НЙЛТПУИЕН
 | 133 | л155 | 530 | л531 | 533 | л555 | 1530 | лт1530 | 1531 | лт1531 | 1533 | лт1533
йд18 |  |  |  |  | * | * |  |  |  |  |  |
йд19 |  |  |  |  | * | * |  |  |  |  |  |
йд20 В/Б | * | * |  |  |  |  |  |  |  |  |  |
йд21 В/Б | * | * |  |  |  |  |  |  |  |  |  |
йд22 |  |  |  |  |  |  |  |  |  | * |  |
йд24 | * | * |  |  |  |  |  |  |  |  |  |
йе1 В/Б |  | * |  |  |  |  |  |  |  |  |  |
йе2 | * | * |  |  | * | * |  |  |  |  | * | *
йе4 | * | * |  |  |  |  |  |  |  |  |  |
йе5 | * | * |  |  | * | * |  |  |  |  | * | *
йе6 | * | * |  |  | * | * |  |  | * | * | * | *
йе7 | * | * |  |  | * | * |  |  | * | * | * | *
йе8 | * | * |  |  |  |  |  |  |  |  |  |
йе9 | * | * |  |  | * | * |  |  |  |  | * | *
йе10 |  |  | * | * | * | * |  |  | * | * | * | *
йе11 |  |  | * | * | * | * |  |  |  |  | * | *
йе13 |  |  |  |  | * | * |  |  |  |  |  |
йе14 | * | * | * | * | * | * |  |  |  |  |  |
йе15 |  |  | * | * | * | * |  |  |  |  |  |
йе16 |  |  | * | * |  |  |  |  |  |  |  |
йе17 |  |  | * | * | * | * |  |  |  |  |  |
йе18 |  |  | * | * | * | * |  |  | * | * | * | *
йе19 |  |  |  |  | * | * |  |  |  |  |  |
йе20 |  |  |  |  | * | * |  |  |  |  |  |
йе21 |  |  |  |  |  | * |  |  |  |  |  |
йл1 |  |  | * | * |  |  |  |  |  |  |  |
йл2 |  |  |  | * |  |  |  |  |  |  |  |
йл4 |  |  |  |  | * |  |  |  |  |  |  |
йн1 | * | * |  |  |  |  |  |  |  |  |  |
йн2 | * | * |  |  |  |  |  |  |  |  |  |
йн3 | * | * |  |  |  |  |  |  |  |  |  |
йн5 |  |  |  |  | * | * |  |  |  |  |  |
йн6 |  |  |  |  | * | * |  |  | * | * |  |
йн7 |  |  |  |  | * | * |  |  |  |  |  |
йр2 | * | * |  |  |  |  |  |  |  |  | * |
йр3 | * | * | * | * | * | * |  |  | * | * | * | *
йр4 | * | * | * | * | * | * |  |  | * | * | * | *
йр5 |  |  | * | * | * | * |  |  | * | * | * | *
йр6 |  |  |  |  | * | * |  |  |  |  | * | *
йр7 |  |  |  |  | * | * |  |  |  |  | * | *
йр8 |  |  |  |  | * | * |  |  |  |  |  |
йр9 |  |  |  |  | * | * |  |  |  |  |  |
йр10 |  |  |  | * |  |  |  |  |  |  |  |
йр11 В/Б |  |  |  |  |  | * |  |  |  |  |  |
йр12 В/Б |  |  |  |  | * |  |  |  |  |  |  |
йр13 В/Б |  |  |  |  | * |  |  |  |  |  |  |
йр14 |  |  |  |  |  |  |  | * |  |  |  |
йр15 |  |  |  |  |  |  |  |  |  |  |  | *
рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
лПЪБЛ чЙЛФПТ тПНБОПЧЙЮ, оПЧПУЙВЙТУЛ, 3-БРТ-2005З.


рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
уРТБЧПЮОЙЛ РП УФБОДБТФОЩН ГЙЖТПЧЩН ффм НЙЛТПУИЕНБН
уПУФБЧ УЕТЙК ффм-НЙЛТПУИЕН
 | 133 | л155 | 530 | л531 | 533 | л555 | 1530 | лт1530 | 1531 | лт1531 | 1533 | лт1533
йт1 | * | * |  |  |  |  |  |  |  |  |  |
йт8 |  |  |  |  | * | * |  |  | * | * |  |
йт9 |  |  |  |  | * | * |  |  |  |  | * | *
йт10 |  |  |  |  | * | * |  |  |  |  | * | *
йт11 |  |  | * | * | * | * |  |  | * | * |  |
йт12 |  |  | * | * |  |  |  |  |  |  |  |
йт13 | * | * |  |  |  |  |  |  |  |  |  |
йт15 | * | * |  |  | * | * |  |  |  |  |  |
йт16 |  |  |  |  | * | * |  |  |  |  |  |
йт17 | * | * |  |  |  |  |  |  |  |  |  |
йт18 |  |  | * | * |  |  |  |  |  |  |  |
йт19 |  |  | * | * |  |  |  |  |  |  |  |
йт20 |  |  | * | * |  |  |  |  |  |  |  |
йт21 |  |  | * | * |  |  |  |  |  |  |  |
йт22 |  |  | * | * | * | * |  |  | * | * | * | *
йт23 |  |  | * | * | * | * |  |  | * | * | * | *
йт24 |  |  | * | * | * | * |  |  |  |  | * | *
йт25 |  |  |  |  | * |  |  |  |  |  |  |
йт26 |  |  |  |  | * | * |  |  |  |  | * | *
йт27 |  |  |  |  | * | * |  |  |  |  | * | *
йт28 |  |  |  |  | * | * |  |  |  |  |  |
йт29 |  |  |  |  | * | * |  |  |  |  | * | *
йт30 |  |  |  |  | * | * |  |  |  |  |  |
йт31 В/Б |  |  |  |  |  |  |  |  |  |  | * | *
йт32 | * | * |  |  | * | * |  |  |  |  | * | *
йт33 |  |  |  |  | * | * |  |  |  |  | * | *
йт34 |  |  |  |  |  | * |  |  |  |  | * | *
йт35 |  |  | * | * | * | * |  |  |  |  | * | *
йт36 В/Б |  |  |  |  | * | * |  |  |  |  |  |
йт37 |  |  |  |  |  |  |  |  |  |  | * | *
йт38 |  |  |  |  |  | * |  |  |  |  | * | *
йт39 В/Б |  |  |  |  |  |  |  |  |  |  | * |
йт40 |  |  |  |  |  |  |  |  | * | * |  |
йт41 |  |  |  |  |  |  |  |  | * | * |  |
йт42 |  |  |  |  |  |  |  |  | * | * |  |
йт43 |  |  |  |  |  | * |  |  |  |  |  |
лр1 | * | * |  |  |  |  |  |  |  |  |  |
лр2 | * | * | * | * | * | * |  |  | * | * | * | *
лр5 | * | * |  |  |  |  |  |  |  |  |  |
лр7 | * | * | * | * | * | * |  |  | * | * | * | *
лр11 |  |  | * | * | * | * |  |  | * | * | * | *
лр12 |  |  | * | * | * | * |  |  | * | * | * | *
лр13 |  |  |  |  | * | * |  |  |  |  | * | *
лр14 |  |  | * | * | * | * |  |  | * | * | * | *
лр15 |  |  | * | * | * | * |  |  | * | * | * | *
лр16 |  |  | * | * | * | * |  |  | * | * | * | *
лр17 |  |  |  |  | * | * |  |  | * | * | * | *
лр18 |  |  | * | * | * | * |  |  | * | * | * | *
рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
лПЪБЛ чЙЛФПТ тПНБОПЧЙЮ, оПЧПУЙВЙТУЛ, 9-БРТ-2005З.


рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
уРТБЧПЮОЙЛ РП УФБОДБТФОЩН ГЙЖТПЧЩН ффм НЙЛТПУИЕНБН
уПУФБЧ УЕТЙК ффм-НЙЛТПУИЕН
 | 133 | л155 | 530 | л531 | 533 | л555 | 1530 | лт1530 | 1531 | лт1531 | 1533 | лт1533
лр19 |  |  |  |  |  |  |  |  |  |  | * | *
лр20 |  |  |  |  | * | * |  |  |  |  |  |
мб1 | * | * | * | * | * | * |  |  | * | * | * | *
мб2 | * | * | * | * | * | * |  |  |  |  | * | *
мб3 | * | * | * | * | * | * |  |  | * | * | * | *
мб4 | * | * | * | * | * | * |  |  | * | * | * | *
мб6 | * | * |  |  | * | * |  |  |  |  | * | *
мб7 | * | * | * | * | * | * |  |  |  |  | * | *
мб8 | * | * |  |  |  |  |  |  |  |  | * | *
мб9 |  |  | * | * | * | * |  |  |  |  | * | *
мб10 | * | * |  |  | * | * |  |  |  |  | * | *
мб11 | * | * |  |  | * | * |  |  |  |  |  |
мб12 | * | * | * | * | * | * |  |  |  |  | * |
мб13 |  | * | * | * | * | * |  |  |  |  | * |
мб15 В/Б | * |  |  |  |  |  |  |  |  |  |  |
мб16 |  |  | * | * |  |  |  |  |  |  |  |
мб17 В/Б |  |  | * | * |  |  |  |  |  |  |  |
мб18 |  | * |  |  |  |  |  |  |  |  |  |
мб19 |  |  |  | * |  |  |  |  |  |  |  |
мб20 |  |  |  |  |  |  | * | * |  |  |  |
мб21 |  |  |  |  |  |  |  |  |  |  |  | *
мб22 |  |  |  |  |  |  |  |  |  |  |  | *
мб23 |  |  |  |  |  |  |  |  |  |  |  | *
мб24 |  |  |  |  |  |  |  |  |  |  |  | *
мд1 | * | * |  |  |  |  |  |  |  |  |  |
мд3 В/Б | * | * |  |  |  |  |  |  |  |  |  |
ме1 | * | * | * | * | * | * |  |  | * | * | * | *
ме2 | * | * |  |  |  |  |  |  |  |  |  |
ме3 | * | * |  |  |  |  |  |  |  |  |  |
ме4 |  | * |  |  | * | * |  |  |  |  |  |
ме5 | * | * |  |  |  |  |  |  |  |  |  |
ме6 | * | * |  |  |  |  |  |  |  |  |  |
ме7 |  |  |  | * |  |  |  |  |  |  |  |
ме8 |  |  |  |  |  |  | * | * |  |  |  |
ме10 |  |  |  |  |  |  |  |  |  |  | * | *
ме11 |  |  |  |  |  |  |  |  |  |  | * | *
мй1 | * | * | * | * | * | * |  |  | * | * | * | *
мй2 |  |  |  |  | * | * |  |  |  |  | * | *
мй3р | * | * | * | * | * | * |  |  | * | * | * | *
мй4 |  |  |  |  | * | * |  |  |  |  | * | *
мй5 | * | * |  |  |  |  |  |  |  |  |  |
мй6 |  |  |  |  | * | * |  |  |  |  | * | *
мй7 |  |  |  |  |  |  | * | * |  |  |  |
мй8 |  |  |  |  |  |  |  |  |  |  | * | *
мй10 |  |  |  |  |  |  |  |  |  |  | * | *
мм1 | * | * | * | * | * | * |  |  | * | * | * | *
мм2 |  | * |  |  |  |  |  |  |  |  |  |
мм3 |  |  |  |  |  |  | * | * |  |  |  |
рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
лПЪБЛ чЙЛФПТ тПНБОПЧЙЮ, оПЧПУЙВЙТУЛ, 9-БРТ-2005З.


рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
уРТБЧПЮОЙЛ РП УФБОДБТФОЩН ГЙЖТПЧЩН ффм НЙЛТПУИЕНБН
уПУФБЧ УЕТЙК ффм-НЙЛТПУИЕН
 | 133 | л155 | 530 | л531 | 533 | л555 | 1530 | лт1530 | 1531 | лт1531 | 1533 | лт1533
мм4 |  |  |  |  |  |  |  |  |  |  | * | *
мм11 |  | * |  |  | * |  |  |  |  |  |  |
мо1 | * | * | * | * | * | * |  |  | * | * | * | *
мо2 | * | * | * | * | * | * |  |  |  |  | * | *
мо3 | * | * |  |  |  |  |  |  |  |  |  |
мо5 | * | * |  |  |  |  |  |  |  |  |  |
мо6 |  | * |  |  |  |  |  |  |  |  |  |
мо7 |  | * |  |  | * | * |  |  |  |  | * | *
мо8 |  |  |  |  |  |  |  |  |  |  | * | *
мо10 |  |  |  |  |  |  |  |  |  |  | * | *
мр3 В/Б |  |  |  |  | * |  |  |  |  |  | * | *
мр4 |  | * |  |  |  |  |  |  |  |  |  | *
мр5 | * | * | * | * | * | * |  |  | * | * | * | *
мр7 | * | * |  |  |  |  |  |  |  |  |  |
мр8 | * | * |  |  | * | * |  |  |  |  | * | *
мр9 | * | * |  |  |  |  |  |  |  |  |  |
мр10 |  | * |  |  |  |  |  |  |  |  |  |
мр11 |  | * |  |  | * |  |  |  |  |  |  |
мр12 |  |  |  |  | * | * |  |  |  |  | * | *
мр13 |  |  |  |  | * | * |  |  |  |  |  |
мр14 |  |  |  |  |  | * |  |  |  |  |  |
мр16 |  |  |  |  |  |  |  |  |  |  | * | *
мр17 |  |  |  |  |  |  |  |  |  |  | * | *
мт1 | * | * |  |  |  |  |  |  |  |  |  |
мт3 | * | * |  |  |  |  |  |  |  |  |  |
мт4 | * | * |  |  | * | * |  |  |  |  | * | *
мт9 |  |  |  |  |  |  |  |  | * | * |  |
мт10 |  |  | * | * |  |  |  |  |  |  |  |
мт11 |  |  | * | * | * | * |  |  |  |  | * | *
мт13 |  |  |  |  | * | * |  |  |  |  | * | *
рр4 | * |  |  |  |  |  |  |  |  |  |  |
рт6 |  | * |  |  |  |  |  |  |  |  |  |
рт7 |  | * |  |  |  |  |  |  |  |  |  |
рг1 |  |  |  |  |  | * |  |  |  |  |  |
те3 |  | * |  |  |  |  |  |  |  |  |  |
те4 В/Б |  |  |  |  |  | * |  |  |  |  |  |
тр1 | * | * |  |  |  |  |  |  |  |  |  |
тр3 | * | * |  |  |  |  |  |  |  |  |  |
тх1 | * | * |  |  |  |  |  |  |  |  |  |
тх2 | * | * | * | * |  |  |  |  |  |  |  |
тх3 |  | * |  |  |  |  |  |  |  |  |  |
тх5 | * | * |  |  |  |  |  |  |  |  |  |
тх7 | * | * |  |  |  |  |  |  |  |  |  |
тх8 |  |  |  |  |  |  |  |  | * | * |  |
тх9 |  |  |  | * |  |  |  |  |  |  |  |
тх10 |  |  |  | * |  |  |  |  |  |  |  |
тх11 |  |  |  | * |  |  |  |  |  |  |  |
тх12 |  |  |  |  |  | * |  |  |  |  |  |
рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
лПЪБЛ чЙЛФПТ тПНБОПЧЙЮ, оПЧПУЙВЙТУЛ, 16-БРТ-2005З.


рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
уРТБЧПЮОЙЛ РП УФБОДБТФОЩН ГЙЖТПЧЩН ффм НЙЛТПУИЕНБН
уПУФБЧ УЕТЙК ффм-НЙЛТПУИЕН
 | 133 | л155 | 530 | л531 | 533 | л555 | 1530 | лт1530 | 1531 | лт1531 | 1533 | лт1533
ур1 | * | * | * | * | * | * |  |  |  |  | * | *
ур2 |  |  |  |  |  |  |  |  | * | * |  |
фч1 | * | * |  |  |  |  |  |  |  |  |  |
фч6 |  |  |  |  | * | * |  |  |  |  | * | *
фч9 |  |  | * | * | * | * |  |  |  |  | * | *
фч10 |  |  | * | * |  |  |  |  | * | * | * | *
фч11 |  |  | * | * |  |  |  |  |  |  | * | *
фч15 | * | * |  |  |  |  |  |  | * | * | * | *
фм1 | * | * |  |  |  |  |  |  |  |  |  |
фм2 | * | * |  |  | * | * |  |  |  |  | * | *
фм3 | * | * | * | * |  |  |  |  |  |  |  |
фн2 | * | * | * | * | * | * |  |  | * | * | * | *
фн5 | * | * |  |  |  |  |  |  |  |  |  |
фн7 | * | * |  |  | * | * |  |  |  |  |  |
фн8 | * | * | * | * | * | * |  |  | * | * | * | *
фн9 |  |  | * | * | * | * |  |  | * | * | * | *
фн10 |  |  |  |  | * | * |  |  |  |  |  |
фт2 |  |  |  |  | * | * |  |  |  |  | * | *
им1 В/Б |  | * |  | * |  |  |  |  |  |  |  |
ир1 В/Б |  |  |  |  | * |  |  |  |  |  |  |
рТЕДЩДХЭБС УФТБОЙГБ
рЕТЧБС УФТБОЙГБ
оБЮБМП
уМЕДХАЭБС УФТБОЙГБ
лПЪБЛ чЙЛФПТ тПНБОПЧЙЮ, оПЧПУЙВЙТУЛ, 16-БРТ-2005З.